<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#" data-skin="light"> <head> <meta charset="UTF-8" /> <link rel="profile" href="//gmpg.org/xfn/11" /> <title>استغلال وادعاءات للكسب - جريدة الصباح</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <meta name="description" content="قنوات احتيال استقطبت محسنين وحالات إنسانية ركب عليها متهمون يتخذ عدد من الأظناء، المنصات الإلكترونية ومواقع التواصل الاجتماعي، فخاخا للنصب والاحتيال، على المحسنين، أو التأثير على مرتادي الشبكة العنكبوتية، لاستمالتهم عبر قصص مفبركة، عن معاناة وهمية لمريض، أو واقعة مأساوية لمحتاج، معتمدين أساليب تقتبس من الموروث الديني، للتأثير أكثر، وإيقاع اكبر عدد من الضحايا في حبالهم. وغالبا ما يرفق هؤلاء، تلك العبارات بأرقام هاتفية، ترشد الراغب في الاتصال مباشرة بالمحتاج، أو بالوسيط نفسه، لا تعدو أن تكون مجرد طعم، إذ يعمد الأظناء إلى إغلاقها بعد تحقيق الهدف. وأنجزت مصالح الأمن العديد من المساطر، التي اتضح أن المتهمين فيها أتقنوا الدور، وأفلحوا في استقطاب الناس من مختلف الدول، وحققوا مداخيل مهمة، عن طريق الاحتيال وبت ادعاءات كاذبة عن معوزين، أو بالاحتيال على المعوزين أنفسهم، عبر استغلالهم في أشرطة يدمجونها في خطابات التسول الإلكتروني، لتوهيم الضحايا بأن الأموال ستتجه إلى المحتاج نفسه الذي يظهر في الشريط، قبل أن تتضح الصورة بعد خروج الضحايا الذين استغلوا في أشرطة طلب الإحسان بفيديوهات يفضحون فيها ما تعرضوا له، ويوضحون أنهم لم يتوصلوا بأي شيء، بل إن من استغلهم جمع الأموال وتخلى عنهم. من ضمن القضايا التي بحثت فيها مصالح الأمن بسيدي قاسم، تلك المتعلقة باستغلال قضية اغتصاب طفلة وإلحاق تشوهات بوجهها، وهي الجريمة التي استأثرت باهتمام الرأي العام الوطني، واحتاجت فيها الطفلة المتحدرة من أسرة فقيرة إلى إجراء عملية جراحية، ليظهر شخص ملتح، استغل شريطا تستغيث فيه الطفلة وتطلب المساعدة، ووضع رقمه الهاتفي قصد اتصال المحسنين، وشرع في جمع التبرعات، وعندما يتم الاتصال به ومطالبته برقم والدة الطفلة، يدعي أنها أمية ومغلوب على أمرها، مدعيا أن الضحية قريبته. وافتضح أمر الملتحي إثر دخول أطراف أخرى ضمنها فنانة، والالتقاء بوالدة الطفلة التي نفت توصلها بالمساعدات، ما دفع إلى وضع شكاية انتهت بإيقافه. وتأتي قضية يوتبرز مشهور، معتقل على خلفية النصب وجمع التبرعات دون ترخيص، بعد سلسلة من الاتهامات التي وجهت إليه من قبل محتاجين، ادعوا أنهم استغلوا في حملات جمع التبرعات، بعرض حالاتهم الإنسانية، وأنهم توصلوا بمبالغ زهيدة اعكس ما يدعيه في قناته المخصصة للغرض ذاته. ودأب المعني بالأمر على الظهور في أشرطة على قناته أو حسابه الفيسبوكي، وهو يسلم تبرعات مالية لبعض الأشخاص الفقراء، والتي يكون قد جمعها من محسنين يبعثون بها إلى حسابه الشخصي، كما كان موضوع انتقادات واتهامات من قبل مستهدفين بتلك المساعدات. واختار أشخاص آخرون، إنشاء قنوات وبت قصص مآس، لاستقطاب المحسنين، إذ تحولت العديد من القنوات في يوتوب، إلى منصات للتسول الإلكتروني، عبر ادعاءات مختلفة، لاستمالة رواد الشبكة العنكبوتية وكسب عطفهم. المصطفى صفر" /> <meta name="google-site-verification" content="TBvtng_HS3VFIFCDQio_CbzfAirB54EKy0gBttgIlQ0" /> <meta name="p:domain_verify" content="bb64d2481d3ffe4cd440ade0c6c2f14f" /> <link rel="canonical" href="https://assabah.ma/509695.html" /> <meta property="og:site_name" content="جريدة الصباح | يومية مغربية مستقلة شاملة" /> <meta property="og:type" content="article" /> <meta property="og:title" content="استغلال وادعاءات للكسب - جريدة الصباح" /> <meta property="og:description" content="قنوات احتيال استقطبت محسنين وحالات إنسانية ركب عليها متهمون يتخذ عدد من الأظناء، المنصات الإلكترونية ومواقع التواصل الاجتماعي، فخاخا للنصب والاحتيال، على المحسنين، أو التأثير على مرتادي الشبكة العنكبوتية، لاستمالتهم عبر قصص مفبركة، عن معاناة وهمية لمريض، أو واقعة مأساوية لمحتاج، معتمدين أساليب تقتبس من الموروث الديني، للتأثير أكثر، وإيقاع اكبر عدد من الضحايا في حبالهم. وغالبا ما يرفق هؤلاء، تلك العبارات بأرقام هاتفية، ترشد الراغب في الاتصال مباشرة بالمحتاج، أو بالوسيط نفسه، لا تعدو أن تكون مجرد طعم، إذ يعمد الأظناء إلى إغلاقها بعد تحقيق الهدف. وأنجزت مصالح الأمن العديد من المساطر، التي اتضح أن المتهمين فيها أتقنوا الدور، وأفلحوا في استقطاب الناس من مختلف الدول، وحققوا مداخيل مهمة، عن طريق الاحتيال وبت ادعاءات كاذبة عن معوزين، أو بالاحتيال على المعوزين أنفسهم، عبر استغلالهم في أشرطة يدمجونها في خطابات التسول الإلكتروني، لتوهيم الضحايا بأن الأموال ستتجه إلى المحتاج نفسه الذي يظهر في الشريط، قبل أن تتضح الصورة بعد خروج الضحايا الذين استغلوا في أشرطة طلب الإحسان بفيديوهات يفضحون فيها ما تعرضوا له، ويوضحون أنهم لم يتوصلوا بأي شيء، بل إن من استغلهم جمع الأموال وتخلى عنهم. من ضمن القضايا التي بحثت فيها مصالح الأمن بسيدي قاسم، تلك المتعلقة باستغلال قضية اغتصاب طفلة وإلحاق تشوهات بوجهها، وهي الجريمة التي استأثرت باهتمام الرأي العام الوطني، واحتاجت فيها الطفلة المتحدرة من أسرة فقيرة إلى إجراء عملية جراحية، ليظهر شخص ملتح، استغل شريطا تستغيث فيه الطفلة وتطلب المساعدة، ووضع رقمه الهاتفي قصد اتصال المحسنين، وشرع في جمع التبرعات، وعندما يتم الاتصال به ومطالبته برقم والدة الطفلة، يدعي أنها أمية ومغلوب على أمرها، مدعيا أن الضحية قريبته. وافتضح أمر الملتحي إثر دخول أطراف أخرى ضمنها فنانة، والالتقاء بوالدة الطفلة التي نفت توصلها بالمساعدات، ما دفع إلى وضع شكاية انتهت بإيقافه. وتأتي قضية يوتبرز مشهور، معتقل على خلفية النصب وجمع التبرعات دون ترخيص، بعد سلسلة من الاتهامات التي وجهت إليه من قبل محتاجين، ادعوا أنهم استغلوا في حملات جمع التبرعات، بعرض حالاتهم الإنسانية، وأنهم توصلوا بمبالغ زهيدة اعكس ما يدعيه في قناته المخصصة للغرض ذاته. ودأب المعني بالأمر على الظهور في أشرطة على قناته أو حسابه الفيسبوكي، وهو يسلم تبرعات مالية لبعض الأشخاص الفقراء، والتي يكون قد جمعها من محسنين يبعثون بها إلى حسابه الشخصي، كما كان موضوع انتقادات واتهامات من قبل مستهدفين بتلك المساعدات. واختار أشخاص آخرون، إنشاء قنوات وبت قصص مآس، لاستقطاب المحسنين، إذ تحولت العديد من القنوات في يوتوب، إلى منصات للتسول الإلكتروني، عبر ادعاءات مختلفة، لاستمالة رواد الشبكة العنكبوتية وكسب عطفهم. المصطفى صفر" /> <meta property="og:url" content="https://assabah.ma/509695.html" /> <meta property="fb:app_id" content="429344024622410" /> <meta property="fb:admins" content="100042359226481" /> <meta property="og:image" content="https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226-600x400.jpg" /> <meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226-600x400.jpg" /> <meta property="og:image:width" content="600" /> <meta property="og:image:height" content="400" /> <meta property="article:published_time" content="2020-11-28T09:04:02Z" /> <meta property="article:modified_time" content="2020-11-27T14:06:23Z" /> <meta property="article:publisher" content="https://www.facebook.com/assabahofficiel/" /> <meta property="twitter:card" content="summary" /> <meta property="twitter:site" content="@assabah_ma" /> <meta property="twitter:domain" content="assabah.ma" /> <meta property="twitter:title" content="استغلال وادعاءات للكسب - جريدة الصباح" /> <meta property="twitter:description" content="قنوات احتيال استقطبت محسنين وحالات إنسانية ركب عليها متهمون يتخذ عدد من الأظناء، المنصات الإلكترونية ومواقع التواصل الاجتماعي، فخاخا للنصب والاحتيال، على المحسنين، أو التأثير على مرتادي الشبكة العنكبوتية، لاستمالتهم عبر قصص مفبركة، عن معاناة وهمية لمريض، أو واقعة مأساوية لمحتاج، معتمدين أساليب تقتبس من الموروث الديني، للتأثير أكثر، وإيقاع اكبر عدد من الضحايا في حبالهم. وغالبا ما يرفق هؤلاء، تلك العبارات بأرقام هاتفية، ترشد الراغب في الاتصال مباشرة بالمحتاج، أو بالوسيط نفسه، لا تعدو أن تكون مجرد طعم، إذ يعمد الأظناء إلى إغلاقها بعد تحقيق الهدف. وأنجزت مصالح الأمن العديد من المساطر، التي اتضح أن المتهمين فيها أتقنوا الدور، وأفلحوا في استقطاب الناس من مختلف الدول، وحققوا مداخيل مهمة، عن طريق الاحتيال وبت ادعاءات كاذبة عن معوزين، أو بالاحتيال على المعوزين أنفسهم، عبر استغلالهم في أشرطة يدمجونها في خطابات التسول الإلكتروني، لتوهيم الضحايا بأن الأموال ستتجه إلى المحتاج نفسه الذي يظهر في الشريط، قبل أن تتضح الصورة بعد خروج الضحايا الذين استغلوا في أشرطة طلب الإحسان بفيديوهات يفضحون فيها ما تعرضوا له، ويوضحون أنهم لم يتوصلوا بأي شيء، بل إن من استغلهم جمع الأموال وتخلى عنهم. من ضمن القضايا التي بحثت فيها مصالح الأمن بسيدي قاسم، تلك المتعلقة باستغلال قضية اغتصاب طفلة وإلحاق تشوهات بوجهها، وهي الجريمة التي استأثرت باهتمام الرأي العام الوطني، واحتاجت فيها الطفلة المتحدرة من أسرة فقيرة إلى إجراء عملية جراحية، ليظهر شخص ملتح، استغل شريطا تستغيث فيه الطفلة وتطلب المساعدة، ووضع رقمه الهاتفي قصد اتصال المحسنين، وشرع في جمع التبرعات، وعندما يتم الاتصال به ومطالبته برقم والدة الطفلة، يدعي أنها أمية ومغلوب على أمرها، مدعيا أن الضحية قريبته. وافتضح أمر الملتحي إثر دخول أطراف أخرى ضمنها فنانة، والالتقاء بوالدة الطفلة التي نفت توصلها بالمساعدات، ما دفع إلى وضع شكاية انتهت بإيقافه. وتأتي قضية يوتبرز مشهور، معتقل على خلفية النصب وجمع التبرعات دون ترخيص، بعد سلسلة من الاتهامات التي وجهت إليه من قبل محتاجين، ادعوا أنهم استغلوا في حملات جمع التبرعات، بعرض حالاتهم الإنسانية، وأنهم توصلوا بمبالغ زهيدة اعكس ما يدعيه في قناته المخصصة للغرض ذاته. ودأب المعني بالأمر على الظهور في أشرطة على قناته أو حسابه الفيسبوكي، وهو يسلم تبرعات مالية لبعض الأشخاص الفقراء، والتي يكون قد جمعها من محسنين يبعثون بها إلى حسابه الشخصي، كما كان موضوع انتقادات واتهامات من قبل مستهدفين بتلك المساعدات. واختار أشخاص آخرون، إنشاء قنوات وبت قصص مآس، لاستقطاب المحسنين، إذ تحولت العديد من القنوات في يوتوب، إلى منصات للتسول الإلكتروني، عبر ادعاءات مختلفة، لاستمالة رواد الشبكة العنكبوتية وكسب عطفهم. المصطفى صفر" /> <meta property="twitter:image" content="https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226-600x400.jpg" /> <meta property="twitter:label1" content="Written by" /> <meta property="twitter:data1" content="الصباح" /> <script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/assabah.ma\/#website","url":"https:\/\/assabah.ma\/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","description":"\u064a\u0648\u0645\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629 \u0634\u0627\u0645\u0644\u0629","publisher":{"@id":"https:\/\/assabah.ma\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/assabah.ma\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/assabah.ma\/#organization","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","url":"https:\/\/assabah.ma\/","logo":{"@type":"ImageObject","@id":"https:\/\/assabah.ma\/#organizationLogo","url":"https:\/\/assabah.ma\/wp-content\/uploads\/2020\/09\/assabah_default.jpg","width":600,"height":330},"image":{"@id":"https:\/\/assabah.ma\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/assabahofficiel\/","https:\/\/twitter.com\/assabah_ma","https:\/\/www.instagram.com\/assabah_ma\/","https:\/\/www.pinterest.com\/assabah_ma\/","https:\/\/www.youtube.com\/c\/AssabahMa","https:\/\/assabah-ma.tumblr.com\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/assabah.ma\/509695.html\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/assabah.ma\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/assabah.ma\/#item","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d | \u064a\u0648\u0645\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629 \u0634\u0627\u0645\u0644\u0629 - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","description":"\u062c\u0631\u064a\u062f\u0629 \u064a\u0648\u0645\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629 \u0634\u0627\u0645\u0644\u0629: \u0623\u062e\u0628\u0627\u0631 \u0648\u0637\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u0648 \u062f\u0648\u0644\u064a\u0629 - \u0627\u0644\u0635\u0628\u0627\u062d \u0627\u0644\u0631\u064a\u0627\u0636\u064a - \u0645\u0644\u0641\u0627\u062a \u062e\u0627\u0635\u0629 - \u0639\u062f\u0627\u0644\u0629 - \u0645\u062c\u062a\u0645\u0639 - \u062d\u0648\u0627\u062f\u062b - \u0625\u0642\u062a\u0635\u0627\u062f - \u0631\u0628\u0648\u0631\u062a\u0627\u062c - \u0641\u0646 \u0648 \u062a\u0644\u0641\u0632\u064a\u0648\u0646 - \u062d\u0648\u0627\u0631\u0627\u062a.","url":"https:\/\/assabah.ma\/"}}]},{"@type":"Person","@id":"https:\/\/assabah.ma\/author\/youssef#author","url":"https:\/\/assabah.ma\/author\/youssef","name":"\u0627\u0644\u0635\u0628\u0627\u062d","sameAs":["https:\/\/twitter.com\/assabah_ma","https:\/\/www.instagram.com\/assabah_ma\/","https:\/\/www.pinterest.com\/assabah_ma\/","https:\/\/www.youtube.com\/c\/AssabahMa","https:\/\/assabah-ma.tumblr.com\/"]}]}
		</script> <script type="text/javascript">
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-72413821-3", 'auto');
			ga('send', 'pageview');
		</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="comments/feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; استغلال وادعاءات للكسب خلاصة التعليقات" href="509695.html/feed" /> <link rel='stylesheet' id='droidarabicnaskh-css' href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh" type='text/css' media='all' /> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all' /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/assabah-theme/assets/css/print.css" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script src="https://assabah.ma/wp-content/cache/minify/c7035.js"></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/assabah.ma\/wp-content\/themes\/assabah-theme\/assets\/css\/fontawesome.css"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/80763.js"></script>
<link rel='prev' title='تناسل الخلافات يهدد العلاقة الزوجية' href="509305.html" /> <link rel='next' title='التسول &#8230; في جبة حراس سيارات' href="509698.html" /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F509695.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F509695.html&#038;format=xml" /> <link rel="dns-prefetch" href="//www.google-analytics.com/" /> <link rel="dns-prefetch" href="//cdn.onesignal.com/" /> <link rel="dns-prefetch" href="//www.googletagmanager.com/" /> <link rel="dns-prefetch" href="//www.googletagservices.com/" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/" /> <link rel="dns-prefetch" href="//www.google.com/" /> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /> <link rel="dns-prefetch" href="//adservice.google.com/" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /> <link rel="dns-prefetch" href="//cdn.ampproject.org/" /> <link rel="dns-prefetch" href="//connect.facebook.net/" /> <link rel="dns-prefetch" href="//www.gstatic.com/" /> <link rel="dns-prefetch" href="//staticxx.facebook.com/" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /> <meta name="theme-color" content="#dd1111" /> <meta name="msapplication-navbutton-color" content="#dd1111" /> <meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /> <meta name="description" content="قنوات احتيال استقطبت محسنين وحالات إنسانية ركب عليها متهمون يتخذ عدد من الأظناء، المنصات الإلكترونية ومواقع التواصل الاجتماعي، فخاخا للنصب والاحتيال،" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2008905,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script> <script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="//www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1"/> </noscript> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="509695.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /> <meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <style type="text/css"></style> <script type="text/javascript"></script> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-509695 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> السبت, نوفمبر 28 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">أخبار عاجلة</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="509706.html">&#8220;زهيرة&#8221; والتسول &#8230; أنا ومن بعدي الطوفان</a> </li> <li class="news-item"> <a href="509704.html">إزعــاج مـنـزلـي</a> </li> <li class="news-item"> <a href="509701.html">التسول &#8230; الجائحة رفعت المردودية</a> </li> <li class="news-item"> <a href="509698.html">التسول &#8230; في جبة حراس سيارات</a> </li> <li class="news-item"> <a href="509695.html">استغلال وادعاءات للكسب</a> </li> <li class="news-item"> <a href="509305.html">تناسل الخلافات يهدد العلاقة الزوجية</a> </li> <li class="news-item"> <a href="509279.html">إدانة قاتلي فلاح بـ&#8221;لوطوروت&#8221;</a> </li> <li class="news-item"> <a href="509323.html">تحت الدف</a> </li> <li class="news-item"> <a href="509358.html">مصرع مرضى في انقلاب سيارة إسعاف</a> </li> <li class="news-item"> <a href="509299.html">اتهامات بقطع الأوكسجين على مرضى كورونا</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="جريدة الصباح" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="500" height="275" style="max-height:275px; width: auto;" /> </picture> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[400, 50], [1000, 90], [400, 104], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
</script> </div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="509695.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag" data-serve="106739"></script> </div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://assabah.ma/509695.html" data-post-title="استغلال وادعاءات للكسب" data-post-edit="https://assabah.ma/wp-admin/post.php?post=509695&amp;action=edit" data-share-title="%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8" data-share-link="https://assabah.ma/509695.html" data-share-image="https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a><em class="delimiter">/</em><span class="current">استغلال وادعاءات للكسب</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0645\u0644\u0641 \u0627\u0644\u0635\u0628\u0627\u062d","@id":"https:\/\/assabah.ma\/category\/%d9%85%d9%84%d9%81"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-24" href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></span> <h1 class="post-title entry-title">استغلال وادعاءات للكسب</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 ساعات</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/509695.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;url=https://assabah.ma/509695.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/509695.html&#038;title=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/509695.html&#038;description=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;media=https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> </div> </div> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="685" height="457" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/1000_a4e688a226.jpg" title="1000_a4e688a226 | جريدة الصباح" /></figure></div></div> <div class="entry-content entry clearfix"> <p>قنوات احتيال استقطبت محسنين وحالات إنسانية ركب عليها متهمون<br /> يتخذ عدد من الأظناء، المنصات الإلكترونية ومواقع التواصل الاجتماعي، فخاخا للنصب والاحتيال، على المحسنين، أو التأثير على مرتادي الشبكة العنكبوتية، لاستمالتهم عبر قصص مفبركة، عن معاناة وهمية لمريض، أو واقعة مأساوية لمحتاج، معتمدين أساليب تقتبس من الموروث الديني، للتأثير أكثر، وإيقاع اكبر عدد من الضحايا في حبالهم.<br /> وغالبا ما يرفق هؤلاء، تلك العبارات بأرقام هاتفية، ترشد الراغب في الاتصال مباشرة بالمحتاج، أو بالوسيط نفسه، لا تعدو أن تكون مجرد طعم، إذ يعمد الأظناء إلى إغلاقها بعد تحقيق الهدف.<br /> وأنجزت مصالح الأمن العديد من المساطر، التي اتضح أن المتهمين فيها أتقنوا الدور، وأفلحوا في استقطاب الناس من مختلف الدول، وحققوا مداخيل مهمة، عن طريق الاحتيال وبت ادعاءات كاذبة عن معوزين، أو بالاحتيال على المعوزين أنفسهم، عبر استغلالهم في أشرطة يدمجونها في خطابات التسول الإلكتروني، لتوهيم الضحايا بأن الأموال ستتجه إلى المحتاج نفسه الذي يظهر في الشريط، قبل أن تتضح الصورة بعد خروج الضحايا الذين استغلوا في أشرطة طلب الإحسان بفيديوهات يفضحون فيها ما تعرضوا له، ويوضحون أنهم لم يتوصلوا بأي شيء، بل إن من استغلهم جمع الأموال وتخلى عنهم.<br /> من ضمن القضايا التي بحثت فيها مصالح الأمن بسيدي قاسم، تلك المتعلقة باستغلال قضية اغتصاب طفلة وإلحاق تشوهات بوجهها، وهي الجريمة التي استأثرت باهتمام الرأي العام الوطني، واحتاجت فيها الطفلة المتحدرة من أسرة فقيرة إلى إجراء عملية جراحية، ليظهر شخص ملتح، استغل شريطا تستغيث فيه الطفلة وتطلب المساعدة، ووضع رقمه الهاتفي قصد اتصال المحسنين، وشرع في جمع التبرعات، وعندما يتم الاتصال به ومطالبته برقم والدة الطفلة، يدعي أنها أمية ومغلوب على أمرها، مدعيا أن الضحية قريبته. وافتضح أمر الملتحي إثر دخول أطراف أخرى ضمنها فنانة، والالتقاء بوالدة الطفلة التي نفت توصلها بالمساعدات، ما دفع إلى وضع شكاية انتهت بإيقافه.<br /> وتأتي قضية يوتبرز مشهور، معتقل على خلفية النصب وجمع التبرعات دون ترخيص، بعد سلسلة من الاتهامات التي وجهت إليه من قبل محتاجين، ادعوا أنهم استغلوا في حملات جمع التبرعات، بعرض حالاتهم الإنسانية، وأنهم توصلوا بمبالغ زهيدة اعكس ما يدعيه في قناته المخصصة للغرض ذاته.<br /> ودأب المعني بالأمر على الظهور في أشرطة على قناته أو حسابه الفيسبوكي، وهو يسلم تبرعات مالية لبعض الأشخاص الفقراء، والتي يكون قد جمعها من محسنين يبعثون بها إلى حسابه الشخصي، كما كان موضوع انتقادات واتهامات من قبل مستهدفين بتلك المساعدات.<br /> واختار أشخاص آخرون، إنشاء قنوات وبت قصص مآس، لاستقطاب المحسنين، إذ تحولت العديد من القنوات في يوتوب، إلى منصات للتسول الإلكتروني، عبر ادعاءات مختلفة، لاستمالة رواد الشبكة العنكبوتية وكسب عطفهم.<br /> المصطفى صفر</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 ساعات</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/509695.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;url=https://assabah.ma/509695.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/509695.html&#038;title=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/509695.html&#038;description=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;media=https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> شاركها</span> </div> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/509695.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;url=https://assabah.ma/509695.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/509695.html&#038;title=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/509695.html&#038;description=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;media=https://assabah.ma/wp-content/uploads/2020/11/1000_a4e688a226.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> <a href="mailto:?subject=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;body=https://assabah.ma/509695.html" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span> </a> <a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span> </a> </div> </div> </article> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="509305.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2018/01/photo-raissi.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="509305.html" rel="prev"> <h3 class="post-title">تناسل الخلافات يهدد العلاقة الزوجية</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="509698.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/11/Gardien-de-Voituresbz2-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="509698.html" rel="next"> <h3 class="post-title">التسول ... في جبة حراس سيارات</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="&#8220;زهيرة&#8221; والتسول &#8230; أنا ومن بعدي الطوفان" href="509706.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/RefugiesSyriensMAroc27112013Jar_1-390x220.jpg" title="RefugiesSyriensMAroc27112013Jar_(1) | جريدة الصباح" /></a> <h3 class="post-title"><a href="509706.html">&#8220;زهيرة&#8221; والتسول &#8230; أنا ومن بعدي الطوفان</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="إزعــاج مـنـزلـي" href="509704.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-390x220.jpg" title="assabah_default | جريدة الصباح" /></a> <h3 class="post-title"><a href="509704.html">إزعــاج مـنـزلـي</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="التسول &#8230; الجائحة رفعت المردودية" href="509701.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Mendiants-bziouat7-390x220.jpg" title="Mendiants (bziouat)7 | جريدة الصباح" /></a> <h3 class="post-title"><a href="509701.html">التسول &#8230; الجائحة رفعت المردودية</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="التسول &#8230; في جبة حراس سيارات" href="509698.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Gardien-de-Voituresbz2-390x220.jpg" title="Gardien de Voitures(bz)2 | جريدة الصباح" /></a> <h3 class="post-title"><a href="509698.html">التسول &#8230; في جبة حراس سيارات</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="كورونا&#8230; المتسولون الجدد" href="509686.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Untitled-1-390x220.jpg" title="Untitled-1 | جريدة الصباح" /></a> <h3 class="post-title"><a href="509686.html">كورونا&#8230; المتسولون الجدد</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8220;الـــزمـــن دوار&#8221;" href="509689.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/TALLABA-PH-JARFI-4-390x220.jpg" title="TALLABA PH JARFI (4) | جريدة الصباح" /></a> <h3 class="post-title"><a href="509689.html">&#8220;الـــزمـــن دوار&#8221;</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="التنظيمات الجهادية ومواقع التواصل &#8230; استقطاب وتفريخ" href="508444.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2019/10/خلية-إرهابية-390x220.jpg" title="bcij terroriste | جريدة الصباح" /></a> <h3 class="post-title"><a href="508444.html">التنظيمات الجهادية ومواقع التواصل &#8230; استقطاب وتفريخ</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="علماء المغرب يحاربون التطرف الرقمي" href="508431.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="ahmed abbadi" loading="lazy" data-src="wp-content/uploads/2020/11/abbadi-4BCD6C907C13-390x220.jpg" title=" | جريدة الصباح" /></a> <h3 class="post-title"><a href="508431.html">علماء المغرب يحاربون التطرف الرقمي</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="مواقع التواصل الاجتماعي &#8230; بؤر التطرف" href="508546.html" class="post-thumb"><img width="378" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2016/12/saudi.jpg" title="piratage hacker | جريدة الصباح" /></a> <h3 class="post-title"><a href="508546.html">مواقع التواصل الاجتماعي &#8230; بؤر التطرف</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="أبو النعيم &#8230; عراب التكفيريين" href="508566.html" class="post-thumb"><img width="330" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2017/02/ACHIKH_ABOU_ENNAIM30012014_PH_JARFI_9.jpg" title=" | جريدة الصباح" /></a> <h3 class="post-title"><a href="508566.html">أبو النعيم &#8230; عراب التكفيريين</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="حين يصبح &#8220;فيسبوك&#8221; فضاء للتكفير" href="508556.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/ahmed-assid-390x220.jpg" title="ahmed-assid asid | جريدة الصباح" /></a> <h3 class="post-title"><a href="508556.html">حين يصبح &#8220;فيسبوك&#8221; فضاء للتكفير</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="مواقع التواصل تفضح &#8220;التطرف اللي فينا&#8221;" href="508549.html" class="post-thumb"><img width="338" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2019/02/Maroc-terrorisme.jpg" title="fkih-terrorisme | جريدة الصباح" /></a> <h3 class="post-title"><a href="508549.html">مواقع التواصل تفضح &#8220;التطرف اللي فينا&#8221;</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="509695.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='509695' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a02358145d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159" /></p></form> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-left"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">شاهد أيضاً</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الكحل: المال والجنس والسلطة لاستمالة المتطرفين" href="508564.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-24">ملف الصباح</span></span><img width="332" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2016/11/said-lkhal-1.jpg" title="said-lkhal lakhel ok | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="508564.html">الكحل: المال والجنس والسلطة لاستمالة المتطرفين</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أيام</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1591346608595-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script> </div></div><div class="clearfix"></div></div><div id="acym_subscriptionform_widget-2" class="container-wrapper widget widget_acym_subscriptionform_widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الإشتراك في القائمة البريدية<span class="widget-title-icon tie-icon"></span></div></div><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym96131'] = [];
acymModule['excludeValuesformAcym96131']['1'] = 'الإسم';
acymModule['excludeValuesformAcym96131']['2'] = 'البريد الالكتروني';  });
                //-->
                </script> <div class="acym_module " id="acym_module_formAcym96131"> <div class="acym_fulldiv" id="acym_fulldiv_formAcym96131" style="text-align: right"> <form enctype="multipart/form-data" id="formAcym96131" name="formAcym96131" method="POST" action="wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym96131', 'acymSubmitSubForm')"> <div class="acym_module_form"> <div class="acym_form"> <div class="onefield fieldacy1 acyfield_text" id="field_1"><input name="user[name]" placeholder="الإسم" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input name="user[email]" placeholder="البريد الالكتروني" required type="email" class="cell" id="acym__user__edit__email"></div></div> <p class="acysubbuttons"> <noscript> <div class="onefield fieldacycaptcha"> Please enable the javascript to submit this form </div> </noscript> <input type="button" class="btn btn-primary button subbutton" value="إشتراك" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym96131', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" /> </p> </div> <input type="hidden" name="page" value="front" /> <input type="hidden" name="ctrl" value="frontusers" /> <input type="hidden" name="task" value="notask" /> <input type="hidden" name="option" value="acymailing" /> <input type="hidden" name="ajax" value="1" /> <input type="hidden" name="successmode" value="replace" /> <input type="hidden" name="acy_source" value="widget 2" /> <input type="hidden" name="hiddenlists" value="1" /> <input type="hidden" name="acyformname" value="formAcym96131" /> <input type="hidden" name="acysubmode" value="widget_acym" /> </form> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: الشريط الوثائقي هولد-آب Hold-up &#8230; وجه آخر للنصب" href="507726.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/07/jaouad-mabrouki-220x150.jpg" title="jaouad-mabrouki | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="507726.html">فيديو &#8230; مبروكي: الشريط الوثائقي هولد-آب Hold-up &#8230; وجه آخر للنصب</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوعين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: كورونا كاينة مكايناش" href="507632.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/07/jaouad-mabrouki-220x150.jpg" title="jaouad-mabrouki | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="507632.html">فيديو &#8230; مبروكي: كورونا كاينة مكايناش</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوعين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; تفاصيل تخصيص المستشفى الميداني المعرض بالبيضاء للحالات الحرجة" href="506369.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/04/IMG-20200419-WA0040-220x150.jpg" title="hopital corona | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="506369.html">فيديو &#8230; تفاصيل تخصيص المستشفى الميداني المعرض بالبيضاء للحالات الحرجة</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 أسابيع</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; نور الدين كمال الكاتب الجهوي لجهة البيضاء سطات للجامعة الوطنية للصحة يتحدث عن الحالة الوبائية" href="506363.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/1254-220x150.jpg" title="nourreddine kamal | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="506363.html">فيديو &#8230; نور الدين كمال الكاتب الجهوي لجهة البيضاء سطات للجامعة الوطنية للصحة يتحدث عن الحالة الوبائية</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 أسابيع</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; عاصفة رياح قوية تضرب البيضاء وتخنق السير" href="502731.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/10/Screenshot_2020-10-20-16-51-03-37-220x150.jpg" title="orage | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="502731.html">فيديو &#8230; عاصفة رياح قوية تضرب البيضاء وتخنق السير</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">20 أكتوبر 2020</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;زهيرة&#8221; والتسول &#8230; أنا ومن بعدي الطوفان" href="509706.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/RefugiesSyriensMAroc27112013Jar_1-220x150.jpg" title="RefugiesSyriensMAroc27112013Jar_(1) | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509706.html">&#8220;زهيرة&#8221; والتسول &#8230; أنا ومن بعدي الطوفان</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="إزعــاج مـنـزلـي" href="509704.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-220x150.jpg" title="assabah_default | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509704.html">إزعــاج مـنـزلـي</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="التسول &#8230; الجائحة رفعت المردودية" href="509701.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Mendiants-bziouat7-220x150.jpg" title="Mendiants (bziouat)7 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509701.html">التسول &#8230; الجائحة رفعت المردودية</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="التسول &#8230; في جبة حراس سيارات" href="509698.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Gardien-de-Voituresbz2-220x150.jpg" title="Gardien de Voitures(bz)2 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509698.html">التسول &#8230; في جبة حراس سيارات</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="استغلال وادعاءات للكسب" href="509695.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/1000_a4e688a226-220x150.jpg" title="1000_a4e688a226 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509695.html">استغلال وادعاءات للكسب</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تناسل الخلافات يهدد العلاقة الزوجية" href="509305.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2018/01/photo-raissi.jpg" title="couple | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509305.html">تناسل الخلافات يهدد العلاقة الزوجية</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="إدانة قاتلي فلاح بـ&#8221;لوطوروت&#8221;" href="509279.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2018/02/PalaisJustice.jpg" title="PalaisJustice tribunal jadida | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509279.html">إدانة قاتلي فلاح بـ&#8221;لوطوروت&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تحت الدف" href="509323.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-220x150.jpg" title="assabah_default | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509323.html">تحت الدف</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الغيـرة تدفـع الطفـل إلـى الكـذب" href="509286.html" class="post-thumb"><img width="214" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2017/11/kkk-1.jpg" title="enfant | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509286.html">الغيـرة تدفـع الطفـل إلـى الكـذب</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="اتهامات بقطع الأوكسجين على مرضى كورونا" href="509299.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/03/fb-2020-chd-copie-57-600x315-1-220x150.jpg" title="ait taleb | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509299.html">اتهامات بقطع الأوكسجين على مرضى كورونا</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مصرع مرضى في انقلاب سيارة إسعاف" href="509358.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/02/Accident-Blesse220610-bz-1-220x150.jpg" title="Accident Blesse ambulance) | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509358.html">مصرع مرضى في انقلاب سيارة إسعاف</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="معاقبة مصحات &#8220;مشهورة&#8221; بالبيضاء" href="509330.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2019/05/clinique-hopital.jpg" title="clinique-hopital sante | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509330.html">معاقبة مصحات &#8220;مشهورة&#8221; بالبيضاء</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="التستر على مغررة بقاصر بإفران" href="509277.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2018/06/prostitution-femme-foret.jpg" title="prostitution-femme-foret | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509277.html">التستر على مغررة بقاصر بإفران</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="4 أسباب لقلة التركيز عند الطفل" href="509296.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2017/11/photo-raissi-oussra.jpg" title="enfant eleve examen révision | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509296.html">4 أسباب لقلة التركيز عند الطفل</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حملة أممية لمناهضة العنف ضد النساء" href="509298.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/11/Visuel-AR-220x150.jpg" title="Visuel---AR | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="509298.html">حملة أممية لمناهضة العنف ضد النساء</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> <script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"%D8%AA%D9%86%D8%A7%D8%B3%D9%84%20%D8%A7%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D8%A9","share_link":"https:\/\/assabah.ma\/509305.html","share_full_link":"https:\/\/assabah.ma\/509305.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2018\/01\/photo-raissi.jpg","id":509305,"url":"https:\/\/assabah.ma\/509305.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=509305&amp;action=edit","title":"\u062a\u0646\u0627\u0633\u0644 \u0627\u0644\u062e\u0644\u0627\u0641\u0627\u062a \u064a\u0647\u062f\u062f \u0627\u0644\u0639\u0644\u0627\u0642\u0629 \u0627\u0644\u0632\u0648\u062c\u064a\u0629","src":"https:\/\/assabah.ma\/509305.html?tie-ajax-post=1"},{"share_title":"%D8%A5%D8%AF%D8%A7%D9%86%D8%A9%20%D9%82%D8%A7%D8%AA%D9%84%D9%8A%20%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%80%E2%80%9D%D9%84%D9%88%D8%B7%D9%88%D8%B1%D9%88%D8%AA%E2%80%9D","share_link":"https:\/\/assabah.ma\/509279.html","share_full_link":"https:\/\/assabah.ma\/509279.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2018\/02\/PalaisJustice.jpg","id":509279,"url":"https:\/\/assabah.ma\/509279.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=509279&amp;action=edit","title":"\u0625\u062f\u0627\u0646\u0629 \u0642\u0627\u062a\u0644\u064a \u0641\u0644\u0627\u062d \u0628\u0640&#8221;\u0644\u0648\u0637\u0648\u0631\u0648\u062a&#8221;","src":"https:\/\/assabah.ma\/509279.html?tie-ajax-post=1"},{"share_title":"%D8%AA%D8%AD%D8%AA%20%D8%A7%D9%84%D8%AF%D9%81","share_link":"https:\/\/assabah.ma\/509323.html","share_full_link":"https:\/\/assabah.ma\/509323.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2020\/09\/assabah_default.jpg","id":509323,"url":"https:\/\/assabah.ma\/509323.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=509323&amp;action=edit","title":"\u062a\u062d\u062a \u0627\u0644\u062f\u0641","src":"https:\/\/assabah.ma\/509323.html?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> </ul></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/509695.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8&#038;url=https://assabah.ma/509695.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//api.whatsapp.com/send?text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8%20https://assabah.ma/509695.html" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="//telegram.me/share/url?url=https://assabah.ma/509695.html&text=%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%83%D8%B3%D8%A8" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> </div> </div> </aside> </div> </div> <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="aioseo-admin"></div> <span class="wpappninja wpmobileapp" style="display:none"></span> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script> <div id='fb-pxl-ajax-code'></div><link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/112fa.css" media="all" />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/ed9c1.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script src="https://assabah.ma/wp-content/cache/minify/ff89d.js"></script>
<script type='text/javascript' id='script1-js-after'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'الإسم';
			acymModule['NAME_MISSING'] = 'Please enter your name';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'يوجد خطأ في البريد الإلكتروني';
			acymModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
			acymModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions / Privacy policy';
		
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script src="https://assabah.ma/wp-content/cache/minify/c3da1.js"></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
