<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://assabah.ma/xmlrpc.php" />
<title>مراسلات تكشف دعم الداخلية ل&quot;بيجيدي&quot; - جريدة الصباح</title>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>


<meta name="description" content="فرضت مراسلات من مديرية الجماعات المحلية بوزارة الداخلية موجهة إلى رؤساء الجهات، دعوات لتمويل مشاريع الطرق التي أطلقتها وزارة التجهيز والنقل عبر إتفاقيات شراكة" />
<meta name="keywords" content="الصباح السياسي" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://assabah.ma/#organization","url":"https://assabah.ma/","name":"Assabah - جريدة الصباح","sameAs":["https://twitter.com/assabah_ma","https://www.facebook.com/assabahofficiel/","https://plus.google.com/+assabahma","https://www.youtube.com/c/AssabahMa","https://www.instagram.com/assabah_ma/","http://assabah-ma.tumblr.com/","https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0522953660","contactType":"customer support"}},{"@type":"WebSite","@id":"https://assabah.ma/#website","url":"https://assabah.ma/","name":"جريدة الصباح","publisher":{"@id":"https://assabah.ma/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://assabah.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://assabah.ma/504145.html#webpage","url":"https://assabah.ma/504145.html","inLanguage":"ar","name":"مراسلات تكشف دعم الداخلية ل\"بيجيدي\"","isPartOf":{"@id":"https://assabah.ma/#website"},"breadcrumb":{"@id":"https://assabah.ma/504145.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://assabah.ma/504145.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg","width":600,"height":337,"caption":"أرشيف"},"primaryImageOfPage":{"@id":"https://assabah.ma/504145.html#primaryimage"},"datePublished":"2020-10-28T16:27:49+01:00","dateModified":"2020-10-28T16:27:49+01:00"},{"@type":"Article","@id":"https://assabah.ma/504145.html#article","isPartOf":{"@id":"https://assabah.ma/504145.html#webpage"},"author":{"@id":"https://assabah.ma/author/akid#author"},"headline":"مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;","datePublished":"2020-10-28T16:27:49+01:00","dateModified":"2020-10-28T16:27:49+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://assabah.ma/504145.html#webpage"},"publisher":{"@id":"https://assabah.ma/#organization"},"articleSection":"الصباح السياسي","image":{"@type":"ImageObject","@id":"https://assabah.ma/504145.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg","width":600,"height":337,"caption":"أرشيف"}},{"@type":"Person","@id":"https://assabah.ma/author/akid#author","name":"جريدة الصباح","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://assabah.ma/504145.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://assabah.ma/","url":"https://assabah.ma/","name":"جريدة الصباح"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://assabah.ma/504145.html","url":"https://assabah.ma/504145.html","name":"مراسلات تكشف دعم الداخلية ل\"بيجيدي\""}}]}]}</script>
<link rel="canonical" href="https://assabah.ma/504145.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مراسلات تكشف دعم الداخلية ل&quot;بيجيدي&quot; - جريدة الصباح" />
<meta property="og:description" content="فرضت مراسلات من مديرية الجماعات المحلية بوزارة الداخلية موجهة إلى رؤساء الجهات، دعوات لتمويل مشاريع الطرق التي أطلقتها وزارة التجهيز والنقل عبر إتفاقيات شراكة بين الوزارة والمجالس. ولقي تدخل الوالي ال" />
<meta property="og:url" content="https://assabah.ma/504145.html" />
<meta property="og:site_name" content="جريدة الصباح" />
<meta property="og:image" content="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" />
<meta property="fb:admins" content="100003806946186" />
<meta property="fb:app_id" content="1823374311225745" />
<meta property="article:published_time" content="2020-10-28T16:27:49Z" />
<meta property="article:modified_time" content="2020-10-28T16:27:49Z" />
<meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="مراسلات تكشف دعم الداخلية ل&quot;بيجيدي&quot; - جريدة الصباح" />
<meta name="twitter:description" content="فرضت مراسلات من مديرية الجماعات المحلية بوزارة الداخلية موجهة إلى رؤساء الجهات، دعوات لتمويل مشاريع الطرق التي أطلقتها وزارة التجهيز والنقل عبر إتفاقيات شراكة بين الوزارة والمجالس. ولقي تدخل الوالي ال" />
<meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-72413821-3', { 'cookieDomain': 'assabah.ma' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="https://assabah.ma/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="https://assabah.ma/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221; خلاصة التعليقات" href="https://assabah.ma/504145.html/feed" />
<link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='notosanskufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/css/print.css' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script src="https://assabah.ma/wp-content/cache/minify/c7035.js"></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/assabah.ma\/wp-content\/themes\/assabah-theme\/assets\/css\/fontawesome.css"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/80763.js"></script>
<link rel='prev' title='السيسي: الاساءة إلى الرسل &#8220;استهانة بالقيم الدينية&#8221;' href='https://assabah.ma/504143.html' />
<link rel='next' title='الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة' href='https://assabah.ma/504148.html' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F504145.html" />
<link rel="alternate" type="text/xml+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F504145.html&#038;format=xml" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//staticxx.facebook.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />

<meta name="theme-color" content="#dd1111" />
<meta name="msapplication-navbutton-color" content="#dd1111" />
<meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" />

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2008905,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://assabah.ma/504145.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" />
<link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" />
<meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" />
<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-504145 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
الأربعاء, أكتوبر 28 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://assabah.ma/504155.html">نقل تبون الى ألمانيا لإجراء &#8220;فحوصات طبية معمقة&#8221;</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504151.html">بمناسبة عيد المولد النبوي &#8230; الملك يصدر عفوه السامي على 931 شخصا</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504148.html">الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504145.html">مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504143.html">السيسي: الاساءة إلى الرسل &#8220;استهانة بالقيم الدينية&#8221;</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504140.html">الحكومة الفرنسية: &#8220;لن نتراجع أبدا&#8221; أمام &#8220;التطرف&#8221;</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/503927.html">عويطة: الرياضة الوطنية تعاني أزمة تسيير</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504134.html">التوقيع على ثلاث اتفاقيات شراكة لدعم القطاع الصحي بجهة بني ملال خنيفرة</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504128.html">بلاغ للديوان الملكي &#8230; الإمارات تقرر فتح قنصلية بالعيون</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/504126.html">وفاة موظف بسجن تيفلت 2 بعد اعتداء قام به معتقل ضمن خلية إرهابية</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="جريدة الصباح" href="https://assabah.ma/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
<img class="tie-logo-img-default tie-logo-img" src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="500" height="275" style="max-height:275px; width: auto;" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[400, 104], [728, 90], [400, 50], [1000, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
</script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li id="menu-item-458912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> الصباح بين يديك</a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://assabah.ma/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/504145.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag" data-serve="106739"></script>
</div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://assabah.ma/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">الصباح السياسي</a><em class="delimiter">/</em><span class="current">مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0635\u0628\u0627\u062d \u0627\u0644\u0633\u064a\u0627\u0633\u064a","@id":"https:\/\/assabah.ma\/category\/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-33" href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">الصباح السياسي</a></span>
<h1 class="post-title entry-title">مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 ساعات</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div>
</header>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/504145.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;url=https://assabah.ma/504145.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/504145.html&#038;title=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://assabah.ma/504145.html&#038;description=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;media=https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="337" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" />
<figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> أرشيف
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<p>فرضت مراسلات من مديرية الجماعات المحلية بوزارة الداخلية موجهة إلى رؤساء الجهات، دعوات لتمويل مشاريع الطرق التي أطلقتها وزارة التجهيز والنقل عبر إتفاقيات شراكة بين الوزارة والمجالس.</p>
<p>ولقي تدخل الوالي المدير العام لمديرية الجماعات المحلية غضب رؤساء مجالس الجهات، بسبب ما اعتبروه &#8220;خدمة أجندة العدالة والتنمية، بمحاولة النفخ في حصيلة الوزير عبد القادر عمارة&#8221;.<br />
واحتج عدد من رؤساء الجهات بأن هذه المشاريع موكول تنفيذها لوزارة التجهيز والنقل وليس للجهات، التي اعتبر مسؤولون أن تدخل المديرية مثير للاستغراب، خاصة أن المراسلات المذكورة تهدف إلى إجبار الجهات على تمويل مشاريع لا تدخل ضمن اختصاصاتها، وهي المشاريع التي ينسبها الحزب الحاكم لنفسه في كل مناسبة انتخابية.<br />
ولم يجد مسؤول بارز في الأصالة والمعاصرة بدا من دعوة الوالي خالد سفير إلى تقديم استقالته من وزارة الداخلية للترشح باسم &#8220;بيجيدي&#8221;، إذا كان يريد الاستمرار بهذا السلوك في خدمة أجندة الحزب الحاكم. مشددا على أن المراسلات الموقعة من قبل الوالي المذكور، &#8220;تخدم أجندة حزب على آخر بشكل غير مقبول، على مشارف الانتخابات&#8221;.<br />
ياسين قطيب</p>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 ساعات</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/504145.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;url=https://assabah.ma/504145.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/504145.html&#038;title=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://assabah.ma/504145.html&#038;description=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;media=https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/504145.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;url=https://assabah.ma/504145.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/504145.html&#038;title=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://assabah.ma/504145.html&#038;description=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;media=https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a>
<a href="mailto:?subject=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;body=https://assabah.ma/504145.html" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>
<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://assabah.ma/504143.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2017/07/sissi.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://assabah.ma/504143.html" rel="prev">
<h3 class="post-title">السيسي: الاساءة إلى الرسل "استهانة بالقيم الدينية"</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://assabah.ma/504148.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/06/Ambulance-Corona-141-ph-jarfi-3-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://assabah.ma/504148.html" rel="next">
<h3 class="post-title">الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="دخـول سياسـي بملفـات ملغومـة" href="https://assabah.ma/503692.html" class="post-thumb"><img width="331" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة دخـول سياسـي بملفـات ملغومـة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/10/raissia.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/503692.html">دخـول سياسـي بملفـات ملغومـة</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="الدخول السياسي &#8230; حكومة &#8220;أزمة&#8221; وطنية" href="https://assabah.ma/503685.html" class="post-thumb"><img width="330" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة الدخول السياسي &#8230; حكومة &#8220;أزمة&#8221; وطنية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/06/reportage-.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/503685.html">الدخول السياسي &#8230; حكومة &#8220;أزمة&#8221; وطنية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="الدخول السياسي &#8230; السلم الاجتماعي على المحك" href="https://assabah.ma/503689.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة الدخول السياسي &#8230; السلم الاجتماعي على المحك" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/raissi-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/503689.html">الدخول السياسي &#8230; السلم الاجتماعي على المحك</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="برقية تهنئة من الملك إلى رئيس النمسا" href="https://assabah.ma/503785.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة برقية تهنئة من الملك إلى رئيس النمسا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/03/mm-2-1024x508-1-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/503785.html">برقية تهنئة من الملك إلى رئيس النمسا</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="بوريطة يستقبل وزيرة خارجية إفريقيا الوسطى حاملة رسالة إلى الملك" href="https://assabah.ma/503203.html" class="post-thumb"><img width="329" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة بوريطة يستقبل وزيرة خارجية إفريقيا الوسطى حاملة رسالة إلى الملك" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/04/Bourita-Astana.jpeg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/503203.html">بوريطة يستقبل وزيرة خارجية إفريقيا الوسطى حاملة رسالة إلى الملك</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="تقاعد الساسة &#8230; للجائحة أحكام" href="https://assabah.ma/502340.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة تقاعد الساسة &#8230; للجائحة أحكام" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/04/FB_IMG_1586473171093-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/502340.html">تقاعد الساسة &#8230; للجائحة أحكام</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوع واحد</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="تقاعد الساسة &#8230; جولة أولى في معركة البرلمان" href="https://assabah.ma/502337.html" class="post-thumb"><img width="309" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة تقاعد الساسة &#8230; جولة أولى في معركة البرلمان" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/10/Parlement-bziouat21.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/502337.html">تقاعد الساسة &#8230; جولة أولى في معركة البرلمان</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوع واحد</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="محاربة ريع البرلمان &#8230; مطلب شعبي" href="https://assabah.ma/502334.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة محاربة ريع البرلمان &#8230; مطلب شعبي" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/hicham-sabri-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/502334.html">محاربة ريع البرلمان &#8230; مطلب شعبي</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوع واحد</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="عريضة لإلغاء ريع لائحة &#8220;الكفاءات&#8221;" href="https://assabah.ma/501845.html" class="post-thumb"><img width="330" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة عريضة لإلغاء ريع لائحة &#8220;الكفاءات&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/08/Abdelouafibziouat5-2.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/501845.html">عريضة لإلغاء ريع لائحة &#8220;الكفاءات&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوعين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="نظرية التطور تثير ضجة سياسية" href="https://assabah.ma/501839.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة نظرية التطور تثير ضجة سياسية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/darwin-theorie-evolution-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/501839.html">نظرية التطور تثير ضجة سياسية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوعين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="الملـك يدعـو إلـى تعاقـد وطنـي" href="https://assabah.ma/501059.html" class="post-thumb"><img width="330" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة الملـك يدعـو إلـى تعاقـد وطنـي" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/07/roi.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/501059.html">الملـك يدعـو إلـى تعاقـد وطنـي</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوعين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="خطاب الملك &#8230; تحديات ظرفية استثنائية" href="https://assabah.ma/501050.html" class="post-thumb"><img width="330" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة خطاب الملك &#8230; تحديات ظرفية استثنائية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/10/roi-admin.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/501050.html">خطاب الملك &#8230; تحديات ظرفية استثنائية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوعين</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/504145.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='504145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1ac75f2ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210" /></p></form> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">شاهد أيضاً</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الخطاب الملكي &#8230; حضـور الدولـة المنقـذة" href="https://assabah.ma/501054.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-33">الصباح السياسي</span></span><img width="257" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="صورة الخطاب الملكي &#8230; حضـور الدولـة المنقـذة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/02/ZINEDDINEMohamed13102015Archives_2.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/501054.html">الخطاب الملكي &#8230; حضـور الدولـة المنقـذة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ أسبوعين</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1591346608595-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script>
</div></div><div class="clearfix"></div></div><div id="acym_subscriptionform_widget-2" class="container-wrapper widget widget_acym_subscriptionform_widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الإشتراك في القائمة البريدية<span class="widget-title-icon tie-icon"></span></div></div><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym10771'] = [];
acymModule['excludeValuesformAcym10771']['1'] = 'الإسم';
acymModule['excludeValuesformAcym10771']['2'] = 'البريد الالكتروني';  });
                //-->
                </script> <div class="acym_module " id="acym_module_formAcym10771">
<div class="acym_fulldiv" id="acym_fulldiv_formAcym10771" style="text-align: right">
<form enctype="multipart/form-data" id="formAcym10771" name="formAcym10771" method="POST" action="https://assabah.ma/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym10771', 'acymSubmitSubForm')">
<div class="acym_module_form">
<div class="acym_form">
<div class="onefield fieldacy1 acyfield_text" id="field_1"><input name="user[name]" placeholder="الإسم" value="" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input name="user[email]" placeholder="البريد الالكتروني" value="" required type="email" class="cell" id="acym__user__edit__email"></div></div>
<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Please enable the javascript to submit this form	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="إشتراك" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym10771', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>
</div>
<input type="hidden" name="page" value="front" />
<input type="hidden" name="ctrl" value="frontusers" />
<input type="hidden" name="task" value="notask" />
<input type="hidden" name="option" value="acymailing" />
<input type="hidden" name="ajax" value="1" />
<input type="hidden" name="successmode" value="replace" />
<input type="hidden" name="acy_source" value="widget 2" />
<input type="hidden" name="hiddenlists" value="1" />
<input type="hidden" name="acyformname" value="formAcym10771" />
<input type="hidden" name="acysubmode" value="widget_acym" />
</form>
</div>
</div>
<div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; عاصفة رياح قوية تضرب البيضاء وتخنق السير" href="https://assabah.ma/502731.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة فيديو &#8230; عاصفة رياح قوية تضرب البيضاء وتخنق السير" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/Screenshot_2020-10-20-16-51-03-37-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/502731.html">فيديو &#8230; عاصفة رياح قوية تضرب البيضاء وتخنق السير</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ أسبوع واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; تأسيس جمعية &#8220;وداد رياكسيون&#8221; من قلب منزل مؤسس الفريق محمد ببنجلون" href="https://assabah.ma/501000.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة فيديو &#8230; تأسيس جمعية &#8220;وداد رياكسيون&#8221; من قلب منزل مؤسس الفريق محمد ببنجلون" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/ww-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/501000.html">فيديو &#8230; تأسيس جمعية &#8220;وداد رياكسيون&#8221; من قلب منزل مؤسس الفريق محمد ببنجلون</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ أسبوعين</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; احتجاجات أصحاب الطاكسيات بالبيضاء" href="https://assabah.ma/499167.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة فيديو &#8230; احتجاجات أصحاب الطاكسيات بالبيضاء" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/1247-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/499167.html">فيديو &#8230; احتجاجات أصحاب الطاكسيات بالبيضاء</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 4 أسابيع</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بالفيديو &#8230; ابن مليونير يهدد صحافي بالتصفية ويتابع في حالة سراح" href="https://assabah.ma/497604.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة بالفيديو &#8230; ابن مليونير يهدد صحافي بالتصفية ويتابع في حالة سراح" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/11/المحكمة-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/497604.html">بالفيديو &#8230; ابن مليونير يهدد صحافي بالتصفية ويتابع في حالة سراح</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">23 سبتمبر 2020</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; مشاهد من اقتحام جماهير الرجاء تداريب النادي بمولاي رشيد" href="https://assabah.ma/497597.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة فيديو &#8230; مشاهد من اقتحام جماهير الرجاء تداريب النادي بمولاي رشيد" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/12aa-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/497597.html">فيديو &#8230; مشاهد من اقتحام جماهير الرجاء تداريب النادي بمولاي رشيد</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">23 سبتمبر 2020</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="نقل تبون الى ألمانيا لإجراء &#8220;فحوصات طبية معمقة&#8221;" href="https://assabah.ma/504155.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة نقل تبون الى ألمانيا لإجراء &#8220;فحوصات طبية معمقة&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/11/11d21164-c105-4b94-8084-fc925f397a41-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504155.html">نقل تبون الى ألمانيا لإجراء &#8220;فحوصات طبية معمقة&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 30 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بمناسبة عيد المولد النبوي &#8230; الملك يصدر عفوه السامي على 931 شخصا" href="https://assabah.ma/504151.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة بمناسبة عيد المولد النبوي &#8230; الملك يصدر عفوه السامي على 931 شخصا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/03/mm-2-1024x508-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504151.html">بمناسبة عيد المولد النبوي &#8230; الملك يصدر عفوه السامي على 931 شخصا</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة" href="https://assabah.ma/504148.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/06/Ambulance-Corona-141-ph-jarfi-3-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504148.html">الرصد الوبائي ليوم الأربعاء … 3985 حالة جديدة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 3 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;" href="https://assabah.ma/504145.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504145.html">مراسلات تكشف دعم الداخلية ل&#8221;بيجيدي&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 3 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="السيسي: الاساءة إلى الرسل &#8220;استهانة بالقيم الدينية&#8221;" href="https://assabah.ma/504143.html" class="post-thumb"><img width="220" height="130" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة السيسي: الاساءة إلى الرسل &#8220;استهانة بالقيم الدينية&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/07/sissi.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504143.html">السيسي: الاساءة إلى الرسل &#8220;استهانة بالقيم الدينية&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 5 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الحكومة الفرنسية: &#8220;لن نتراجع أبدا&#8221; أمام &#8220;التطرف&#8221;" href="https://assabah.ma/504140.html" class="post-thumb"><img width="214" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة الحكومة الفرنسية: &#8220;لن نتراجع أبدا&#8221; أمام &#8220;التطرف&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/01/568200-01-02.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504140.html">الحكومة الفرنسية: &#8220;لن نتراجع أبدا&#8221; أمام &#8220;التطرف&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 6 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="عويطة: الرياضة الوطنية تعاني أزمة تسيير" href="https://assabah.ma/503927.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة عويطة: الرياضة الوطنية تعاني أزمة تسيير" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/11/said-aouita.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/503927.html">عويطة: الرياضة الوطنية تعاني أزمة تسيير</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 8 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="التوقيع على ثلاث اتفاقيات شراكة لدعم القطاع الصحي بجهة بني ملال خنيفرة" href="https://assabah.ma/504134.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة التوقيع على ثلاث اتفاقيات شراكة لدعم القطاع الصحي بجهة بني ملال خنيفرة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/IMG_3525-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504134.html">التوقيع على ثلاث اتفاقيات شراكة لدعم القطاع الصحي بجهة بني ملال خنيفرة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 10 ساعات</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بلاغ للديوان الملكي &#8230; الإمارات تقرر فتح قنصلية بالعيون" href="https://assabah.ma/504128.html" class="post-thumb"><img width="220" height="125" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة بلاغ للديوان الملكي &#8230; الإمارات تقرر فتح قنصلية بالعيون" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/09/roi-emirates-uae.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504128.html">بلاغ للديوان الملكي &#8230; الإمارات تقرر فتح قنصلية بالعيون</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 24 ساعة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="وفاة موظف بسجن تيفلت 2 بعد اعتداء قام به معتقل ضمن خلية إرهابية" href="https://assabah.ma/504126.html" class="post-thumb"><img width="184" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة وفاة موظف بسجن تيفلت 2 بعد اعتداء قام به معتقل ضمن خلية إرهابية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/11/la-une-1.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504126.html">وفاة موظف بسجن تيفلت 2 بعد اعتداء قام به معتقل ضمن خلية إرهابية</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="تنصيب أعضاء اللجنة الجهوية لحقوق الإنسان بجهة البيضاء سطات" href="https://assabah.ma/504122.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة تنصيب أعضاء اللجنة الجهوية لحقوق الإنسان بجهة البيضاء سطات" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/10/IMG-20201027-WA0011-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504122.html">تنصيب أعضاء اللجنة الجهوية لحقوق الإنسان بجهة البيضاء سطات</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="كورونا يطال رئيس &#8220;فيفا&#8221;" href="https://assabah.ma/504120.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة كورونا يطال رئيس &#8220;فيفا&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/11/Gianni-Infantino.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504120.html">كورونا يطال رئيس &#8220;فيفا&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الرصد الوبائي … أكثر من 200 ألف حالة" href="https://assabah.ma/504117.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة الرصد الوبائي … أكثر من 200 ألف حالة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/06/raisisi-lal-mimouna-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/504117.html">الرصد الوبائي … أكثر من 200 ألف حالة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="معايير جديدة لوكلاء سوق الجملة بطنجة" href="https://assabah.ma/503778.html" class="post-thumb"><img width="220" height="132" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة معايير جديدة لوكلاء سوق الجملة بطنجة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/05/12-copie.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/503778.html">معايير جديدة لوكلاء سوق الجملة بطنجة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ضبط تجاوزات بالبورصة" href="https://assabah.ma/503776.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="صورة ضبط تجاوزات بالبورصة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/12/econo.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/503776.html">ضبط تجاوزات بالبورصة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ يوم واحد</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li>
<li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/504145.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D&#038;url=https://assabah.ma/504145.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D%20https://assabah.ma/504145.html" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://assabah.ma/504145.html&text=%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%E2%80%9D%D8%A8%D9%8A%D8%AC%D9%8A%D8%AF%D9%8A%E2%80%9D" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> الصباح بين يديك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div> </div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://assabah.ma/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/112fa.css" media="all" />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/ed9c1.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script src="https://assabah.ma/wp-content/cache/minify/ff89d.js"></script>
<script type='text/javascript' id='script1-js-after'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'الإسم';
			acymModule['NAME_MISSING'] = 'Please enter your name';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'يوجد خطأ في البريد الإلكتروني';
			acymModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
			acymModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions / Privacy policy';
		
</script>
<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
