<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#" data-skin="light"> <head> <meta charset="UTF-8" /> <link rel="profile" href="//gmpg.org/xfn/11" /> <title>“100 يـوم 100 مـديـنـة”… العطاوية - جريدة الصباح</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <meta name="description" content="في نونبر 2019، أطلق حزب التجمع الوطني للأحرار برنامج &quot;100 يوم 100 مدينة&quot;، استجابة للتوجيهات الملكية من أجل إفراز نخب وكفاءات جهوية جديدة، مؤهلة لتدبير الشأن المحلي، وتجاوز الاختلالات، التي تعرفها العديد من المدن الصغرى والمتوسطة. ومكن البرنامج من التواصل مع أكثر من 35 ألف مواطن ومواطنة في 100 مدينة، وتحديد وتصنيف المدن اعتمادا على …" /> <meta name="google-site-verification" content="TBvtng_HS3VFIFCDQio_CbzfAirB54EKy0gBttgIlQ0" /> <meta name="p:domain_verify" content="bb64d2481d3ffe4cd440ade0c6c2f14f" /> <link rel="canonical" href="https://assabah.ma/551116.html" /> <meta property="og:site_name" content="جريدة الصباح" /> <meta property="og:type" content="article" /> <meta property="og:title" content="“100 يـوم 100 مـديـنـة”… العطاوية - جريدة الصباح" /> <meta property="og:description" content="في نونبر 2019" /> <meta property="og:url" content="https://assabah.ma/551116.html" /> <meta property="fb:app_id" content="429344024622410" /> <meta property="fb:admins" content="100042359226481" /> <meta property="og:image" content="https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg" /> <meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg" /> <meta property="og:image:width" content="600" /> <meta property="og:image:height" content="400" /> <meta property="article:tag" content="خاص" /> <meta property="article:published_time" content="2021-05-06T06:00:59Z" /> <meta property="article:modified_time" content="2021-05-05T09:03:41Z" /> <meta property="article:publisher" content="https://www.facebook.com/assabahofficiel/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@assabah_ma" /> <meta name="twitter:domain" content="assabah.ma" /> <meta name="twitter:title" content="“100 يـوم 100 مـديـنـة”… العطاوية - جريدة الصباح" /> <meta name="twitter:description" content="في نونبر 2019، أطلق حزب التجمع الوطني للأحرار برنامج &quot;100 يوم 100 مدينة&quot;، استجابة للتوجيهات الملكية من أجل إفراز نخب وكفاءات جهوية جديدة، مؤهلة لتدبير الشأن المحلي، وتجاوز الاختلالات، التي تعرفها العديد من المدن الصغرى والمتوسطة. ومكن البرنامج من التواصل مع أكثر من 35 ألف مواطن ومواطنة في 100 مدينة، وتحديد وتصنيف المدن اعتمادا على …" /> <meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2020/07/Logo-assabah-application-mobile.png" /> <script type="application/ld+json" class="aioseo-schema">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</script> <script type="text/javascript">
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-72413821-3", 'auto');
			ga('send', 'pageview');
		</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="comments/feed" /> <link rel='stylesheet' id='droidarabicnaskh-css' href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh" type='text/css' media='all' /> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all' /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/df3fb.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/assabah-theme/assets/css/print.css" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="https://assabah.ma/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/assabah.ma\/wp-content\/themes\/assabah-theme\/assets\/css\/fontawesome.css"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/80763.js"></script>
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F551116.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F551116.html&#038;format=xml" /> <link rel="dns-prefetch" href="//www.google-analytics.com/" /> <link rel="dns-prefetch" href="//cdn.onesignal.com/" /> <link rel="dns-prefetch" href="//www.googletagmanager.com/" /> <link rel="dns-prefetch" href="//www.googletagservices.com/" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/" /> <link rel="dns-prefetch" href="//www.google.com/" /> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /> <link rel="dns-prefetch" href="//adservice.google.com/" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /> <link rel="dns-prefetch" href="//cdn.ampproject.org/" /> <link rel="dns-prefetch" href="//connect.facebook.net/" /> <link rel="dns-prefetch" href="//www.gstatic.com/" /> <link rel="dns-prefetch" href="//staticxx.facebook.com/" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /> <meta name="theme-color" content="#dd1111" /> <meta name="msapplication-navbutton-color" content="#dd1111" /> <meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /> <meta name="description" content="في نونبر 2019، أطلق حزب التجمع الوطني للأحرار برنامج &quot;100 يوم 100 مدينة&quot;، استجابة للتوجيهات الملكية من أجل إفراز نخب وكفاءات جهوية جديدة، مؤهلة لتدبير" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-72413821-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72413821-3');
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2008905,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script> <script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="//www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1"/> </noscript> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "ترغبون في التوصل بالأخبار العاجلة";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "هذا مثال لتنبيه بخبر عاجل";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "ستتوصلون بالتنبيهات على حاسوبكم";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "مثال لخبر عاجل";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "ستتوصلون بالتنبيهات على جهازكم";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "يمكنكم إلغاء الإشتراك في أي لحظة";
oneSignal_options['promptOptions']['acceptButtonText'] = "نعم";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكرا";
oneSignal_options['promptOptions']['siteName'] = "جريدة الصباح";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "نعم";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="551116.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /> <meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <style type="text/css">div.nsl-container[data-align="left"] { text-align: left; } div.nsl-container[data-align="center"] { text-align: center; } div.nsl-container[data-align="right"] { text-align: right; } div.nsl-container .nsl-container-buttons a { text-decoration: none !important; box-shadow: none !important; border: 0; } div.nsl-container .nsl-container-buttons { display: flex; padding: 5px 0; } div.nsl-container-block .nsl-container-buttons { flex-flow: column; align-items: center; } div.nsl-container-block .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px 0; max-width: 280px; width: 100%; } div.nsl-container-inline { margin: -5px; text-align: left; } div.nsl-container-inline .nsl-container-buttons { justify-content: center; flex-wrap: wrap; } div.nsl-container-inline .nsl-container-buttons a { margin: 5px; display: inline-block; } div.nsl-container-grid .nsl-container-buttons { flex-flow: row; align-items: center; flex-wrap: wrap; } div.nsl-container-grid .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px; max-width: 280px; width: 100%; } @media only screen and (min-width: 650px) { div.nsl-container-grid .nsl-container-buttons a { width: auto; } } div.nsl-container .nsl-button { cursor: pointer; vertical-align: top; border-radius: 4px; } div.nsl-container .nsl-button-default { color: #fff; display: flex; } div.nsl-container .nsl-button-icon { display: inline-block; } div.nsl-container .nsl-button-svg-container { flex: 0 0 auto; padding: 8px; display: flex; align-items: center; } div.nsl-container svg { height: 24px; width: 24px; vertical-align: top; } div.nsl-container .nsl-button-default div.nsl-button-label-container { margin: 0 24px 0 12px; padding: 10px 0; font-family: Helvetica, Arial, sans-serif; font-size: 16px; line-height: 20px; letter-spacing: .25px; overflow: hidden; text-align: center; text-overflow: clip; white-space: nowrap; flex: 1 1 auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; text-transform: none; display: inline-block; } div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container { margin: 1px; padding: 7px; border-radius: 3px; background: #fff; } div.nsl-container .nsl-button-google[data-skin="light"] { border-radius: 1px; box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25); color: RGBA(0, 0, 0, 0.54); } div.nsl-container .nsl-button-apple .nsl-button-svg-container { padding: 0 6px; } div.nsl-container .nsl-button-apple .nsl-button-svg-container svg { height: 40px; width: auto; } div.nsl-container .nsl-button-apple[data-skin="light"] { color: #000; box-shadow: 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="white"] { color: #000; box-shadow: inset 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="light"] { color: #1877F2; box-shadow: inset 0 0 0 1px #1877F2; } div.nsl-container .nsl-button-apple div.nsl-button-label-container { font-size: 17px; font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; } .nsl-clear { clear: both; } /*Button align start*/ div.nsl-container-block[data-align="left"] .nsl-container-buttons { align-items: flex-start; } div.nsl-container-block[data-align="center"] .nsl-container-buttons { align-items: center; } div.nsl-container-block[data-align="right"] .nsl-container-buttons { align-items: flex-end; } div.nsl-container-inline[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-inline[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-inline[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-grid[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-grid[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons { justify-content: space-around; } div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons { justify-content: space-between; } /* Button align end*/</style> <style type="text/css"></style> <script type="text/javascript"></script> <style type="text/css" id="wp-custom-css"> #wpmem_restricted_msg { position: relative; background-color: #000; color: #FFFFFF; text-align: center; font-size: 15px; border-top: 4px; border-top-color: #f00; border-top-style: double; margin-top: 25px; padding-bottom: 25px; padding: 25px; } #wpmem_restricted_msg:before { content: ""; width: 100%; height: 100px; display: block; left: 0; right: 0; position: absolute; top: -125px; background: rgb(255,255,255); background: linear-gradient( 180deg , rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); } a.more-link.button { display: none; } </style> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-551116 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> الخميس 6 مايو 2021 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> <li id="menu-item-525880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525880"><a href="equipe">فريق العمل</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="جريدة الصباح" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="500" height="275" style="max-height:275px; width: auto;" /> </picture> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[400, 50], [1000, 90], [400, 104], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
</script> </div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li id="menu-item-513265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513265"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> </li> <li class="has-title popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="tie-icon-author" aria-hidden="true"></span> <span class="login-title">تسجيل الدخول</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://assabah.ma/551116.html" data-post-title="&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; العطاوية" data-post-edit="https://assabah.ma/wp-admin/post.php?post=551116&amp;action=edit" data-share-title="%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9" data-share-link="https://assabah.ma/551116.html" data-share-image="https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a><em class="delimiter">/</em><span class="current">&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; العطاوية</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0635","@id":"https:\/\/assabah.ma\/category\/%d8%ae%d8%a7%d8%b5"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="category/%d8%ae%d8%a7%d8%b5">خاص</a></span> <h1 class="post-title entry-title">&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; العطاوية</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 ثواني</span><div class="tie-alignright"></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/551116.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;url=https://assabah.ma/551116.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/551116.html&#038;title=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/551116.html&#038;description=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;media=https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> </div> </div> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" loading="lazy" is_main_img="1" data-src="wp-content/uploads/2021/05/Ataouia-2.jpg" title="Ataouia-2 | جريدة الصباح" /></figure></div></div> <div class="entry-content entry clearfix"> في نونبر 2019، أطلق حزب التجمع الوطني للأحرار برنامج &#8220;100 يوم 100 مدينة&#8221;، استجابة للتوجيهات الملكية من أجل إفراز نخب وكفاءات جهوية جديدة، مؤهلة لتدبير الشأن المحلي، وتجاوز الاختلالات، التي تعرفها العديد من المدن الصغرى والمتوسطة. ومكن البرنامج من التواصل مع أكثر من 35 ألف مواطن ومواطنة في 100 مدينة،<a class="more-link button" href="551116.html">أكمل القراءة &raquo;</a><div id="wpmem_restricted_msg"><p><br /> <b> الوصول إلى هذا المحتوى مجاني عن طريق تسجيل بسيط. إذا كنت مستخدمًا مسجلا، فيرجى تسجيل الدخول من جديد. يمكن للمستخدمين الجدد التسجيل أدناه. </b> <br /> <br /></p></div><div id="wpmem_login"><a id="login"></a><form action="551116.html" method="POST" id="wpmem_login_form" class="form"><input type="hidden" id="_wpmem_login_nonce" name="_wpmem_login_nonce" value="53c26068e3" /><input type="hidden" name="_wp_http_referer" value="/551116.html" /><fieldset><legend>تسجيل دخول المستخدمين المسجلين</legend><label for="log">إسم المستخدم أو البريد الالكتروني</label><div class="div_text"><input name="log" type="text" id="log" class="username" required /></div><label for="pwd">كلمة المرور</label><div class="div_text"><input name="pwd" type="password" id="pwd" class="password" required /></div><style type="text/css">div.nsl-container[data-align="left"] { text-align: left;}div.nsl-container[data-align="center"] { text-align: center;}div.nsl-container[data-align="right"] { text-align: right;}div.nsl-container .nsl-container-buttons a { text-decoration: none !important; box-shadow: none !important; border: 0;}div.nsl-container .nsl-container-buttons { display: flex; padding: 5px 0;}div.nsl-container-block .nsl-container-buttons { flex-flow: column; align-items: center;}div.nsl-container-block .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px 0; max-width: 280px; width: 100%;}div.nsl-container-inline { margin: -5px; text-align: left;}div.nsl-container-inline .nsl-container-buttons { justify-content: center; flex-wrap: wrap;}div.nsl-container-inline .nsl-container-buttons a { margin: 5px; display: inline-block;}div.nsl-container-grid .nsl-container-buttons { flex-flow: row; align-items: center; flex-wrap: wrap;}div.nsl-container-grid .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px; max-width: 280px; width: 100%;}@media only screen and (min-width: 650px) { div.nsl-container-grid .nsl-container-buttons a { width: auto; }}div.nsl-container .nsl-button { cursor: pointer; vertical-align: top; border-radius: 4px;}div.nsl-container .nsl-button-default { color: #fff; display: flex;}div.nsl-container .nsl-button-icon { display: inline-block;}div.nsl-container .nsl-button-svg-container { flex: 0 0 auto; padding: 8px; display: flex; align-items: center;}div.nsl-container svg { height: 24px; width: 24px; vertical-align: top;}div.nsl-container .nsl-button-default div.nsl-button-label-container { margin: 0 24px 0 12px; padding: 10px 0; font-family: Helvetica, Arial, sans-serif; font-size: 16px; line-height: 20px; letter-spacing: .25px; overflow: hidden; text-align: center; text-overflow: clip; white-space: nowrap; flex: 1 1 auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; text-transform: none; display: inline-block;}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container { margin: 1px; padding: 7px; border-radius: 3px; background: #fff;}div.nsl-container .nsl-button-google[data-skin="light"] { border-radius: 1px; box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25); color: RGBA(0, 0, 0, 0.54);}div.nsl-container .nsl-button-apple .nsl-button-svg-container { padding: 0 6px;}div.nsl-container .nsl-button-apple .nsl-button-svg-container svg { height: 40px; width: auto;}div.nsl-container .nsl-button-apple[data-skin="light"] { color: #000; box-shadow: 0 0 0 1px #000;}div.nsl-container .nsl-button-facebook[data-skin="white"] { color: #000; box-shadow: inset 0 0 0 1px #000;}div.nsl-container .nsl-button-facebook[data-skin="light"] { color: #1877F2; box-shadow: inset 0 0 0 1px #1877F2;}div.nsl-container .nsl-button-apple div.nsl-button-label-container { font-size: 17px; font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";}.nsl-clear { clear: both;}/*Button align start*/div.nsl-container-block[data-align="left"] .nsl-container-buttons { align-items: flex-start;}div.nsl-container-block[data-align="center"] .nsl-container-buttons { align-items: center;}div.nsl-container-block[data-align="right"] .nsl-container-buttons { align-items: flex-end;}div.nsl-container-inline[data-align="left"] .nsl-container-buttons { justify-content: flex-start;}div.nsl-container-inline[data-align="center"] .nsl-container-buttons { justify-content: center;}div.nsl-container-inline[data-align="right"] .nsl-container-buttons { justify-content: flex-end;}div.nsl-container-grid[data-align="left"] .nsl-container-buttons { justify-content: flex-start;}div.nsl-container-grid[data-align="center"] .nsl-container-buttons { justify-content: center;}div.nsl-container-grid[data-align="right"] .nsl-container-buttons { justify-content: flex-end;}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons { justify-content: space-around;}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons { justify-content: space-between;}/* Button align end*/</style><div id="nsl-custom-login-form-1"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="idara/?loginSocial=facebook&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Facebook</b></div></div></a><a href="idara/?loginSocial=google&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Google</b></div></div></a></div></div></div><script type="text/javascript">    window._nsl.push(function ($) {        $(document).ready(function () {            var $container = $('#nsl-custom-login-form-1');            $container.find('.nsl-container')                .addClass('nsl-container-embedded-login-layout-below')                .css('display', 'block');            $container                .appendTo($container.closest('form'));        });    });</script><style type="text/css"> #nsl-custom-login-form-1 .nsl-container { display: none; } #nsl-custom-login-form-1 .nsl-container-login-layout-below { clear: both; padding: 20px 0 0; } .login form { padding-bottom: 20px; }</style><noscript> <style type="text/css"> #nsl-custom-login-form-1 .nsl-container { display: block; } </style></noscript><span class="wpappninja wpmobileapp" style="display:none"></span> <div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lc8V-MUAAAAAIvHkm09LrsAN0tOn0OzSJ7oIAi2"></div></div><p style="display: none;"><label>قم بإدخال قيمة مميزة: </label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" /></p><input name="redirect_to" type="hidden" value="/551116.html" /><input name="a" type="hidden" value="login" /><div class="button_div"><input name="rememberme" type="checkbox" id="rememberme" value="forever" />&nbsp;<label for="rememberme">تذكرني</label>&nbsp;&nbsp;<input type="submit" name="Submit" value="دخول" class="buttons" /></div><div class="link-text"><span class="link-text-forgot">نسيت كلمة المرور؟&nbsp;<a href="%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1?a=pwdreset">اضغط هنا لاستعادتها</a></span></div><div class="link-text"><span class="link-text-register">مستخدم جديد؟&nbsp;<a href="abonnement">اضغط هنا للتسجيل</a></span></div></fieldset></form></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 ثواني</span><div class="tie-alignright"></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/551116.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;url=https://assabah.ma/551116.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/551116.html&#038;title=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/551116.html&#038;description=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;media=https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> شاركها</span> </div> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/551116.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;url=https://assabah.ma/551116.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/551116.html&#038;title=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/551116.html&#038;description=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;media=https://assabah.ma/wp-content/uploads/2021/05/Ataouia-2.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span> </a> <a href="mailto:?subject=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;body=https://assabah.ma/551116.html" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span> </a> <a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span> </a> </div> </div> </article> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="551264.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2021/05/Raja-Vs-Tp-Mazembe-ph-jarfi-153-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="551264.html" rel="prev"> <h3 class="post-title">"كاف" تصدم الأندية</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; آسا" href="549227.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/ASSA-3-390x220.jpg" title="ASSA-3 | جريدة الصباح" /></a> <h3 class="post-title"><a href="549227.html">&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; آسا</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فروميطال سوس&#8230; رائدة الأجبان" href="547192.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/gamme-png-copy-390x220.jpg" title="gamme png copy | جريدة الصباح" /></a> <h3 class="post-title"><a href="547192.html">فروميطال سوس&#8230; رائدة الأجبان</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="إنتاج الزيوت&#8230; القفزة الكبرى" href="547164.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/BrasserieHuileOlive101110YSA-390x220.jpg" title="BrasserieHuileOlive101110YSA | جريدة الصباح" /></a> <h3 class="post-title"><a href="547164.html">إنتاج الزيوت&#8230; القفزة الكبرى</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="تصنيع اللحوم البيضاء&#8230; رافعة اقتصادية" href="547204.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/IMG-20210428-WA0011-390x220.jpg" title="IMG-20210428-WA0011 | جريدة الصباح" /></a> <h3 class="post-title"><a href="547204.html">تصنيع اللحوم البيضاء&#8230; رافعة اقتصادية</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="انطلاق موسم قلع الشمندر بدكالة" href="547214.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-390x220.jpg" title="assabah_default | جريدة الصباح" /></a> <h3 class="post-title"><a href="547214.html">انطلاق موسم قلع الشمندر بدكالة</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الصناعة الغذائية&#8230; دينامو الاقتصاد" href="547218.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/IndustrieMarrakech180609Tarik-390x220.jpg" title="IndustrieMarrakech180609Tarik | جريدة الصباح" /></a> <h3 class="post-title"><a href="547218.html">الصناعة الغذائية&#8230; دينامو الاقتصاد</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الحليب بدكالة&#8230; من الخصاص إلى الوفرة" href="547211.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/0011-1024x682-1-390x220.jpg" title="0011-1024x682 | جريدة الصباح" /></a> <h3 class="post-title"><a href="547211.html">الحليب بدكالة&#8230; من الخصاص إلى الوفرة</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="دعامـة المغـرب الأخضـر" href="547135.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/دعامة-المغرب-الأحضر-390x220.jpg" title="دعامة المغرب الأحضر | جريدة الصباح" /></a> <h3 class="post-title"><a href="547135.html">دعامـة المغـرب الأخضـر</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="جهة الشرق&#8230; تثمين الحوامض والخضر" href="547197.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/usine-390x220.jpg" title="usine | جريدة الصباح" /></a> <h3 class="post-title"><a href="547197.html">جهة الشرق&#8230; تثمين الحوامض والخضر</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="قطاع واعد بجهة فاس" href="547203.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/olives-390x220.jpg" title="olives | جريدة الصباح" /></a> <h3 class="post-title"><a href="547203.html">قطاع واعد بجهة فاس</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8220;كوسومار&#8221;&#8230; 92 سنة من التألق" href="547278.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/UsineCosumar150910Jar-11-390x220.jpg" title="UsineCosumar150910Jar-(11) | جريدة الصباح" /></a> <h3 class="post-title"><a href="547278.html">&#8220;كوسومار&#8221;&#8230; 92 سنة من التألق</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8220;أليـوبوليـس&#8221; و&#8221;أكروبـول&#8221;&#8230; عاصمـة الصناعـة الغذائيـة" href="547347.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/fruprep-081208-Adam-390x220.jpg" title="fruprep 081208 Adam | جريدة الصباح" /></a> <h3 class="post-title"><a href="547347.html">&#8220;أليـوبوليـس&#8221; و&#8221;أكروبـول&#8221;&#8230; عاصمـة الصناعـة الغذائيـة</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 6 أيام</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-left"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">شاهد أيضاً</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;100 يـوم 100 مـديـنـة&#8221; أصيلة" href="547223.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-36">خاص</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/IMG21-390x220.jpg" title="IMG21 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="547223.html">&#8220;100 يـوم 100 مـديـنـة&#8221; أصيلة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 أيام</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1591346608595-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script> </div></div><div class="clearfix"></div></div><div id="login-widget-2" class="container-wrapper widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">تسجيل الدخول<span class="widget-title-icon tie-icon"></span></div></div> <div class="login-form"> <form name="registerform" action="idara/" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"> <div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1?a=pwdreset">نسيت كلمة المرور؟</a> </div> <input type="hidden" name="redirect_to" value="/551116.html" /> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <style type="text/css">div.nsl-container[data-align="left"] { text-align: left; } div.nsl-container[data-align="center"] { text-align: center; } div.nsl-container[data-align="right"] { text-align: right; } div.nsl-container .nsl-container-buttons a { text-decoration: none !important; box-shadow: none !important; border: 0; } div.nsl-container .nsl-container-buttons { display: flex; padding: 5px 0; } div.nsl-container-block .nsl-container-buttons { flex-flow: column; align-items: center; } div.nsl-container-block .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px 0; max-width: 280px; width: 100%; } div.nsl-container-inline { margin: -5px; text-align: left; } div.nsl-container-inline .nsl-container-buttons { justify-content: center; flex-wrap: wrap; } div.nsl-container-inline .nsl-container-buttons a { margin: 5px; display: inline-block; } div.nsl-container-grid .nsl-container-buttons { flex-flow: row; align-items: center; flex-wrap: wrap; } div.nsl-container-grid .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px; max-width: 280px; width: 100%; } @media only screen and (min-width: 650px) { div.nsl-container-grid .nsl-container-buttons a { width: auto; } } div.nsl-container .nsl-button { cursor: pointer; vertical-align: top; border-radius: 4px; } div.nsl-container .nsl-button-default { color: #fff; display: flex; } div.nsl-container .nsl-button-icon { display: inline-block; } div.nsl-container .nsl-button-svg-container { flex: 0 0 auto; padding: 8px; display: flex; align-items: center; } div.nsl-container svg { height: 24px; width: 24px; vertical-align: top; } div.nsl-container .nsl-button-default div.nsl-button-label-container { margin: 0 24px 0 12px; padding: 10px 0; font-family: Helvetica, Arial, sans-serif; font-size: 16px; line-height: 20px; letter-spacing: .25px; overflow: hidden; text-align: center; text-overflow: clip; white-space: nowrap; flex: 1 1 auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; text-transform: none; display: inline-block; } div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container { margin: 1px; padding: 7px; border-radius: 3px; background: #fff; } div.nsl-container .nsl-button-google[data-skin="light"] { border-radius: 1px; box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25); color: RGBA(0, 0, 0, 0.54); } div.nsl-container .nsl-button-apple .nsl-button-svg-container { padding: 0 6px; } div.nsl-container .nsl-button-apple .nsl-button-svg-container svg { height: 40px; width: auto; } div.nsl-container .nsl-button-apple[data-skin="light"] { color: #000; box-shadow: 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="white"] { color: #000; box-shadow: inset 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="light"] { color: #1877F2; box-shadow: inset 0 0 0 1px #1877F2; } div.nsl-container .nsl-button-apple div.nsl-button-label-container { font-size: 17px; font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; } .nsl-clear { clear: both; } /*Button align start*/ div.nsl-container-block[data-align="left"] .nsl-container-buttons { align-items: flex-start; } div.nsl-container-block[data-align="center"] .nsl-container-buttons { align-items: center; } div.nsl-container-block[data-align="right"] .nsl-container-buttons { align-items: flex-end; } div.nsl-container-inline[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-inline[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-inline[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-grid[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-grid[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons { justify-content: space-around; } div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons { justify-content: space-between; } /* Button align end*/</style><div id="nsl-custom-login-form-2"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="idara/?loginSocial=facebook&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Facebook</b></div></div></a><a href="idara/?loginSocial=google&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Google</b></div></div></a></div></div></div><script type="text/javascript">
    window._nsl.push(function ($) {
        $(document).ready(function () {
            var $container = $('#nsl-custom-login-form-2');
            $container.find('.nsl-container')
                .addClass('nsl-container-embedded-login-layout-below')
                .css('display', 'block');

            $container
                .appendTo($container.closest('form'));
        });
    });
</script> <style type="text/css"> #nsl-custom-login-form-2 .nsl-container { display: none; } #nsl-custom-login-form-2 .nsl-container-login-layout-below { clear: both; padding: 20px 0 0; } .login form { padding-bottom: 20px; }</style> <noscript> <style type="text/css"> #nsl-custom-login-form-2 .nsl-container { display: block; } </style> </noscript> <span class="wpappninja wpmobileapp" style="display:none"></span> <div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lc8V-MUAAAAAIvHkm09LrsAN0tOn0OzSJ7oIAi2"></div></div><p style="display: none;"><label>قم بإدخال قيمة مميزة: </label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" /></p> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button> </form> <p class="register-link"><a href="idara/?action=register">ليس لديك حساب؟</a></p> </div> <div class="clearfix"></div></div> <div id="mailpoet_form-3" class="container-wrapper widget widget_mailpoet_form"> <div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">اشترك في قائمتنا البريدية<span class="widget-title-icon tie-icon"></span></div></div> <div class=" mailpoet_form_popup_overlay "></div> <div id="mailpoet_form_1" class=" mailpoet_form mailpoet_form_widget mailpoet_form_position_ mailpoet_form_animation_ "> <style type="text/css"> .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form { } #mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; } #mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; } #mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; } #mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; } #mailpoet_form_1 .mailpoet_checkbox { } #mailpoet_form_1 .mailpoet_submit { } #mailpoet_form_1 .mailpoet_divider { } #mailpoet_form_1 .mailpoet_message { } #mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; } #mailpoet_form_1 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}} @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style> <form target="_self" method="post" action="wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family=""> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="7a5b5cad5f" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">يرجى ترك هذا الحقل فارغا<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_OGMwNTdkYTM2MWUzX2VtYWls]" title="البريد الإلكتروني" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="البريد الإلكتروني *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="يرجى تحديد عنوان بريد إلكتروني صالح." data-parsley-required-message="هذا الحقل مطلوب." /></div> <div class="mailpoet_recaptcha" data-sitekey="6LcdjCUTAAAAAL0PcXyhH0Nh4in6_NpQ3R3PqdZ8"> <div class="mailpoet_recaptcha_container"></div> <noscript> <div> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe src="//www.google.com/recaptcha/api/fallback?k=6LcdjCUTAAAAAL0PcXyhH0Nh4in6_NpQ3R3PqdZ8" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"> </iframe> </div> </div> <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"> <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea> </div> </div> </noscript> <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha"> </div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="اشتراك!" data-automation-id="subscribe-submit-button" style="width:100%;padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div> <div class="mailpoet_message"> <p class="mailpoet_validate_success" style="display:none;">افحص البريد الوارد أو مجلد (غير هام) للعثور على رسالة تأكيد الاشتراك. </p> <p class="mailpoet_validate_error" style="display:none;"> </p> </div> </form> </div> <div class="clearfix"></div></div> <div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو&#8230; شاهد مظاهر خرق الحجر في عين حرودة" href="551532.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-15.23.57-220x150.jpg" title="Capture d’écran 2021-05-05 à 15.23.57 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551532.html">فيديو&#8230; شاهد مظاهر خرق الحجر في عين حرودة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 9 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; جمعية سوق الجملة بالبيضاء توزع قفة رمضان" href="551346.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-13.03.00-220x150.jpg" title="Capture d’écran 2021-05-05 à 13.03.00 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551346.html">فيديو &#8230; جمعية سوق الجملة بالبيضاء توزع قفة رمضان</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 16 ساعة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو&#8230; قاصرون يرشقون الأمن بالحجارة والليمون بالبيضاء" href="546588.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/resize-220x150.jpeg" title="resize | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="546588.html">فيديو&#8230; قاصرون يرشقون الأمن بالحجارة والليمون بالبيضاء</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو&#8230; الإنعاش الوطني يتدخل لتنظيف مقبرة بتطوان" href="545149.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/930ad579-48d0-4729-a1f7-bda135d298ad-220x150.jpg" title="930ad579-48d0-4729-a1f7-bda135d298ad | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="545149.html">فيديو&#8230; الإنعاش الوطني يتدخل لتنظيف مقبرة بتطوان</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; جمعية &#8220;ملائكة الأمل&#8221; توزع قفة رمضان على المعوزين" href="544646.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/04/Capture-décran-2021-04-25-à-09.54.23-220x150.jpg" title="Capture d’écran 2021-04-25 à 09.54.23 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="544646.html">فيديو &#8230; جمعية &#8220;ملائكة الأمل&#8221; توزع قفة رمضان على المعوزين</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوعين</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; العطاوية" href="551116.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/Ataouia-2-220x150.jpg" title="Ataouia-2 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551116.html">&#8220;100 يـوم 100 مـديـنـة&#8221;&#8230; العطاوية</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 5 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;كاف&#8221; تصدم الأندية" href="551264.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/Raja-Vs-Tp-Mazembe-ph-jarfi-153-220x150.jpg" title="Raja Vs Tp Mazembe ph jarfi (153) | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551264.html">&#8220;كاف&#8221; تصدم الأندية</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مسلسل آسفي والسكتيوي يصل النهاية" href="551128.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/01/sektioui-safi-220x150.jpg" title="sektioui safi | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551128.html">مسلسل آسفي والسكتيوي يصل النهاية</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 7 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="عناصر التحليل لفهم العرض التلفزي في رمضان" href="551275.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/ab-latife-2-220x150.jpg" title="ab latife | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551275.html">عناصر التحليل لفهم العرض التلفزي في رمضان</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 7 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مقتطفات" href="551286.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/nikol-220x150.jpg" title="nikol | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551286.html">مقتطفات</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 10 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="هولندا تطرد &#8220;دواعش&#8221; مغاربة" href="551092.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/هولنذا-تطرد-دواعش-220x150.jpg" title="هولنذا تطرد دواعش | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551092.html">هولندا تطرد &#8220;دواعش&#8221; مغاربة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 11 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="المنتخب النسوي يواجه مالي" href="551102.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/montakhab-nisswi-220x150.jpg" title="montakhab nisswi | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551102.html">المنتخب النسوي يواجه مالي</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 13 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="لقجع وأمزازي يعيدان الكرة إلى المدارس" href="551127.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/amzazi-lakjaa-220x150.jpg" title="amzazi lakjaa | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551127.html">لقجع وأمزازي يعيدان الكرة إلى المدارس</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 13 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="إيقاف متهم حاول اغتصاب قاصر" href="551372.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-220x150.jpg" title="assabah_default | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551372.html">إيقاف متهم حاول اغتصاب قاصر</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 13 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حجز طن من &#8220;الحشيش&#8221; بطنجة" href="551313.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/bateau-220x150.jpg" title="bateau | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551313.html">حجز طن من &#8220;الحشيش&#8221; بطنجة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 16 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="العدول غاضبون" href="551360.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/ADOUL-220x150.jpg" title="ADOUL | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551360.html">العدول غاضبون</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 17 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="12سنة لمتهم بمحاولة القتل" href="551121.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/12سنة-لمتهم-220x150.jpg" title="12سنة لمتهم | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551121.html">12سنة لمتهم بمحاولة القتل</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 19 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="إيكيدر يضمن المشاركة في الأولمبياد" href="551101.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/IGUIDER-222-220x150.jpg" title="IGUIDER 222 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551101.html">إيكيدر يضمن المشاركة في الأولمبياد</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 20 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تكريم الأطرش في مهرجان مكناس" href="551249.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/05/amalElatrache-cut22-220x150.jpg" title="amalElatrache-cut22 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551249.html">تكريم الأطرش في مهرجان مكناس</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 21 ثانية</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="ورش جديد من أجل إصلاح قانون الصحافة والنشر" href="551216.html" class="post-thumb"><img width="220" height="110" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2018/08/khalid-cherkaoui-smouni.jpg" title="khalid-cherkaoui-smouni | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="551216.html">ورش جديد من أجل إصلاح قانون الصحافة والنشر</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 22 ثانية</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> <script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"%E2%80%9C%D9%83%D8%A7%D9%81%E2%80%9D%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9","share_link":"https:\/\/assabah.ma\/551264.html","share_full_link":"https:\/\/assabah.ma\/551264.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2021\/05\/Raja-Vs-Tp-Mazembe-ph-jarfi-153.jpg","id":551264,"url":"https:\/\/assabah.ma\/551264.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=551264&amp;action=edit","title":"&#8220;\u0643\u0627\u0641&#8221; \u062a\u0635\u062f\u0645 \u0627\u0644\u0623\u0646\u062f\u064a\u0629","src":"https:\/\/assabah.ma\/551264.html?tie-ajax-post=1"},{"share_title":"%D8%B9%D9%86%D8%A7%D8%B5%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AD%D9%84%D9%8A%D9%84%20%D9%84%D9%81%D9%87%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D8%AA%D9%84%D9%81%D8%B2%D9%8A%20%D9%81%D9%8A%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86","share_link":"https:\/\/assabah.ma\/551275.html","share_full_link":"https:\/\/assabah.ma\/551275.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2021\/05\/ab-latife-2.jpg","id":551275,"url":"https:\/\/assabah.ma\/551275.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=551275&amp;action=edit","title":"\u0639\u0646\u0627\u0635\u0631 \u0627\u0644\u062a\u062d\u0644\u064a\u0644 \u0644\u0641\u0647\u0645 \u0627\u0644\u0639\u0631\u0636 \u0627\u0644\u062a\u0644\u0641\u0632\u064a \u0641\u064a \u0631\u0645\u0636\u0627\u0646","src":"https:\/\/assabah.ma\/551275.html?tie-ajax-post=1"},{"share_title":"%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%A2%D8%B3%D9%81%D9%8A%20%D9%88%D8%A7%D9%84%D8%B3%D9%83%D8%AA%D9%8A%D9%88%D9%8A%20%D9%8A%D8%B5%D9%84%20%D8%A7%D9%84%D9%86%D9%87%D8%A7%D9%8A%D8%A9","share_link":"https:\/\/assabah.ma\/551128.html","share_full_link":"https:\/\/assabah.ma\/551128.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2021\/01\/sektioui-safi.jpg","id":551128,"url":"https:\/\/assabah.ma\/551128.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=551128&amp;action=edit","title":"\u0645\u0633\u0644\u0633\u0644 \u0622\u0633\u0641\u064a \u0648\u0627\u0644\u0633\u0643\u062a\u064a\u0648\u064a \u064a\u0635\u0644 \u0627\u0644\u0646\u0647\u0627\u064a\u0629","src":"https:\/\/assabah.ma\/551128.html?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; الصباح 2021، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525880"><a href="equipe">فريق العمل</a></li> </ul></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/551116.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9&#038;url=https://assabah.ma/551116.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9%20https://assabah.ma/551116.html" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="//telegram.me/share/url?url=https://assabah.ma/551116.html&text=%E2%80%9C100%20%D9%8A%D9%80%D9%88%D9%85%20100%20%D9%85%D9%80%D8%AF%D9%8A%D9%80%D9%86%D9%80%D8%A9%E2%80%9D%E2%80%A6%20%D8%A7%D9%84%D8%B9%D8%B7%D8%A7%D9%88%D9%8A%D8%A9" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513265"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> </div> </div> </aside> </div> </div> <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <span class="wpappninja wpmobileapp" style="display:none"></span> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> <div id="tie-popup-login" class="tie-popup" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="idara/" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"> <div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1?a=pwdreset">نسيت كلمة المرور؟</a> </div> <input type="hidden" name="redirect_to" value="/551116.html" /> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <style type="text/css">div.nsl-container[data-align="left"] { text-align: left; } div.nsl-container[data-align="center"] { text-align: center; } div.nsl-container[data-align="right"] { text-align: right; } div.nsl-container .nsl-container-buttons a { text-decoration: none !important; box-shadow: none !important; border: 0; } div.nsl-container .nsl-container-buttons { display: flex; padding: 5px 0; } div.nsl-container-block .nsl-container-buttons { flex-flow: column; align-items: center; } div.nsl-container-block .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px 0; max-width: 280px; width: 100%; } div.nsl-container-inline { margin: -5px; text-align: left; } div.nsl-container-inline .nsl-container-buttons { justify-content: center; flex-wrap: wrap; } div.nsl-container-inline .nsl-container-buttons a { margin: 5px; display: inline-block; } div.nsl-container-grid .nsl-container-buttons { flex-flow: row; align-items: center; flex-wrap: wrap; } div.nsl-container-grid .nsl-container-buttons a { flex: 1 1 auto; display: block; margin: 5px; max-width: 280px; width: 100%; } @media only screen and (min-width: 650px) { div.nsl-container-grid .nsl-container-buttons a { width: auto; } } div.nsl-container .nsl-button { cursor: pointer; vertical-align: top; border-radius: 4px; } div.nsl-container .nsl-button-default { color: #fff; display: flex; } div.nsl-container .nsl-button-icon { display: inline-block; } div.nsl-container .nsl-button-svg-container { flex: 0 0 auto; padding: 8px; display: flex; align-items: center; } div.nsl-container svg { height: 24px; width: 24px; vertical-align: top; } div.nsl-container .nsl-button-default div.nsl-button-label-container { margin: 0 24px 0 12px; padding: 10px 0; font-family: Helvetica, Arial, sans-serif; font-size: 16px; line-height: 20px; letter-spacing: .25px; overflow: hidden; text-align: center; text-overflow: clip; white-space: nowrap; flex: 1 1 auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; text-transform: none; display: inline-block; } div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container { margin: 1px; padding: 7px; border-radius: 3px; background: #fff; } div.nsl-container .nsl-button-google[data-skin="light"] { border-radius: 1px; box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25); color: RGBA(0, 0, 0, 0.54); } div.nsl-container .nsl-button-apple .nsl-button-svg-container { padding: 0 6px; } div.nsl-container .nsl-button-apple .nsl-button-svg-container svg { height: 40px; width: auto; } div.nsl-container .nsl-button-apple[data-skin="light"] { color: #000; box-shadow: 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="white"] { color: #000; box-shadow: inset 0 0 0 1px #000; } div.nsl-container .nsl-button-facebook[data-skin="light"] { color: #1877F2; box-shadow: inset 0 0 0 1px #1877F2; } div.nsl-container .nsl-button-apple div.nsl-button-label-container { font-size: 17px; font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; } .nsl-clear { clear: both; } /*Button align start*/ div.nsl-container-block[data-align="left"] .nsl-container-buttons { align-items: flex-start; } div.nsl-container-block[data-align="center"] .nsl-container-buttons { align-items: center; } div.nsl-container-block[data-align="right"] .nsl-container-buttons { align-items: flex-end; } div.nsl-container-inline[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-inline[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-inline[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="left"] .nsl-container-buttons { justify-content: flex-start; } div.nsl-container-grid[data-align="center"] .nsl-container-buttons { justify-content: center; } div.nsl-container-grid[data-align="right"] .nsl-container-buttons { justify-content: flex-end; } div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons { justify-content: space-around; } div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons { justify-content: space-between; } /* Button align end*/</style><div id="nsl-custom-login-form-3"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="idara/?loginSocial=facebook&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Facebook</b></div></div></a><a href="idara/?loginSocial=google&#038;redirect=https%3A%2F%2Fassabah.ma%2F551116.html" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z" /></svg></div><div class="nsl-button-label-container">التسجيل بواسطة <b>Google</b></div></div></a></div></div></div><script type="text/javascript">
    window._nsl.push(function ($) {
        $(document).ready(function () {
            var $container = $('#nsl-custom-login-form-3');
            $container.find('.nsl-container')
                .addClass('nsl-container-embedded-login-layout-below')
                .css('display', 'block');

            $container
                .appendTo($container.closest('form'));
        });
    });
</script> <style type="text/css"> #nsl-custom-login-form-3 .nsl-container { display: none; } #nsl-custom-login-form-3 .nsl-container-login-layout-below { clear: both; padding: 20px 0 0; } .login form { padding-bottom: 20px; }</style> <noscript> <style type="text/css"> #nsl-custom-login-form-3 .nsl-container { display: block; } </style> </noscript> <span class="wpappninja wpmobileapp" style="display:none"></span> <div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lc8V-MUAAAAAIvHkm09LrsAN0tOn0OzSJ7oIAi2"></div></div><p style="display: none;"><label>قم بإدخال قيمة مميزة: </label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" /></p> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button> </form> <p class="register-link"><a href="idara/?action=register">ليس لديك حساب؟</a></p> </div> </div> </div> </div> </div> </div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script> <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script> <div id='fb-pxl-ajax-code'></div><link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/ad584.css" media="all" />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts-css' href="//fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i" type='text/css' media='all' /> <script src="https://assabah.ma/wp-content/cache/minify/b441f.js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/assabah.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/b68ea.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/73c92.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit' id='mailpoet_recaptcha-js'></script> <script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_rtl":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/7ff77.js"></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script> <script type="text/javascript">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</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script src="https://assabah.ma/wp-content/cache/minify/c3da1.js"></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
