<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://assabah.ma/xmlrpc.php" />
<title>انطلاق التعليم عن بعد - جريدة الصباح</title>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>


<meta name="description" content="الإعلام العمومي يبث شبكة من الدروس في إطار المراجعة والتثبيت أنهت وزارة التربية الوطنية الجدل القائم عن تأخر عملية انطلاقة التعليم عن بعد، خاصة بالبيضاء وبعض" />
<meta name="keywords" content="اذاعة وتلفزيون" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://assabah.ma/#organization","url":"https://assabah.ma/","name":"Assabah - جريدة الصباح","sameAs":["https://twitter.com/assabah_ma","https://www.facebook.com/assabahofficiel/","https://plus.google.com/+assabahma","https://www.youtube.com/c/AssabahMa","https://www.instagram.com/assabah_ma/","http://assabah-ma.tumblr.com/","https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0522953660","contactType":"customer support"}},{"@type":"WebSite","@id":"https://assabah.ma/#website","url":"https://assabah.ma/","name":"جريدة الصباح","publisher":{"@id":"https://assabah.ma/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://assabah.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://assabah.ma/495957.html#webpage","url":"https://assabah.ma/495957.html","inLanguage":"ar","name":"انطلاق التعليم عن بعد","isPartOf":{"@id":"https://assabah.ma/#website"},"breadcrumb":{"@id":"https://assabah.ma/495957.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://assabah.ma/495957.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg","width":600,"height":400},"primaryImageOfPage":{"@id":"https://assabah.ma/495957.html#primaryimage"},"datePublished":"2020-09-15T16:00:55+01:00","dateModified":"2020-09-15T10:16:57+01:00"},{"@type":"Article","@id":"https://assabah.ma/495957.html#article","isPartOf":{"@id":"https://assabah.ma/495957.html#webpage"},"author":{"@id":"https://assabah.ma/author/meriem#author"},"headline":"انطلاق التعليم عن بعد","datePublished":"2020-09-15T16:00:55+01:00","dateModified":"2020-09-15T10:16:57+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://assabah.ma/495957.html#webpage"},"publisher":{"@id":"https://assabah.ma/#organization"},"articleSection":"اذاعة وتلفزيون","image":{"@type":"ImageObject","@id":"https://assabah.ma/495957.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg","width":600,"height":400}},{"@type":"Person","@id":"https://assabah.ma/author/meriem#author","name":"الصباح","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://assabah.ma/495957.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://assabah.ma/","url":"https://assabah.ma/","name":"جريدة الصباح"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://assabah.ma/495957.html","url":"https://assabah.ma/495957.html","name":"انطلاق التعليم عن بعد"}}]}]}</script>
<link rel="canonical" href="https://assabah.ma/495957.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="انطلاق التعليم عن بعد - جريدة الصباح" />
<meta property="og:description" content="الإعلام العمومي يبث شبكة من الدروس في إطار المراجعة والتثبيت أنهت وزارة التربية الوطنية الجدل القائم عن تأخر عملية انطلاقة التعليم عن بعد، خاصة بالبيضاء وبعض أحياء مراكش والرباط وسلا وغيرها، بسبب تطور" />
<meta property="og:url" content="https://assabah.ma/495957.html" />
<meta property="og:site_name" content="جريدة الصباح" />
<meta property="og:image" content="https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg" />
<meta property="fb:admins" content="100003806946186" />
<meta property="fb:app_id" content="1823374311225745" />
<meta property="article:published_time" content="2020-09-15T16:00:55Z" />
<meta property="article:modified_time" content="2020-09-15T10:16:57Z" />
<meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="انطلاق التعليم عن بعد - جريدة الصباح" />
<meta name="twitter:description" content="الإعلام العمومي يبث شبكة من الدروس في إطار المراجعة والتثبيت أنهت وزارة التربية الوطنية الجدل القائم عن تأخر عملية انطلاقة التعليم عن بعد، خاصة بالبيضاء وبعض أحياء مراكش والرباط وسلا وغيرها، بسبب تطور" />
<meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-72413821-3', { 'cookieDomain': 'assabah.ma' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="https://assabah.ma/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="https://assabah.ma/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; انطلاق التعليم عن بعد خلاصة التعليقات" href="https://assabah.ma/495957.html/feed" />
<link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='notosanskufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/css/print.css' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script src="https://assabah.ma/wp-content/cache/minify/c7035.js"></script>
<link rel='prev' title='سفيان وفائزة &#8230; مقالب الإخوة' href='https://assabah.ma/495909.html' />
<link rel='next' title='فوضى في البطولة النسوية' href='https://assabah.ma/495772.html' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F495957.html" />
<link rel="alternate" type="text/xml+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F495957.html&#038;format=xml" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//staticxx.facebook.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />

<meta name="theme-color" content="#dd1111" />
<meta name="msapplication-navbutton-color" content="#dd1111" />
<meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" />

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://assabah.ma/495957.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" />
<link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" />
<meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" />
<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-495957 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-mobile is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
الثلاثاء, سبتمبر 15 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://assabah.ma/495916.html">شريـط جديـد يشهـر بقضـاة</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495746.html">الجمارك تطلب 100 مليار لـ «ولد الخريبكي»</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495847.html">جنس جماعي بشقة في تارودانت</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495815.html">غاموندي يستعين بلاعبي الأمل</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495778.html">حزن واستنفار في مباراة طنجة وبركان</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495772.html">فوضى في البطولة النسوية</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495957.html">انطلاق التعليم عن بعد</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495840.html">عرس وخطوبة ينتهيان بالاعتقال</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495777.html">خيبة أمل بالفتح بعد التعادل أمام بني ملال</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/495909.html">سفيان وفائزة &#8230; مقالب الإخوة</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة الصباح" href="https://assabah.ma/">
<img src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_normal" width="500" height="275" style="max-height:275px; width: auto;">
<img src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_2x" width="500" height="275" style="max-height:275px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[1000, 90], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li id="menu-item-458912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://assabah.ma//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/495957.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag" data-serve="106739"></script>
</div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://assabah.ma/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://assabah.ma/category/%d9%81%d9%86">الصباح الفني</a><em class="delimiter">/</em><a href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a><em class="delimiter">/</em><span class="current">انطلاق التعليم عن بعد</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0635\u0628\u0627\u062d \u0627\u0644\u0641\u0646\u064a","@id":"https:\/\/assabah.ma\/category\/%d9%81%d9%86"}},{"@type":"ListItem","position":3,"item":{"name":"\u0627\u0630\u0627\u0639\u0629 \u0648\u062a\u0644\u0641\u0632\u064a\u0648\u0646","@id":"https:\/\/assabah.ma\/category\/%d9%81%d9%86\/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></span>
<h1 class="post-title entry-title">انطلاق التعليم عن بعد</h1>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 30 ثانية</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7.jpg" /></figure></div></div>
<div class="entry-content entry clearfix">
<p><strong>الإعلام العمومي يبث شبكة من الدروس في إطار المراجعة والتثبيت </strong></p>
<p>أنهت وزارة التربية الوطنية الجدل القائم عن تأخر عملية انطلاقة التعليم عن بعد، خاصة بالبيضاء وبعض أحياء مراكش والرباط وسلا وغيرها، بسبب تطور الحالة الوبائية، وفي الوقت الذي يستفيد فيه التلاميذ من حصص تعليمية بالتناوب بأغلب المدن، أطلقت الوزارة شبكة البث اليومي عن بعد عبر قنوات القطب العمومي، ويتعلق الأمر بقنوات العيون، والأمازيغية، والثقافية.<br />
وتهم هذه الدروس المستويات التعليمية الثلاثة، الابتدائي والإعدادي والثانوي، وتعتبر هذه الدروس بمثابة دعم ومراجعة، وتثبيت للمعارف والكفايات، التي سبق للتلاميذ التعرف عليها السنة الماضية.<br />
وتبث دروس كل مستوى في قناة مستقلة، إذ خصصت قناة العيون للمستوى الابتدائي، بجميع أقسامه الستة، وتشرع المحطة التلفزيونية في بث الدروس من الثامنة صباحا إلى الخامسة والنصف مساء، ولن تتجاوز مدة الدرس في كل مادة نصف ساعة، وسيكون التركيز على المسائل الأساسية والشرح المبسط، لأن هذا النمط التربوي، يقتضي التركيز والاختصار، حتى لا يفقد التلميذ الرغبة في التعليم، ويصاب بالملل. وخصصت القناة ساعتين من الدروس بالنسبة إلى المستويين الرابع والسادس، فيما باقي المستويات خصصت لها ساعة، حسب برمجة الجمعة الماضي، والتي خصصت في أغلبها لمواد الرياضيات والتربية الإسلامية واللغة العربية والاجتماعيات، بالإضافة إلى التربية البدنية والمهارات الحياتية والمواطنة، وهي دروس عامة لكافة الأقسام وغير ملزمة.<br />
وأما بالنسبة إلى المستوى الثانوي الإعدادي، فيتم بث دروسه في الفترة الصباحية بالقناة الأمازيغية، ابتداء من 8 صباحا إلى 12 زوالا، وخصص الجمعة الماضي، إلى دروس في الرياضيات والتربية الإسلامية، لمدة ساعة ونصف، مقسمة على ثلاث حصص، درسان في الرياضيات ودرس التربية الإسلامية، ولا يتم بث دروس كل مستوى على التوالي، بل يتم توزيعه على طول مدة البث.<br />
وأما بالنسبة إلى دروس الثانوي التأهيلي، فيتم بثها على قناة الثقافية، ابتداء من الثامنة صباحا إلى الحادية عشرة ليلا، وتضم دروسا للجذع المشترك، وباقي مسالك وشعب السنتين الأولى والثانية باكلوريا، الأدبية والعلمية والتكنولوجيا والتعليم الأصيل، وبالنسبة إلى الدروس، فأغلبها سيخصص إلى العلوم الفيزيائية والرياضية، وعلوم الحياة والأرض، والرياضيات والفلسفة، بالإضافة إلى اللغتين العربية والفرنسية.<br />
عصام الناصيري </p>
</div>
<script type="application/ld+json">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</script>
</article>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://assabah.ma/495909.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/09/FAIZA-390x220.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://assabah.ma/495909.html" rel="prev">
<h3 class="post-title">سفيان وفائزة ... مقالب الإخوة</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://assabah.ma/495772.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/02/botola-NISWI-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://assabah.ma/495772.html" rel="next">
<h3 class="post-title">فوضى في البطولة النسوية</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="&#8220;الله يهديك&#8221; جديد جام" href="https://assabah.ma/495960.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;الله يهديك&#8221; جديد جام" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/flache-copy-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495960.html">&#8220;الله يهديك&#8221; جديد جام</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 41 ثانية</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="لقطات فنية" href="https://assabah.ma/495963.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقطات فنية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/04/Amina12-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495963.html">لقطات فنية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 55 ثانية</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="&#8220;هي&#8221; على &#8220;إم بي سي5&#8221;" href="https://assabah.ma/495966.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;هي&#8221; على &#8220;إم بي سي5&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/wali-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495966.html">&#8220;هي&#8221; على &#8220;إم بي سي5&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ دقيقة واحدة</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="&#8220;سيدات الشوبينغ&#8221; على &#8220;دوزيم&#8221;" href="https://assabah.ma/495536.html" class="post-thumb"><img width="293" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;سيدات الشوبينغ&#8221; على &#8220;دوزيم&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/02/960full-leila-hadioui.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495536.html">&#8220;سيدات الشوبينغ&#8221; على &#8220;دوزيم&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="مسابقة لاختيار أحسن صوت" href="https://assabah.ma/495544.html" class="post-thumb"><img width="390" height="207" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of مسابقة لاختيار أحسن صوت" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/05/abdelali-ghaoui.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495544.html">مسابقة لاختيار أحسن صوت</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="فهد ينقل أخبار المشاهير إلى &#8220;يوتوب&#8221;" href="https://assabah.ma/495547.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of فهد ينقل أخبار المشاهير إلى &#8220;يوتوب&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/fahd-hachmi-hachimi-390x220.png" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495547.html">فهد ينقل أخبار المشاهير إلى &#8220;يوتوب&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="لقطات فنية" href="https://assabah.ma/495539.html" class="post-thumb"><img width="224" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقطات فنية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/02/اصالة.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495539.html">لقطات فنية</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">

<a aria-label="اختتام &#8220;منتدى أنفاس&#8221; بتارودانت" href="https://assabah.ma/495292.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of اختتام &#8220;منتدى أنفاس&#8221; بتارودانت" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/affiche-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495292.html">اختتام &#8220;منتدى أنفاس&#8221; بتارودانت</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="&#8220;الأولى&#8221; تفرج عن &#8220;هاينة&#8221;" href="https://assabah.ma/495297.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;الأولى&#8221; تفرج عن &#8220;هاينة&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/01/48_n-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495297.html">&#8220;الأولى&#8221; تفرج عن &#8220;هاينة&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="لقطات" href="https://assabah.ma/495286.html" class="post-thumb"><img width="390" height="180" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقطات" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/09/dina-cherbini.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495286.html">لقطات</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="&#8220;دوار البوم&#8221; على &#8220;الأولى&#8221;" href="https://assabah.ma/495282.html" class="post-thumb"><img width="209" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;دوار البوم&#8221; على &#8220;الأولى&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/06/ناجي.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/495282.html">&#8220;دوار البوم&#8221; على &#8220;الأولى&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="فاضل وبلم مرشحان لجائزة الأدب العربي" href="https://assabah.ma/494984.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of فاضل وبلم مرشحان لجائزة الأدب العربي" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/files-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/494984.html">فاضل وبلم مرشحان لجائزة الأدب العربي</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 5 أيام</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/495957.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='495957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a16184a4ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130" /></p></form> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1591346608595-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script>
</div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; شريط توضيحي للعملية الأمنية لتوقيف خلية تمارة" href="https://assabah.ma/495124.html" class="post-thumb"><img width="220" height="135" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; شريط توضيحي للعملية الأمنية لتوقيف خلية تمارة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/09/12-1-5.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495124.html">فيديو &#8230; شريط توضيحي للعملية الأمنية لتوقيف خلية تمارة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; وقفة احتجاجية لعمال النظافة بالبيضاء" href="https://assabah.ma/494179.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; وقفة احتجاجية لعمال النظافة بالبيضاء" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/dddd-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/494179.html">فيديو &#8230; وقفة احتجاجية لعمال النظافة بالبيضاء</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوع واحد</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; كبسولة توضيحية من وزارة التعليم لتنظيم الدخول المدرسي" href="https://assabah.ma/493781.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; كبسولة توضيحية من وزارة التعليم لتنظيم الدخول المدرسي" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/3-bzz-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/493781.html">فيديو &#8230; كبسولة توضيحية من وزارة التعليم لتنظيم الدخول المدرسي</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوع واحد</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; حملة تحسيسية بكورونا بقصبة الأمين بالبيضاء" href="https://assabah.ma/493294.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; حملة تحسيسية بكورونا بقصبة الأمين بالبيضاء" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/04/IMGL4075-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/493294.html">فيديو &#8230; حملة تحسيسية بكورونا بقصبة الأمين بالبيضاء</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوعين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; حجز قنينات خمر وملصقات ضريبية مزورة بعد مراقبة أمنية لوحدة فندقية بالبيضاء" href="https://assabah.ma/493082.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; حجز قنينات خمر وملصقات ضريبية مزورة بعد مراقبة أمنية لوحدة فندقية بالبيضاء" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/11/police_alcool_193571020.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/493082.html">فيديو &#8230; حجز قنينات خمر وملصقات ضريبية مزورة بعد مراقبة أمنية لوحدة فندقية بالبيضاء</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوعين</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="شريـط جديـد يشهـر بقضـاة" href="https://assabah.ma/495916.html" class="post-thumb"><img width="220" height="105" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of شريـط جديـد يشهـر بقضـاة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/01/CourAppelAgadir.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495916.html">شريـط جديـد يشهـر بقضـاة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 15 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الجمارك تطلب 100 مليار لـ «ولد الخريبكي»" href="https://assabah.ma/495746.html" class="post-thumb"><img width="220" height="142" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الجمارك تطلب 100 مليار لـ «ولد الخريبكي»" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/05/deouane.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495746.html">الجمارك تطلب 100 مليار لـ «ولد الخريبكي»</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 26 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="حزن واستنفار في مباراة طنجة وبركان" href="https://assabah.ma/495778.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of حزن واستنفار في مباراة طنجة وبركان" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/IRT-RSBBB-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495778.html">حزن واستنفار في مباراة طنجة وبركان</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 27 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="غاموندي يستعين بلاعبي الأمل" href="https://assabah.ma/495815.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of غاموندي يستعين بلاعبي الأمل" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495815.html">غاموندي يستعين بلاعبي الأمل</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 27 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="جنس جماعي بشقة في تارودانت" href="https://assabah.ma/495847.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of جنس جماعي بشقة في تارودانت" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495847.html">جنس جماعي بشقة في تارودانت</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 27 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فوضى في البطولة النسوية" href="https://assabah.ma/495772.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فوضى في البطولة النسوية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/02/botola-NISWI-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495772.html">فوضى في البطولة النسوية</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 28 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="خيبة أمل بالفتح بعد التعادل أمام بني ملال" href="https://assabah.ma/495777.html" class="post-thumb"><img width="205" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of خيبة أمل بالفتح بعد التعادل أمام بني ملال" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/03/KHALFI-FUS.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495777.html">خيبة أمل بالفتح بعد التعادل أمام بني ملال</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 30 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="عرس وخطوبة ينتهيان بالاعتقال" href="https://assabah.ma/495840.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of عرس وخطوبة ينتهيان بالاعتقال" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/04/4-1-3.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495840.html">عرس وخطوبة ينتهيان بالاعتقال</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 30 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="انطلاق التعليم عن بعد" href="https://assabah.ma/495957.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of انطلاق التعليم عن بعد" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/03/Ecole-Tv-bziouat-7-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495957.html">انطلاق التعليم عن بعد</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 30 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="حشادي: شعرت بـ &#8220;الحكرة&#8221; بالمنتخب" href="https://assabah.ma/495765.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of حشادي: شعرت بـ &#8220;الحكرة&#8221; بالمنتخب" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/04/HACHADI-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495765.html">حشادي: شعرت بـ &#8220;الحكرة&#8221; بالمنتخب</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 31 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="سفيان وفائزة &#8230; مقالب الإخوة" href="https://assabah.ma/495909.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of سفيان وفائزة &#8230; مقالب الإخوة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/09/FAIZA-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495909.html">سفيان وفائزة &#8230; مقالب الإخوة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 31 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="حجز شاحنة برلماني تنهب الرمال بالعرائش" href="https://assabah.ma/495732.html" class="post-thumb"><img width="220" height="100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of حجز شاحنة برلماني تنهب الرمال بالعرائش" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/01/sable.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495732.html">حجز شاحنة برلماني تنهب الرمال بالعرائش</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 32 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="قصار القامة &#8230; تهميش وسخرية" href="https://assabah.ma/495652.html" class="post-thumb"><img width="220" height="116" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of قصار القامة &#8230; تهميش وسخرية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/10/MAROC-QAZAM.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495652.html">قصار القامة &#8230; تهميش وسخرية</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 34 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="التكتلات تشعل انتخابات &#8220;كاف&#8221;" href="https://assabah.ma/495764.html" class="post-thumb"><img width="220" height="146" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of التكتلات تشعل انتخابات &#8220;كاف&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/06/AHMAD-CAF-02.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495764.html">التكتلات تشعل انتخابات &#8220;كاف&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 34 ثانية</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ثلث مقاعد &#8220;بيجيدي&#8221; مهددة" href="https://assabah.ma/495954.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ثلث مقاعد &#8220;بيجيدي&#8221; مهددة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/03/raissi-12.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/495954.html">ثلث مقاعد &#8220;بيجيدي&#8221; مهددة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 34 ثانية</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li>
<li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/495957.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF&#038;url=https://assabah.ma/495957.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF%20https://assabah.ma/495957.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://assabah.ma/495957.html&text=%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://assabah.ma/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://assabah.ma//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"960211624171011","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/bbd65.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script src="https://assabah.ma/wp-content/cache/minify/d487f.js"></script>
<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
