<!DOCTYPE html> <html dir="rtl" lang="ar" data-skin="light" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <link rel="profile" href="//gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <title>درب عمر بالبيضاء يغرق وسط الأمطار - جريدة الصباح</title> <meta name="description" content="https://youtu.be/MJHipVa3BdQ" /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://assabah.ma/518338.html" /> <meta property="og:locale" content="ar_AR"> <meta property="og:type" content="article"> <meta property="og:title" content="درب عمر بالبيضاء يغرق وسط الأمطار - جريدة الصباح"> <meta property="og:description" content="https://youtu.be/MJHipVa3BdQ"> <meta property="og:url" content="https://assabah.ma/518338.html"> <meta property="og:site_name" content="جريدة الصباح"> <meta property="article:section" content="الصباح TV"> <meta property="fb:app_id" content="1823374311225745"> <meta property="og:image" content="https://assabah.ma/wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20.jpg"> <meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20.jpg"> <meta property="og:image:width" content="541"> <meta property="og:image:height" content="700"> <meta property="og:image:alt" content="درب عمر بالبيضاء يغرق وسط الأمطار"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:video" content="https://www.youtube.com/embed/MJHipVa3BdQ?feature=oembed"> <meta property="og:video:duration" content="100"> <meta property="ya:ovs:upload_date" content="2021-01-09"> <meta property="ya:ovs:allow_embed" content="true"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="درب عمر بالبيضاء يغرق وسط الأمطار - جريدة الصباح"> <meta name="twitter:description" content="https://youtu.be/MJHipVa3BdQ"> <meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20.jpg"> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="comments/feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; درب عمر بالبيضاء يغرق وسط الأمطار خلاصة التعليقات" href="518338.html/feed" /> <link rel='stylesheet' id='droidarabicnaskh-css' href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh" type='text/css' media='all' /> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all' /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/assabah-theme/assets/css/print.css" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script src="https://assabah.ma/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/assabah.ma\/wp-content\/themes\/assabah-theme\/assets\/css\/fontawesome.css"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/80763.js"></script>
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F518338.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F518338.html&#038;format=xml" /> <link rel="dns-prefetch" href="//www.google-analytics.com/" /> <link rel="dns-prefetch" href="//cdn.onesignal.com/" /> <link rel="dns-prefetch" href="//www.googletagmanager.com/" /> <link rel="dns-prefetch" href="//www.googletagservices.com/" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/" /> <link rel="dns-prefetch" href="//www.google.com/" /> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /> <link rel="dns-prefetch" href="//adservice.google.com/" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /> <link rel="dns-prefetch" href="//cdn.ampproject.org/" /> <link rel="dns-prefetch" href="//connect.facebook.net/" /> <link rel="dns-prefetch" href="//www.gstatic.com/" /> <link rel="dns-prefetch" href="//staticxx.facebook.com/" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /> <meta name="theme-color" content="#dd1111" /> <meta name="msapplication-navbutton-color" content="#dd1111" /> <meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /> <meta name="description" content="https://youtu.be/MJHipVa3BdQ" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-72413821-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72413821-3');
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2008905,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script> <script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="//www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1"/> </noscript> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="518338.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /> <meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <style type="text/css"></style> <script type="text/javascript"></script> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-518338 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-mobile is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> السبت, يناير 9 2021 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">أخبار عاجلة</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="518338.html">درب عمر بالبيضاء يغرق وسط الأمطار</a> </li> <li class="news-item"> <a href="518336.html">ترقية شرطي توفي أثناء مزاولته لمهامه</a> </li> <li class="news-item"> <a href="518329.html">أزيلال: حملة جراحية خاصة باستئصال الحويصلة الصفراء</a> </li> <li class="news-item"> <a href="518327.html">بورصة الدار البيضاء على وقع الأحمر ما بين 4 و 8 يناير الجاري</a> </li> <li class="news-item"> <a href="518323.html">رسميا&#8230; تعيين البلجيكي فندربروك مدربا جديدا لفريق الجيش الملكي</a> </li> <li class="news-item"> <a href="518321.html">بوشارب: برنامج مدن بدون صفيح يستهدف إعادة إسكان 22 ألف أسرة بعمالة الصخيرات تمارة</a> </li> <li class="news-item"> <a href="518318.html">السحيمي: صحيفة لوموند تمارس &#8220;الرقابة&#8221; و &#8220;التحيز&#8221;</a> </li> <li class="news-item"> <a href="518313.html">تفويض صلاحية الترخيص بالتصوير داخل المؤسسات التعليمية العمومية إلى الأكاديميات الجهوية والمديريات الإقليمية</a> </li> <li class="news-item"> <a href="518311.html">توقعات أحوال الطقس ليوم الأحد</a> </li> <li class="news-item"> <a href="518308.html">قادما من الجزائر &#8230; شينكر يحل بمدينة العيون</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="جريدة الصباح" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="500" height="275" style="max-height:275px; width: auto;" /> </picture> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[400, 50], [1000, 90], [400, 104], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
</script> </div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li id="menu-item-513265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-513265 tie-current-menu"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="518338.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://assabah.ma/518338.html" data-post-title="درب عمر بالبيضاء يغرق وسط الأمطار" data-post-edit="https://assabah.ma/wp-admin/post.php?post=518338&amp;action=edit" data-share-title="%D8%AF%D8%B1%D8%A8%20%D8%B9%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20%D9%8A%D8%BA%D8%B1%D9%82%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1" data-share-link="https://assabah.ma/518338.html" data-share-image="https://assabah.ma/wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/assabah-tv">الصباح TV</a><em class="delimiter">/</em><span class="current">درب عمر بالبيضاء يغرق وسط الأمطار</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0635\u0628\u0627\u062d TV","@id":"https:\/\/assabah.ma\/category\/assabah-tv"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-93" href="category/assabah-tv">الصباح TV</a></span> <h1 class="post-title entry-title">درب عمر بالبيضاء يغرق وسط الأمطار</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 14 ثانية</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="541" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="Screenshot 2021 01 09 16 30 05 20" loading="lazy" data-src="wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20.jpg"></figure></div></div> <div class="entry-content entry clearfix"> <p><iframe title="درب عمر بالبيضاء يغرق وسط الأمطار" width="708" height="398" src="//www.youtube.com/embed/MJHipVa3BdQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 14 ثانية</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-01-09T16:30:36+01:00","datePublished":"2021-01-09T16:30:36+01:00","dateModified":"2021-01-09T16:30:36+01:00","headline":"\u062f\u0631\u0628 \u0639\u0645\u0631 \u0628\u0627\u0644\u0628\u064a\u0636\u0627\u0621 \u064a\u063a\u0631\u0642 \u0648\u0633\u0637 \u0627\u0644\u0623\u0645\u0637\u0627\u0631","name":"\u062f\u0631\u0628 \u0639\u0645\u0631 \u0628\u0627\u0644\u0628\u064a\u0636\u0627\u0621 \u064a\u063a\u0631\u0642 \u0648\u0633\u0637 \u0627\u0644\u0623\u0645\u0637\u0627\u0631","keywords":[],"url":"https:\/\/assabah.ma\/518338.html","description":"https:\/\/youtu.be\/MJHipVa3BdQ","copyrightYear":"2021","articleSection":"\u0627\u0644\u0635\u0628\u0627\u062d TV","articleBody":"https:\/\/youtu.be\/MJHipVa3BdQ","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","logo":{"@type":"ImageObject","url":"https:\/\/assabah.ma\/wp-content\/uploads\/2016\/07\/Assabah.png"},"sameAs":["https:\/\/www.facebook.com\/assabahofficiel\/","https:\/\/twitter.com\/assabah_ma","https:\/\/www.pinterest.com\/assabah_ma\/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9\/","https:\/\/www.youtube.com\/c\/AssabahMa","http:\/\/assabah-ma.tumblr.com\/","https:\/\/www.instagram.com\/assabah_ma\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/assabah.ma\/518338.html","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","url":"https:\/\/assabah.ma\/author\/akid"},"image":{"@type":"ImageObject","url":"https:\/\/assabah.ma\/wp-content\/uploads\/2021\/01\/Screenshot_2021-01-09-16-30-05-20.jpg","width":1200,"height":700}}</script> </article> <div class="stream-item stream-item-below-post"> <div data-glade data-ad-unit-path="/5488626407/block" height="250" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="518336.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2018/12/Abdellatif_HAMMOUCHI_20052015_PH_BZ_5.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="518336.html" rel="prev"> <h3 class="post-title">ترقية شرطي توفي أثناء مزاولته لمهامه</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="فيديو &#8230; رجال الدرك يواصلون عملهم وسط الفيضانات" href="518291.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Capture décran 2021 01 08 à 15.42.23" loading="lazy" data-src="wp-content/uploads/2021/01/Capture-décran-2021-01-08-à-15.42.23-390x220.png"></a> <h3 class="post-title"><a href="518291.html">فيديو &#8230; رجال الدرك يواصلون عملهم وسط الفيضانات</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 24 ساعة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="عاجل&#8230; لحظات انتشال ضحايا انهيار منزل بدرب مولاي الشريف بالبيضاء" href="518274.html" class="post-thumb"><img width="329" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Effondrement d un immeuble Sbata Casablanca 12082016 Ph archive" loading="lazy" data-src="wp-content/uploads/2017/01/Effondrement_d_un_immeuble___Sbata_-_Casablanca_12082016_Ph_archive.jpg"></a> <h3 class="post-title"><a href="518274.html">عاجل&#8230; لحظات انتشال ضحايا انهيار منزل بدرب مولاي الشريف بالبيضاء</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يوم واحد</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فيضانات تجتاح دوار البراهمة ببوزنيقة" href="518260.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Capture décran 2021 01 08 à 13.42.53" loading="lazy" data-src="wp-content/uploads/2021/01/Capture-décran-2021-01-08-à-13.42.53-390x220.png"></a> <h3 class="post-title"><a href="518260.html">فيضانات تجتاح دوار البراهمة ببوزنيقة</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يوم واحد</span></div> </div> <div class="related-item tie-video"> <a aria-label="فيديو &#8230; طوفان البيضاء يغزو المنازل والمقاهي ويغلق بعض المدارس" href="518081.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 6996" loading="lazy" data-src="wp-content/uploads/2021/01/IMG_6996-390x220.jpg"></a> <h3 class="post-title"><a href="518081.html">فيديو &#8230; طوفان البيضاء يغزو المنازل والمقاهي ويغلق بعض المدارس</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div> <div class="related-item tie-standard"> <a aria-label="حالة المركب الرياضي محمد الخامس بالبيضاء دقائق قبل مباراة الوداد" href="517838.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="stade" loading="lazy" data-src="wp-content/uploads/2021/01/stade-390x220.jpg"></a> <h3 class="post-title"><a href="517838.html">حالة المركب الرياضي محمد الخامس بالبيضاء دقائق قبل مباراة الوداد</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="أحياء بالبيضاء تحولت إلى مسابح من سيول الأمطار" href="517766.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="mwtn ysbh glf" loading="lazy" data-src="wp-content/uploads/2021/01/mwtn_ysbh_glf-390x220.jpg"></a> <h3 class="post-title"><a href="517766.html">أحياء بالبيضاء تحولت إلى مسابح من سيول الأمطار</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 3 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="صدمة أصحاب الحمامات بالمحمدية : قالوا لينا حلو&#8230; شوية سدوا لينا" href="517705.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="hammam" loading="lazy" data-src="wp-content/uploads/2020/09/hammam-390x220.jpg"></a> <h3 class="post-title"><a href="517705.html">صدمة أصحاب الحمامات بالمحمدية : قالوا لينا حلو&#8230; شوية سدوا لينا</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="شارع الزرقطوني بالبيضاء يغرق تحت الأمطار" href="517574.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 20200425 WA0017" loading="lazy" data-src="wp-content/uploads/2020/04/IMG-20200425-WA0017-390x220.jpg"></a> <h3 class="post-title"><a href="517574.html">شارع الزرقطوني بالبيضاء يغرق تحت الأمطار</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="أمطار غزيرة تغرق البيضاء وتعري واقع البنيات التحتية" href="517639.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 6996" loading="lazy" data-src="wp-content/uploads/2021/01/IMG_6996-390x220.jpg"></a> <h3 class="post-title"><a href="517639.html">أمطار غزيرة تغرق البيضاء وتعري واقع البنيات التحتية</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الاكتظاظ في زمن كورونا" href="517719.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 9264" loading="lazy" data-src="wp-content/uploads/2020/05/IMG_9264-390x220.jpg"></a> <h3 class="post-title"><a href="517719.html">الاكتظاظ في زمن كورونا</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فيديو &#8230; النقل السري و&#8221;الكرويلة&#8221; يعوضان قلة وسائل المواصلات بالهراويين" href="517115.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Hay Moulay Rachid ph jarfi 10" loading="lazy" data-src="wp-content/uploads/2020/05/Hay_Moulay_Rachid_ph_jarfi_10-390x220.jpg"></a> <h3 class="post-title"><a href="517115.html">فيديو &#8230; النقل السري و&#8221;الكرويلة&#8221; يعوضان قلة وسائل المواصلات بالهراويين</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 أيام</span></div> </div> <div class="related-item tie-standard"> <a aria-label="المديرية العامة لمراقبة التراب الوطني &#8230; حصيلة إيجابية في 2020" href="516730.html" class="post-thumb"><img width="375" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Abdellatif HAMMOUCHI 20052015 PH BZ 5" loading="lazy" data-src="wp-content/uploads/2018/12/Abdellatif_HAMMOUCHI_20052015_PH_BZ_5.jpg"></a> <h3 class="post-title"><a href="516730.html">المديرية العامة لمراقبة التراب الوطني &#8230; حصيلة إيجابية في 2020</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوع واحد</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="518338.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='518338' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="101b87659b" /></p><input type="hidden" id="ak_js" name="ak_js" value="150" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1591346608595-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script> </div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="درب عمر بالبيضاء يغرق وسط الأمطار" href="518338.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Screenshot 2021 01 09 16 30 05 20" loading="lazy" data-src="wp-content/uploads/2021/01/Screenshot_2021-01-09-16-30-05-20-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518338.html">درب عمر بالبيضاء يغرق وسط الأمطار</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 5 ثواني</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; رجال الدرك يواصلون عملهم وسط الفيضانات" href="518291.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Capture décran 2021 01 08 à 15.42.23" loading="lazy" data-src="wp-content/uploads/2021/01/Capture-décran-2021-01-08-à-15.42.23-220x150.png"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518291.html">فيديو &#8230; رجال الدرك يواصلون عملهم وسط الفيضانات</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 24 ساعة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="عاجل&#8230; لحظات انتشال ضحايا انهيار منزل بدرب مولاي الشريف بالبيضاء" href="518274.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Effondrement d un immeuble Sbata Casablanca 12082016 Ph archive" loading="lazy" data-src="wp-content/uploads/2017/01/Effondrement_d_un_immeuble___Sbata_-_Casablanca_12082016_Ph_archive.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518274.html">عاجل&#8230; لحظات انتشال ضحايا انهيار منزل بدرب مولاي الشريف بالبيضاء</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ يوم واحد</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيضانات تجتاح دوار البراهمة ببوزنيقة" href="518260.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Capture décran 2021 01 08 à 13.42.53" loading="lazy" data-src="wp-content/uploads/2021/01/Capture-décran-2021-01-08-à-13.42.53-220x150.png"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518260.html">فيضانات تجتاح دوار البراهمة ببوزنيقة</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ يوم واحد</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; طوفان البيضاء يغزو المنازل والمقاهي ويغلق بعض المدارس" href="518081.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 6996" loading="lazy" data-src="wp-content/uploads/2021/01/IMG_6996-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518081.html">فيديو &#8230; طوفان البيضاء يغزو المنازل والمقاهي ويغلق بعض المدارس</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ يومين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حالة المركب الرياضي محمد الخامس بالبيضاء دقائق قبل مباراة الوداد" href="517838.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="stade" loading="lazy" data-src="wp-content/uploads/2021/01/stade-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517838.html">حالة المركب الرياضي محمد الخامس بالبيضاء دقائق قبل مباراة الوداد</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 أيام</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="أحياء بالبيضاء تحولت إلى مسابح من سيول الأمطار" href="517766.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="mwtn ysbh glf" loading="lazy" data-src="wp-content/uploads/2021/01/mwtn_ysbh_glf-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517766.html">أحياء بالبيضاء تحولت إلى مسابح من سيول الأمطار</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 أيام</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="صدمة أصحاب الحمامات بالمحمدية : قالوا لينا حلو&#8230; شوية سدوا لينا" href="517705.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="hammam" loading="lazy" data-src="wp-content/uploads/2020/09/hammam-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517705.html">صدمة أصحاب الحمامات بالمحمدية : قالوا لينا حلو&#8230; شوية سدوا لينا</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أيام</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="شارع الزرقطوني بالبيضاء يغرق تحت الأمطار" href="517574.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 20200425 WA0017" loading="lazy" data-src="wp-content/uploads/2020/04/IMG-20200425-WA0017-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517574.html">شارع الزرقطوني بالبيضاء يغرق تحت الأمطار</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أيام</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="أمطار غزيرة تغرق البيضاء وتعري واقع البنيات التحتية" href="517639.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 6996" loading="lazy" data-src="wp-content/uploads/2021/01/IMG_6996-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517639.html">أمطار غزيرة تغرق البيضاء وتعري واقع البنيات التحتية</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أيام</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="ترقية شرطي توفي أثناء مزاولته لمهامه" href="518336.html" class="post-thumb"><img width="220" height="129" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Abdellatif HAMMOUCHI 20052015 PH BZ 5" loading="lazy" data-src="wp-content/uploads/2018/12/Abdellatif_HAMMOUCHI_20052015_PH_BZ_5.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518336.html">ترقية شرطي توفي أثناء مزاولته لمهامه</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 21 دقيقة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="أزيلال: حملة جراحية خاصة باستئصال الحويصلة الصفراء" href="518329.html" class="post-thumb"><img width="217" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="chirurgie3389" loading="lazy" data-src="wp-content/uploads/2011/03/chirurgie3389.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518329.html">أزيلال: حملة جراحية خاصة باستئصال الحويصلة الصفراء</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 30 دقيقة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="بورصة الدار البيضاء على وقع الأحمر ما بين 4 و 8 يناير الجاري" href="518327.html" class="post-thumb"><img width="220" height="146" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="bourse 1" loading="lazy" data-src="wp-content/uploads/2015/02/_bourse%201.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518327.html">بورصة الدار البيضاء على وقع الأحمر ما بين 4 و 8 يناير الجاري</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 45 دقيقة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="رسميا&#8230; تعيين البلجيكي فندربروك مدربا جديدا لفريق الجيش الملكي" href="518323.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Screenshot 20210109 142031 700x394 1" loading="lazy" data-src="wp-content/uploads/2021/01/Screenshot_20210109_142031-700x394-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518323.html">رسميا&#8230; تعيين البلجيكي فندربروك مدربا جديدا لفريق الجيش الملكي</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ ساعة واحدة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="بوشارب: برنامج مدن بدون صفيح يستهدف إعادة إسكان 22 ألف أسرة بعمالة الصخيرات تمارة" href="518321.html" class="post-thumb"><img width="220" height="146" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="nezha" loading="lazy" data-src="wp-content/uploads/2019/09/nezha.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518321.html">بوشارب: برنامج مدن بدون صفيح يستهدف إعادة إسكان 22 ألف أسرة بعمالة الصخيرات تمارة</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ ساعتين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="السحيمي: صحيفة لوموند تمارس &#8220;الرقابة&#8221; و &#8220;التحيز&#8221;" href="518318.html" class="post-thumb"><img width="220" height="122" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="shimiiiii" loading="lazy" data-src="wp-content/uploads/2017/02/shimiiiii.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518318.html">السحيمي: صحيفة لوموند تمارس &#8220;الرقابة&#8221; و &#8220;التحيز&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ ساعتين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تفويض صلاحية الترخيص بالتصوير داخل المؤسسات التعليمية العمومية إلى الأكاديميات الجهوية والمديريات الإقليمية" href="518313.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="ministere education national" loading="lazy" data-src="wp-content/uploads/2019/12/ministere-education-national-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518313.html">تفويض صلاحية الترخيص بالتصوير داخل المؤسسات التعليمية العمومية إلى الأكاديميات الجهوية والمديريات الإقليمية</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ ساعتين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="توقعات أحوال الطقس ليوم الأحد" href="518311.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="meteo" loading="lazy" data-src="wp-content/uploads/2016/12/meteo.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518311.html">توقعات أحوال الطقس ليوم الأحد</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="قادما من الجزائر &#8230; شينكر يحل بمدينة العيون" href="518308.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="3a721e7ed2910583f21e58fb0221e88320201023171025" loading="lazy" data-src="wp-content/uploads/2021/01/3a721e7ed2910583f21e58fb0221e88320201023171025-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="518308.html">قادما من الجزائر &#8230; شينكر يحل بمدينة العيون</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="هاتف يفضح استغلال زوج لربيبته" href="517901.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="thattt 2" loading="lazy" data-src="wp-content/uploads/2021/01/thattt-2-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517901.html">هاتف يفضح استغلال زوج لربيبته</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="العراقي همام يعود بالجديد" href="517892.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="56" loading="lazy" data-src="wp-content/uploads/2021/01/56-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517892.html">العراقي همام يعود بالجديد</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="خبرة على هاتف تلميذة منتحرة" href="517908.html" class="post-thumb"><img width="220" height="135" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="ntihar" loading="lazy" data-src="wp-content/uploads/2018/01/ntihar.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517908.html">خبرة على هاتف تلميذة منتحرة</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="روبي في &#8220;شغل خواجات&#8221;" href="517889.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="therubyegy501969 n" loading="lazy" data-src="wp-content/uploads/2021/01/therubyegy501969_n-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517889.html">روبي في &#8220;شغل خواجات&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فك لغز جريمة قتل سائق طاكسي" href="517904.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="thatttt" loading="lazy" data-src="wp-content/uploads/2021/01/thatttt-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517904.html">فك لغز جريمة قتل سائق طاكسي</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;الغريبة&#8221; على &#8220;دوزيم&#8221;" href="517886.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="PHOTO 2020 05 17 12 50 40" loading="lazy" data-src="wp-content/uploads/2021/01/PHOTO-2020-05-17-12-50-40-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="517886.html">&#8220;الغريبة&#8221; على &#8220;دوزيم&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="text-html-widget-9" class="container-wrapper widget text-html"><div><div data-glade data-ad-unit-path="/24094414/pop-up-conso" height="400" width="400"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div><div class="clearfix"></div></div> </div> </aside> </div> <script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"%D8%AA%D8%B1%D9%82%D9%8A%D8%A9%20%D8%B4%D8%B1%D8%B7%D9%8A%20%D8%AA%D9%88%D9%81%D9%8A%20%D8%A3%D8%AB%D9%86%D8%A7%D8%A1%20%D9%85%D8%B2%D8%A7%D9%88%D9%84%D8%AA%D9%87%20%D9%84%D9%85%D9%87%D8%A7%D9%85%D9%87","share_link":"https:\/\/assabah.ma\/518336.html","share_full_link":"https:\/\/assabah.ma\/518336.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2018\/12\/Abdellatif_HAMMOUCHI_20052015_PH_BZ_5.jpg","id":518336,"url":"https:\/\/assabah.ma\/518336.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=518336&amp;action=edit","title":"\u062a\u0631\u0642\u064a\u0629 \u0634\u0631\u0637\u064a \u062a\u0648\u0641\u064a \u0623\u062b\u0646\u0627\u0621 \u0645\u0632\u0627\u0648\u0644\u062a\u0647 \u0644\u0645\u0647\u0627\u0645\u0647","src":"https:\/\/assabah.ma\/518336.html?tie-ajax-post=1"},{"share_title":"%D8%A3%D8%B2%D9%8A%D9%84%D8%A7%D9%84%3A%20%D8%AD%D9%85%D9%84%D8%A9%20%D8%AC%D8%B1%D8%A7%D8%AD%D9%8A%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9%20%D8%A8%D8%A7%D8%B3%D8%AA%D8%A6%D8%B5%D8%A7%D9%84%20%D8%A7%D9%84%D8%AD%D9%88%D9%8A%D8%B5%D9%84%D8%A9%20%D8%A7%D9%84%D8%B5%D9%81%D8%B1%D8%A7%D8%A1","share_link":"https:\/\/assabah.ma\/518329.html","share_full_link":"https:\/\/assabah.ma\/518329.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2011\/03\/chirurgie3389.jpg","id":518329,"url":"https:\/\/assabah.ma\/518329.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=518329&amp;action=edit","title":"\u0623\u0632\u064a\u0644\u0627\u0644: \u062d\u0645\u0644\u0629 \u062c\u0631\u0627\u062d\u064a\u0629 \u062e\u0627\u0635\u0629 \u0628\u0627\u0633\u062a\u0626\u0635\u0627\u0644 \u0627\u0644\u062d\u0648\u064a\u0635\u0644\u0629 \u0627\u0644\u0635\u0641\u0631\u0627\u0621","src":"https:\/\/assabah.ma\/518329.html?tie-ajax-post=1"},{"share_title":"%D8%A8%D9%88%D8%B1%D8%B5%D8%A9%20%D8%A7%D9%84%D8%AF%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D9%88%D9%82%D8%B9%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%20%D9%85%D8%A7%20%D8%A8%D9%8A%D9%86%204%20%D9%88%208%20%D9%8A%D9%86%D8%A7%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%A7%D8%B1%D9%8A","share_link":"https:\/\/assabah.ma\/518327.html","share_full_link":"https:\/\/assabah.ma\/518327.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2015\/02\/_bourse 1.jpg","id":518327,"url":"https:\/\/assabah.ma\/518327.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=518327&amp;action=edit","title":"\u0628\u0648\u0631\u0635\u0629 \u0627\u0644\u062f\u0627\u0631 \u0627\u0644\u0628\u064a\u0636\u0627\u0621 \u0639\u0644\u0649 \u0648\u0642\u0639 \u0627\u0644\u0623\u062d\u0645\u0631 \u0645\u0627 \u0628\u064a\u0646 4 \u0648 8 \u064a\u0646\u0627\u064a\u0631 \u0627\u0644\u062c\u0627\u0631\u064a","src":"https:\/\/assabah.ma\/518327.html?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><div data-glade data-ad-unit-path="/5488626407/block" height="250" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; الصباح 2021، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> </ul></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/518338.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%D8%AF%D8%B1%D8%A8%20%D8%B9%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20%D9%8A%D8%BA%D8%B1%D9%82%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1&#038;url=https://assabah.ma/518338.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//api.whatsapp.com/send?text=%D8%AF%D8%B1%D8%A8%20%D8%B9%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20%D9%8A%D8%BA%D8%B1%D9%82%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1%20https://assabah.ma/518338.html" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="//telegram.me/share/url?url=https://assabah.ma/518338.html&text=%D8%AF%D8%B1%D8%A8%20%D8%B9%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20%D9%8A%D8%BA%D8%B1%D9%82%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-513265 tie-current-menu"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> </div> </div> </aside> </div> </div> <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <span class="wpappninja wpmobileapp" style="display:none"></span> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script> <div id='fb-pxl-ajax-code'></div><link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/4f15f.css" media="all" />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/bbd65.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script src="https://assabah.ma/wp-content/cache/minify/d487f.js"></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_rtl":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/b824b.js"></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&#038;render=explicit' id='mailpoet_recaptcha-js'></script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script src="https://assabah.ma/wp-content/cache/minify/c3da1.js"></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
