<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://assabah.ma/xmlrpc.php" />
<title>الظلام يخيم على عين الشق بالبيضاء - جريدة الصباح</title>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='image' href='https://assabah.ma/wp-content/uploads/2016/07/Assabah.png' type='image/png'>
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>


<meta name="description" content="يخيم الظلام منذ شهور على شارع عبدالرحمان بن موسى بتجزئة سفيان بمنطقة سيدي معروف أولاد حدو ( عمالة مقاطعة عين الشق)، إذ فضل المسؤولون استمرار الظلام ليلا وترك" />
<meta name="keywords" content="الأولى" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://assabah.ma/#organization","url":"https://assabah.ma/","name":"Assabah - جريدة الصباح","sameAs":["https://twitter.com/assabah_ma","https://www.facebook.com/assabahofficiel/","https://plus.google.com/+assabahma","https://www.youtube.com/c/AssabahMa","https://www.instagram.com/assabah_ma/","http://assabah-ma.tumblr.com/","https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0522953660","contactType":"customer support"}},{"@type":"WebSite","@id":"https://assabah.ma/#website","url":"https://assabah.ma/","name":"جريدة الصباح","publisher":{"@id":"https://assabah.ma/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://assabah.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://assabah.ma/491373.html#webpage","url":"https://assabah.ma/491373.html","inLanguage":"ar","name":"الظلام يخيم على عين الشق بالبيضاء","isPartOf":{"@id":"https://assabah.ma/#website"},"breadcrumb":{"@id":"https://assabah.ma/491373.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://assabah.ma/491373.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7.jpeg","width":700,"height":394},"primaryImageOfPage":{"@id":"https://assabah.ma/491373.html#primaryimage"},"datePublished":"2020-08-20T20:50:50+01:00","dateModified":"2020-08-20T20:50:50+01:00"},{"@type":"Article","@id":"https://assabah.ma/491373.html#article","isPartOf":{"@id":"https://assabah.ma/491373.html#webpage"},"author":{"@id":"https://assabah.ma/author/khalid#author"},"headline":"الظلام يخيم على عين الشق بالبيضاء","datePublished":"2020-08-20T20:50:50+01:00","dateModified":"2020-08-20T20:50:50+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://assabah.ma/491373.html#webpage"},"publisher":{"@id":"https://assabah.ma/#organization"},"articleSection":"الأولى","image":{"@type":"ImageObject","@id":"https://assabah.ma/491373.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7.jpeg","width":700,"height":394}},{"@type":"Person","@id":"https://assabah.ma/author/khalid#author","name":"خالد العطاوي","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://assabah.ma/491373.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://assabah.ma/","url":"https://assabah.ma/","name":"جريدة الصباح"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://assabah.ma/491373.html","url":"https://assabah.ma/491373.html","name":"الظلام يخيم على عين الشق بالبيضاء"}}]}]}</script>
<link rel="canonical" href="https://assabah.ma/491373.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الظلام يخيم على عين الشق بالبيضاء - جريدة الصباح" />
<meta property="og:description" content="يخيم الظلام منذ شهور على شارع عبدالرحمان بن موسى بتجزئة سفيان بمنطقة سيدي معروف أولاد حدو ( عمالة مقاطعة عين الشق)، إذ فضل المسؤولون استمرار الظلام ليلا وترك المواطنين يواجهون مصيرا مجهولا وعرضة للسرق" />
<meta property="og:url" content="https://assabah.ma/491373.html" />
<meta property="og:site_name" content="جريدة الصباح" />
<meta property="og:image" content="https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-600x338.jpeg" />
<meta property="fb:admins" content="100003806946186" />
<meta property="fb:app_id" content="1823374311225745" />
<meta property="article:published_time" content="2020-08-20T20:50:50Z" />
<meta property="article:modified_time" content="2020-08-20T20:50:50Z" />
<meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-600x338.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="الظلام يخيم على عين الشق بالبيضاء - جريدة الصباح" />
<meta name="twitter:description" content="يخيم الظلام منذ شهور على شارع عبدالرحمان بن موسى بتجزئة سفيان بمنطقة سيدي معروف أولاد حدو ( عمالة مقاطعة عين الشق)، إذ فضل المسؤولون استمرار الظلام ليلا وترك المواطنين يواجهون مصيرا مجهولا وعرضة للسرق" />
<meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-600x338.jpeg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-72413821-3', { 'cookieDomain': 'assabah.ma' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="https://assabah.ma/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="https://assabah.ma/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الظلام يخيم على عين الشق بالبيضاء خلاصة التعليقات" href="https://assabah.ma/491373.html/feed" />
<link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='notosanskufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href='https://assabah.ma/wp-content/themes/assabah-theme/assets/css/print.css' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script src="https://assabah.ma/wp-content/cache/minify/c7035.js"></script>
<link rel='prev' title='الملك يدق ناقوس الخطر من انتشار كورونا' href='https://assabah.ma/491370.html' />
<link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F491373.html" />
<link rel="alternate" type="text/xml+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F491373.html&#038;format=xml" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//staticxx.facebook.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />

<meta name="theme-color" content="#dd1111" />
<meta name="msapplication-navbutton-color" content="#dd1111" />
<meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" />

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/pas-ass', [[300, 250], [300, 600]], 'div-gpt-ad-1591346608595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.5-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://assabah.ma/491373.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" />
<link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" />
<meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" />
<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-491373 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
الخميس, أغسطس 20 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://assabah.ma/491373.html">الظلام يخيم على عين الشق بالبيضاء</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491370.html">الملك يدق ناقوس الخطر من انتشار كورونا</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491327.html">محامو البيضاء يطالبون بتعميم الكشف على كورونا</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491298.html">مقاولون يشتكون من ابتزازات مسؤولين محليين</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491295.html">ضبط شبكة تتاجر بالدقيق المدعم</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491366.html">ريع &#8220;رميد&#8221; في عز الجائحة</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491364.html">التوزيع الجغرافي لحالات كورونا الجديدة</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491355.html">10 مباريات دولية تنتظر المنتخب في 2021</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491350.html">سلطات الجديدة تنهي عرسا</a>
</li>
<li class="news-item">
<a href="https://assabah.ma/491292.html">الرياضية&#8221; تتأكد من صحة العاملين قبل استئناف العمل&#8221;</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة الصباح" href="https://assabah.ma/">
<img src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_normal" width="500" height="275" style="max-height:275px; width: auto;">
<img src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_2x" width="500" height="275" style="max-height:275px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[1000, 90], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li id="menu-item-458912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://assabah.ma//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/491373.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag" data-serve="106739"></script>
</div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://assabah.ma/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89">الأولى</a><em class="delimiter">/</em><span class="current">الظلام يخيم على عين الشق بالبيضاء</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u0648\u0644\u0649","@id":"https:\/\/assabah.ma\/category\/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="https://assabah.ma/category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89">الأولى</a></span>
<h1 class="post-title entry-title">الظلام يخيم على عين الشق بالبيضاء</h1>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 8 ثواني</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;url=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/491373.html&#038;title=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://assabah.ma/491373.html&#038;description=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;media=https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-780x470.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="700" height="394" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7.jpeg" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>يخيم الظلام منذ شهور على شارع عبدالرحمان بن موسى بتجزئة سفيان بمنطقة سيدي معروف أولاد حدو ( عمالة مقاطعة عين الشق)، إذ فضل المسؤولون استمرار الظلام ليلا وترك المواطنين يواجهون مصيرا مجهولا وعرضة للسرقة. وطرح عدد من المواطنين علامات استفهام على مسؤولي مجلس مدينة البيضاء و &#8220;إخوانهم &#8221; بمجلس مقاطعة عين الشق والساهرين على تدبير الشأن المحلي، وتركهم سكان تجزئة سفيان وإقامة شيماء عرضة للظلام رغم أن شعار الحزب المسير للمقاطعة له شعار &#8220;المصباح&#8221;. والتمس عدد من المتضررين في لقاء مع &#8220;الصباح&#8221; تدخل المسؤول الأول عن الإدارة الترابية بعمالة مقاطعة عين الشق لوضع حد لمعاناة السكان ومستعملي شارع عبدالرحمان بن موسى، وإضاءة الشارع بإعادة تشغيل مصابيح الأعمدة الكهربائية المهترئة. سليمان الزياني (عين الشق)</p>
</div>
<script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;url=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/491373.html&#038;title=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://assabah.ma/491373.html&#038;description=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;media=https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-780x470.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="mailto:?subject=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;body=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://assabah.ma/491370.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/08/BE8F2DCE-0E7D-4F65-A2C6-D1D14E99F2DA-390x220.jpeg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://assabah.ma/491370.html" rel="prev">
<h3 class="post-title">الملك يدق ناقوس الخطر من انتشار كورونا</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="السكتة القلبية تصيب مموني الحفلات" href="https://assabah.ma/490944.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of السكتة القلبية تصيب مموني الحفلات" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/مموني-الحفلات-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490944.html">السكتة القلبية تصيب مموني الحفلات</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="تحت الدف" href="https://assabah.ma/490943.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تحت الدف" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490943.html">تحت الدف</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="شبح فضيحة الحيطي يلاحق رباح" href="https://assabah.ma/490942.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of شبح فضيحة الحيطي يلاحق رباح" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/Rabah‭-2-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490942.html">شبح فضيحة الحيطي يلاحق رباح</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="الداخلية توقف سطو البرلمانيين" href="https://assabah.ma/490941.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of الداخلية توقف سطو البرلمانيين" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490941.html">الداخلية توقف سطو البرلمانيين</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="زحف الوباء يهدد البطولة" href="https://assabah.ma/490940.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of زحف الوباء يهدد البطولة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490940.html">زحف الوباء يهدد البطولة</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="التحقيق في حسابات بنكية مشبوهة" href="https://assabah.ma/490939.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of التحقيق في حسابات بنكية مشبوهة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490939.html">التحقيق في حسابات بنكية مشبوهة</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="جثة عارية ومبتورة اليد بغابة" href="https://assabah.ma/490938.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of جثة عارية ومبتورة اليد بغابة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490938.html">جثة عارية ومبتورة اليد بغابة</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="وأخيرا أيت الطالب يتذكر اللقاح" href="https://assabah.ma/490936.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of وأخيرا أيت الطالب يتذكر اللقاح" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/التلقيح-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490936.html">وأخيرا أيت الطالب يتذكر اللقاح</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يومين</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="مرضى كوفيد&#8230; فوضى وارتباك" href="https://assabah.ma/490688.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of مرضى كوفيد&#8230; فوضى وارتباك" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/04/مجمع-الفوسفاط-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490688.html">مرضى كوفيد&#8230; فوضى وارتباك</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="قتل شقيقه بعد قتل والدته" href="https://assabah.ma/490689.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of قتل شقيقه بعد قتل والدته" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490689.html">قتل شقيقه بعد قتل والدته</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="مدن ترفض المباريات بسبب كورونا" href="https://assabah.ma/490686.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of مدن ترفض المباريات بسبب كورونا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/SCCM333-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490686.html">مدن ترفض المباريات بسبب كورونا</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 أيام</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="الجائحة تخرج عمال &#8220;الكاراج&#8221;" href="https://assabah.ma/490687.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of الجائحة تخرج عمال &#8220;الكاراج&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/abdelouafi-laftit-1-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://assabah.ma/490687.html">الجائحة تخرج عمال &#8220;الكاراج&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 أيام</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/491373.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='491373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="331e60cc4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63" /></p></form> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">شاهد أيضاً</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الهروب الكبير من بطش الجزائر و&#8221;بوليساريو&#8221;!" href="https://assabah.ma/490685.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-25">الأولى</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of الهروب الكبير من بطش الجزائر و&#8221;بوليساريو&#8221;!" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/بوليساريو-390x220.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/490685.html">الهروب الكبير من بطش الجزائر و&#8221;بوليساريو&#8221;!</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1591346608595-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591346608595-0'); });
		</script>
</div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو: الراقصة مايا ترد على فيديو الرقص في اليخت" href="https://assabah.ma/490828.html" class="post-thumb"><img width="220" height="110" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو: الراقصة مايا ترد على فيديو الرقص في اليخت" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/03/maya-dbaich-danceuse-maia.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/490828.html">فيديو: الراقصة مايا ترد على فيديو الرقص في اليخت</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; جواد مبروكي &#8230; وْلْدي مْعْكّْسْ" href="https://assabah.ma/488534.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; جواد مبروكي &#8230; وْلْدي مْعْكّْسْ" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/07/jaouad-mabrouki-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/488534.html">فيديو &#8230; جواد مبروكي &#8230; وْلْدي مْعْكّْسْ</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوعين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; فضيحة سوق الحي الحسني تصل العالمية" href="https://assabah.ma/487566.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; فضيحة سوق الحي الحسني تصل العالمية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/08/Moutonbz26.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/487566.html">فيديو &#8230; فضيحة سوق الحي الحسني تصل العالمية</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أسابيع</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فيديو &#8230; سوق للمواشي يخرق التدابير الوقائية" href="https://assabah.ma/487357.html" class="post-thumb"><img width="220" height="125" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; سوق للمواشي يخرق التدابير الوقائية" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2017/03/Mouton1208cherk-1.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/487357.html">فيديو &#8230; سوق للمواشي يخرق التدابير الوقائية</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أسابيع</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بالفيديو &#8230; عامل برشيد ينزل للشارع لفرض الكمامة وغلق الشوارع" href="https://assabah.ma/486425.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of بالفيديو &#8230; عامل برشيد ينزل للشارع لفرض الكمامة وغلق الشوارع" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/12/province-1024x576.gif" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/486425.html">بالفيديو &#8230; عامل برشيد ينزل للشارع لفرض الكمامة وغلق الشوارع</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 أسابيع</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الظلام يخيم على عين الشق بالبيضاء" href="https://assabah.ma/491373.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الظلام يخيم على عين الشق بالبيضاء" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/32734CA0-91C2-4791-9941-2ACB267B43B7-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491373.html">الظلام يخيم على عين الشق بالبيضاء</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 8 ثواني</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الملك يدق ناقوس الخطر من انتشار كورونا" href="https://assabah.ma/491370.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الملك يدق ناقوس الخطر من انتشار كورونا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/BE8F2DCE-0E7D-4F65-A2C6-D1D14E99F2DA-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491370.html">الملك يدق ناقوس الخطر من انتشار كورونا</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 9 دقائق</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="محامو البيضاء يطالبون بتعميم الكشف على كورونا" href="https://assabah.ma/491327.html" class="post-thumb"><img width="193" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of محامو البيضاء يطالبون بتعميم الكشف على كورونا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2018/03/avocats_0-1.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491327.html">محامو البيضاء يطالبون بتعميم الكشف على كورونا</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 21 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مقاولون يشتكون من ابتزازات مسؤولين محليين" href="https://assabah.ma/491298.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of مقاولون يشتكون من ابتزازات مسؤولين محليين" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/51547D53-6C10-44BB-BD97-719216CD9F17-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491298.html">مقاولون يشتكون من ابتزازات مسؤولين محليين</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 51 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ضبط شبكة تتاجر بالدقيق المدعم" href="https://assabah.ma/491295.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ضبط شبكة تتاجر بالدقيق المدعم" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/946F3CDC-4D1B-40D2-AD45-63DE9821C4CB-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491295.html">ضبط شبكة تتاجر بالدقيق المدعم</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ريع &#8220;رميد&#8221; في عز الجائحة" href="https://assabah.ma/491366.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ريع &#8220;رميد&#8221; في عز الجائحة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/795F0A9D-43A5-4E72-B186-A81D8FF28642-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491366.html">ريع &#8220;رميد&#8221; في عز الجائحة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="التوزيع الجغرافي لحالات كورونا الجديدة" href="https://assabah.ma/491364.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of التوزيع الجغرافي لحالات كورونا الجديدة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/07/Covid19_lalla_Mimouna_21062020Bziouat_33-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491364.html">التوزيع الجغرافي لحالات كورونا الجديدة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="10 مباريات دولية تنتظر المنتخب في 2021" href="https://assabah.ma/491355.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of 10 مباريات دولية تنتظر المنتخب في 2021" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/2649320B-BFFD-42DA-88B0-47C0AD0D6285-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491355.html">10 مباريات دولية تنتظر المنتخب في 2021</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="سلطات الجديدة تنهي عرسا" href="https://assabah.ma/491350.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of سلطات الجديدة تنهي عرسا" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/032A1943-CFBD-41B4-946F-AB5F2867377C-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491350.html">سلطات الجديدة تنهي عرسا</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الرياضية&#8221;  تتأكد من صحة العاملين قبل استئناف العمل&#8221;" href="https://assabah.ma/491292.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الرياضية&#8221;  تتأكد من صحة العاملين قبل استئناف العمل&#8221;" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/3609DEE2-6EA5-40F5-A33F-B2A3B3201D72-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491292.html">الرياضية&#8221; تتأكد من صحة العاملين قبل استئناف العمل&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الحر يهدد بمقاضاة منتحلي صفته" href="https://assabah.ma/491289.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الحر يهدد بمقاضاة منتحلي صفته" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/633B6DAA-AFE2-421A-A815-047014A8EA29-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491289.html">الحر يهدد بمقاضاة منتحلي صفته</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="التحقيق في سقوط طائرة قرب القنيطرة ومصرع شخصين" href="https://assabah.ma/491347.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of التحقيق في سقوط طائرة قرب القنيطرة ومصرع شخصين" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/ED94BE60-EE7A-4A79-AA19-A68F53D73D91-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491347.html">التحقيق في سقوط طائرة قرب القنيطرة ومصرع شخصين</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="‎البيضاء تصرف 200 مليون على موقع لنشر أسعار &#8220;الخضرة والديسير&#8221;!!!" href="https://assabah.ma/491231.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ‎البيضاء تصرف 200 مليون على موقع لنشر أسعار &#8220;الخضرة والديسير&#8221;!!!" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/FB2412B7-C896-48C9-A41D-FC3A0DD6D18E-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491231.html">‎البيضاء تصرف 200 مليون على موقع لنشر أسعار &#8220;الخضرة والديسير&#8221;!!!</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 5 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="قياد يتلاعبون في أراضي الجموع" href="https://assabah.ma/491225.html" class="post-thumb"><img width="220" height="133" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of قياد يتلاعبون في أراضي الجموع" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2019/04/laftit-18Bziouat_19.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491225.html">قياد يتلاعبون في أراضي الجموع</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 6 ساعات</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="تجريب لقاح الصين على المتطوعين المغاربة" href="https://assabah.ma/491345.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of تجريب لقاح الصين على المتطوعين المغاربة" loading="lazy" data-src="https://assabah.ma/wp-content/uploads/2020/08/AIT-TALEB-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://assabah.ma/491345.html">تجريب لقاح الصين على المتطوعين المغاربة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 6 ساعات</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li>
<li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1&#038;url=https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1%20https://assabah.ma/491373.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://assabah.ma/491373.html&text=%D8%A7%D9%84%D8%B8%D9%84%D8%A7%D9%85%20%D9%8A%D8%AE%D9%8A%D9%85%20%D8%B9%D9%84%D9%89%20%D8%B9%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%82%20%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="https://assabah.ma/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="https://assabah.ma/assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="https://assabah.ma/category/communique">بلاغات</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://assabah.ma/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script>
<span class="wpappninja wpmobileapp" style="display:none"></span>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://assabah.ma//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"960211624171011","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script src="https://assabah.ma/wp-content/cache/minify/ed9c1.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script src="https://assabah.ma/wp-content/cache/minify/d487f.js"></script>
<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
