<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#" data-skin="light"> <head> <meta charset="UTF-8" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <title>“البارصا” يقدم ليفاندوفسكي | جريدة الصباح</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2018/06/assabah-sport.jpg"> <link rel='preload' as='image' href="wp-content/uploads/2022/07/lewa.jpg"> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <meta name="description" content="قدم برشلونة مهاجمه الجديد روبر ليفاندوفسكي، بعدما تأكد انتقاله من بايرن ميونيخ. وكلفت الصفقة برشلونة، 50 مليون أورو، إذ التحق المهاجم البولندي بفريقه الجديد بمعسكر الولايات المتحدة الأمريكية. وأصر &quot;ليفا&quot; على الانتقال لبرشلونة، رغم رفض مسؤولي بايرن ميونيخ، إذ قال إنه غير راض عن التعامل الذي لقيه أخيرا من قبل الفريق البافاري. ولعب روبر مع" /> <meta name="robots" content="max-image-preview:large" /> <meta name="google-site-verification" content="TBvtng_HS3VFIFCDQio_CbzfAirB54EKy0gBttgIlQ0" /> <meta name="p:domain_verify" content="bb64d2481d3ffe4cd440ade0c6c2f14f" /> <link rel="canonical" href="https://assabah.ma/648669.html" /> <meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.3.1 " /> <meta property="og:locale" content="ar_AR" /> <meta property="og:site_name" content="جريدة الصباح" /> <meta property="og:type" content="article" /> <meta property="og:title" content="“البارصا” يقدم ليفاندوفسكي | جريدة الصباح" /> <meta property="og:description" content="" /> <meta property="og:url" content="https://assabah.ma/648669.html" /> <meta property="fb:app_id" content="429344024622410" /> <meta property="fb:admins" content="100042359226481" /> <meta property="og:image" content="https://assabah.ma/wp-content/uploads/2022/07/lewa.jpg" /> <meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2022/07/lewa.jpg" /> <meta property="og:image:width" content="685" /> <meta property="og:image:height" content="383" /> <meta property="article:tag" content="الرياضة" /> <meta property="article:published_time" content="2022-07-26T06:00:09+00:00" /> <meta property="article:modified_time" content="2022-07-25T08:49:48+00:00" /> <meta property="article:publisher" content="https://www.facebook.com/assabahofficiel/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@assabah_ma" /> <meta name="twitter:title" content="“البارصا” يقدم ليفاندوفسكي | جريدة الصباح" /> <meta name="twitter:description" content="قدم برشلونة مهاجمه الجديد روبر ليفاندوفسكي، بعدما تأكد انتقاله من بايرن ميونيخ. وكلفت الصفقة برشلونة، 50 مليون أورو، إذ التحق المهاجم البولندي بفريقه الجديد بمعسكر الولايات المتحدة الأمريكية. وأصر &quot;ليفا&quot; على الانتقال لبرشلونة، رغم رفض مسؤولي بايرن ميونيخ، إذ قال إنه غير راض عن التعامل الذي لقيه أخيرا من قبل الفريق البافاري. ولعب روبر مع" /> <meta name="twitter:creator" content="@assabah_ma" /> <meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2020/07/Logo-assabah-application-mobile.png" /> <script type="application/ld+json" class="aioseo-schema">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</script> <script type="text/javascript">
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-72413821-3", 'auto');
			ga('send', 'pageview');
		</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel='stylesheet' id='droidarabicnaskh-css' href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh" type='text/css' media='all' /> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all' /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/b984c.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/b5f32.css" media="all" />
<style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/f2b1f.css" media="all" />
<style id='newsletter-leads-inline-css' type='text/css'> #tnp-modal-content { height:500px; width:650px; background-color: #38495c !important; } #tnp-modal-content input.tnp-submit { background-color: #5197d5 !important; border: none; background-image: none; color: #fff; cursor: pointer; } #tnp-modal-content input.tnp-submit:hover { background-color: #5197d5 !important; filter: brightness(110%); } #simplemodal-container { height:500px; width:650px; } .tnp-modal { background-color: #38495c !important; font-family: "Lato", sans-serif; text-align: center; padding: 30px; } #simplemodal-container input.tnp-submit { background-color: #5197d5 !important; border: none; background-image: none; color: #fff; cursor: pointer; } #simplemodal-container input[type="submit"]:hover { background-color: #5197d5 !important; filter: brightness(110%); } </style> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/0d307.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/assabah-theme/assets/css/print.css" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/89e66.css" media="all" />
<script src="https://assabah.ma/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/assabah.ma\/wp-content\/themes\/assabah-theme\/assets\/css\/fontawesome.css"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/e89bf.js"></script>
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F648669.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F648669.html&#038;format=xml" /> <link rel="dns-prefetch" href="//www.google-analytics.com/" /> <link rel="dns-prefetch" href="//cdn.onesignal.com/" /> <link rel="dns-prefetch" href="//www.googletagmanager.com/" /> <link rel="dns-prefetch" href="//www.googletagservices.com/" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/" /> <link rel="dns-prefetch" href="//www.google.com/" /> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /> <link rel="dns-prefetch" href="//adservice.google.com/" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /> <link rel="dns-prefetch" href="//cdn.ampproject.org/" /> <link rel="dns-prefetch" href="//connect.facebook.net/" /> <link rel="dns-prefetch" href="//www.gstatic.com/" /> <link rel="dns-prefetch" href="//staticxx.facebook.com/" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /> <meta name="theme-color" content="#dd1111" /> <meta name="msapplication-navbutton-color" content="#dd1111" /> <meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /> <meta name="description" content="قدم برشلونة مهاجمه الجديد روبر ليفاندوفسكي، بعدما تأكد انتقاله من بايرن ميونيخ. وكلفت الصفقة برشلونة، 50 مليون أورو، إذ التحق المهاجم البولندي بفريقه" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-F7L3S5H6KP"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-F7L3S5H6KP');
</script> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2008905,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <meta name="theme-color" content="#008e13" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script> <script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-6.0.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="//www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1"/> </noscript> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "ترغبون في التوصل بالأخبار العاجلة";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "هذا مثال لتنبيه بخبر عاجل";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "ستتوصلون بالتنبيهات على حاسوبكم";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "مثال لخبر عاجل";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "ستتوصلون بالتنبيهات على جهازكم";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "يمكنكم إلغاء الإشتراك في أي لحظة";
oneSignal_options['promptOptions']['acceptButtonText'] = "نعم";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكرا";
oneSignal_options['promptOptions']['siteName'] = "جريدة الصباح";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "نعم";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="648669.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /> <meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <style>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</style> <style type="text/css"></style> <script type="text/javascript"></script> <style type="text/css" id="wp-custom-css"> #wpmem_restricted_msg { position: relative; background-color: #000; color: #FFFFFF; text-align: center; font-size: 15px; border-top: 4px; border-top-color: #f00; border-top-style: double; margin-top: 25px; padding-bottom: 25px; padding: 25px; } #wpmem_restricted_msg:before { content: ""; width: 100%; height: 100px; display: block; left: 0; right: 0; position: absolute; top: -125px; background: rgb(255,255,255); background: linear-gradient( 180deg , rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); } a.more-link.button { display: none; } </style> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-648669 single-format-standard theme-assabah-theme tie-no-js woocommerce-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-mobile is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> الثلاثاء 26 يوليو 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> <li id="menu-item-525880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525880"><a href="equipe">فريق العمل</a></li> <li id="menu-item-559634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559634"><a href="privacy">سياسة الخصوصية</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-2"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="الرياضة" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://assabah.ma/wp-content/uploads/2018/06/assabah-sport.jpg"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2018/06/assabah-sport.jpg" alt="الرياضة" width="254" height="90" style="max-height:90px; width: auto;" /> </picture> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/35030960/head728', [[400, 50], [1000, 90], [970, 150], [400, 104], [300, 250], [300, 100], [320, 100], [728, 90], [970, 250]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
</script> </div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118167 tie-current-menu"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li id="menu-item-560704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560704 menu-item-has-icon"><a href="product/abonnement-annuel"> <span aria-hidden="true" class="tie-menu-icon fas fa-newspaper"></span> الإشتراك</a></li> <li id="menu-item-513265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513265"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> </li> <li class="has-title popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="tie-icon-author" aria-hidden="true"></span> <span class="login-title">تسجيل الدخول</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-autoloaded-post" data-post-url="https://assabah.ma/648669.html" data-post-title="&#8220;البارصا&#8221; يقدم ليفاندوفسكي" data-post-edit="https://assabah.ma/wp-admin/post.php?post=648669&amp;action=edit" data-share-title="%E2%80%9C%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%B5%D8%A7%E2%80%9D%20%D9%8A%D9%82%D8%AF%D9%85%20%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A" data-share-link="https://assabah.ma/648669.html" data-share-image="https://assabah.ma/wp-content/uploads/2022/07/lewa.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">الرياضة</a><em class="delimiter">/</em><span class="current">&#8220;البارصا&#8221; يقدم ليفاندوفسكي</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0631\u064a\u0627\u0636\u0629","@id":"https:\/\/assabah.ma\/category\/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">الرياضة</a></span> <h1 class="post-title entry-title">&#8220;البارصا&#8221; يقدم ليفاندوفسكي</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span><div class="tie-alignright"></div></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="685" height="383" src="wp-content/uploads/2022/07/lewa.jpg" class="attachment-full size-full wp-post-image" alt="" title="lewa | جريدة الصباح" /></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><div id="teads" class="teads"> </div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag"></script> <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/pas-ass', [[300, 250],  [300, 600]]).display();
    </script></div> قدم برشلونة مهاجمه الجديد روبر ليفاندوفسكي، بعدما تأكد انتقاله من بايرن ميونيخ. وكلفت الصفقة برشلونة، 50 مليون أورو، إذ التحق المهاجم البولندي بفريقه الجديد بمعسكر الولايات المتحدة الأمريكية. وأصر &#8220;ليفا&#8221; على الانتقال لبرشلونة، رغم رفض مسؤولي بايرن ميونيخ، إذ قال إنه غير راض عن التعامل الذي لقيه أخيرا من قبل<a class="more-link button" href="648669.html">أكمل القراءة &raquo;</a><div id="wpmem_restricted_msg"><p><br /> <b> هذا المحتوى خاص بالمشتركين. يمكنكم الإشتراك أسفله والإستفادة من: <br> التوصل بالنسخة الورقية قبل الساعة 9 صباحًا بالدار البيضاء والرباط. وسيتم التسليم إلى المدن الأخرى من خلال خدمة البريد<br> الاطلاع على جميع مقالات الصباح عبر الإنترنت ابتداء من الساعة 6 صباحًا<br> </b> <br /> <br /></p></div><div id="wpmem_login"><a id="login"></a><form action="648669.html" method="POST" id="wpmem_login_form" class="form"><input type="hidden" id="_wpmem_login_nonce" name="_wpmem_login_nonce" value="1010d3b9fd" /><input type="hidden" name="_wp_http_referer" value="/648669.html" /><fieldset><legend>تسجيل دخول المشتركين</legend><label for="log">إسم المستخدم أو البريد الالكتروني</label><div class="div_text"><input name="log" type="text" id="log" class="username" required /></div><label for="pwd">كلمة المرور</label><div class="div_text"><input name="pwd" type="password" id="pwd" class="password" required /></div><span class="wpappninja wpmobileapp" style="display:none"></span> <input name="a" type="hidden" value="login" /><input name="redirect_to" type="hidden" value="https://assabah.ma/648669.html" /><div class="button_div"><input name="rememberme" type="checkbox" id="rememberme" value="forever" />&nbsp;<label for="rememberme">تذكرني</label>&nbsp;&nbsp;<input type="submit" name="Submit" value="دخول" class="buttons" /></div><div class="link-text"><span class="link-text-forgot">نسيت كلمة المرور؟&nbsp;<a href="%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1?a=pwdreset">اضغط هنا لاستعادتها</a></span></div><div class="link-text"><span class="link-text-register">اشتراك جديد؟&nbsp;<a href="product/abonnement-annuel">اضغط هنا للاشتراك</a></span></div></fieldset></form></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span><div class="tie-alignright"></div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-07-26T06:00:09+00:00","datePublished":"2022-07-26T06:00:09+00:00","dateModified":"2022-07-25T08:49:48+00:00","headline":"&#8220;\u0627\u0644\u0628\u0627\u0631\u0635\u0627&#8221; \u064a\u0642\u062f\u0645 \u0644\u064a\u0641\u0627\u0646\u062f\u0648\u0641\u0633\u0643\u064a","name":"&#8220;\u0627\u0644\u0628\u0627\u0631\u0635\u0627&#8221; \u064a\u0642\u062f\u0645 \u0644\u064a\u0641\u0627\u0646\u062f\u0648\u0641\u0633\u0643\u064a","keywords":[],"url":"https:\/\/assabah.ma\/648669.html","description":"\u0642\u062f\u0645 \u0628\u0631\u0634\u0644\u0648\u0646\u0629 \u0645\u0647\u0627\u062c\u0645\u0647 \u0627\u0644\u062c\u062f\u064a\u062f \u0631\u0648\u0628\u0631 \u0644\u064a\u0641\u0627\u0646\u062f\u0648\u0641\u0633\u0643\u064a\u060c \u0628\u0639\u062f\u0645\u0627 \u062a\u0623\u0643\u062f \u0627\u0646\u062a\u0642\u0627\u0644\u0647 \u0645\u0646 \u0628\u0627\u064a\u0631\u0646 \u0645\u064a\u0648\u0646\u064a\u062e. \u0648\u0643\u0644\u0641\u062a \u0627\u0644\u0635\u0641\u0642\u0629 \u0628\u0631\u0634\u0644\u0648\u0646\u0629\u060c 50 \u0645\u0644\u064a\u0648\u0646 \u0623\u0648\u0631\u0648\u060c \u0625\u0630 \u0627\u0644\u062a\u062d\u0642 \u0627\u0644\u0645\u0647\u0627\u062c\u0645 \u0627\u0644\u0628\u0648\u0644\u0646\u062f\u064a \u0628\u0641\u0631\u064a\u0642\u0647 \u0627\u0644\u062c\u062f\u064a\u062f \u0628\u0645\u0639\u0633\u0643\u0631 \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u0629. \u0648\u0623\u0635\u0631 \"\u0644\u064a","copyrightYear":"2022","articleSection":"\u0627\u0644\u0631\u064a\u0627\u0636\u0629","articleBody":"\u0642\u062f\u0645 \u0628\u0631\u0634\u0644\u0648\u0646\u0629 \u0645\u0647\u0627\u062c\u0645\u0647 \u0627\u0644\u062c\u062f\u064a\u062f \u0631\u0648\u0628\u0631 \u0644\u064a\u0641\u0627\u0646\u062f\u0648\u0641\u0633\u0643\u064a\u060c \u0628\u0639\u062f\u0645\u0627 \u062a\u0623\u0643\u062f \u0627\u0646\u062a\u0642\u0627\u0644\u0647 \u0645\u0646 \u0628\u0627\u064a\u0631\u0646 \u0645\u064a\u0648\u0646\u064a\u062e.\r\n\u0648\u0643\u0644\u0641\u062a \u0627\u0644\u0635\u0641\u0642\u0629 \u0628\u0631\u0634\u0644\u0648\u0646\u0629\u060c 50 \u0645\u0644\u064a\u0648\u0646 \u0623\u0648\u0631\u0648\u060c \u0625\u0630 \u0627\u0644\u062a\u062d\u0642 \u0627\u0644\u0645\u0647\u0627\u062c\u0645 \u0627\u0644\u0628\u0648\u0644\u0646\u062f\u064a \u0628\u0641\u0631\u064a\u0642\u0647 \u0627\u0644\u062c\u062f\u064a\u062f \u0628\u0645\u0639\u0633\u0643\u0631 \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u0629.\r\n\u0648\u0623\u0635\u0631 \"\u0644\u064a\u0641\u0627\" \u0639\u0644\u0649 \u0627\u0644\u0627\u0646\u062a\u0642\u0627\u0644 \u0644\u0628\u0631\u0634\u0644\u0648\u0646\u0629\u060c \u0631\u063a\u0645 \u0631\u0641\u0636 \u0645\u0633\u0624\u0648\u0644\u064a \u0628\u0627\u064a\u0631\u0646 \u0645\u064a\u0648\u0646\u064a\u062e\u060c \u0625\u0630 \u0642\u0627\u0644 \u0625\u0646\u0647 \u063a\u064a\u0631 \u0631\u0627\u0636 \u0639\u0646 \u0627\u0644\u062a\u0639\u0627\u0645\u0644 \u0627\u0644\u0630\u064a \u0644\u0642\u064a\u0647 \u0623\u062e\u064a\u0631\u0627 \u0645\u0646 \u0642\u0628\u0644 \u0627\u0644\u0641\u0631\u064a\u0642 \u0627\u0644\u0628\u0627\u0641\u0627\u0631\u064a.\r\n\u0648\u0644\u0639\u0628 \u0631\u0648\u0628\u0631 \u0645\u0639 \u0628\u0627\u064a\u0631\u0646 \u0645\u064a\u0648\u0646\u064a\u062e \u062b\u0645\u0627\u0646\u064a \u0633\u0646\u0648\u0627\u062a\u060c \u0648\u062d\u0637\u0645 \u0643\u0644 \u0627\u0644\u0623\u0631\u0642\u0627\u0645 \u0627\u0644\u0642\u064a\u0627\u0633\u064a\u0629 \u0644\u0644\u0646\u0627\u062f\u064a \u0648\u0641\u064a \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","logo":{"@type":"ImageObject","url":"https:\/\/assabah.ma\/wp-content\/uploads\/2016\/07\/Assabah.png"},"sameAs":["https:\/\/www.facebook.com\/assabahofficiel\/","https:\/\/twitter.com\/assabah_ma","https:\/\/www.pinterest.com\/assabah_ma\/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9\/","https:\/\/www.youtube.com\/c\/AssabahMa","http:\/\/assabah-ma.tumblr.com\/","https:\/\/www.instagram.com\/assabah_ma\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/assabah.ma\/648669.html","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"\u0627\u0644\u0635\u0628\u0627\u062d","url":"https:\/\/assabah.ma\/author\/fouad"},"image":{"@type":"ImageObject","url":"https:\/\/assabah.ma\/wp-content\/uploads\/2022\/07\/lewa.jpg","width":1200,"height":383}}</script> </article> <div class="stream-item stream-item-below-post"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21868120236/boost-businessman', [[300, 250],  [320, 480]]).display();
    </script> <br> <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/24094414/sponsor', [[300, 250],  [300, 600]]).display();
    </script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="648860.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2022/07/f89-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="648860.html" rel="prev"> <h3 class="post-title">الشعب‭ ‬المغربي‭ ‬عائلتي</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="648670.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2022/07/suarez-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="648670.html" rel="next"> <h3 class="post-title">سواريز يبحث عن فريق</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item"> <a aria-label="الرجاء ينسحب من صفقة البحيري" href="648801.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/BADRAOUI-390x220.jpg" title="BADRAOUI | جريدة الصباح" /></a> <h3 class="post-title"><a href="648801.html">الرجاء ينسحب من صفقة البحيري</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="وجوه جديدة بمعسكر الأسود بإسبانيا" href="648800.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/montakhab-390x220.jpg" title="montakhab | جريدة الصباح" /></a> <h3 class="post-title"><a href="648800.html">وجوه جديدة بمعسكر الأسود بإسبانيا</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="&#8220;كاف&#8221; تكافؤ اللبؤات بـ 300 مليون" href="648799.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/maroc-niswi-2-place-390x220.jpg" title="maroc niswi 2 place | جريدة الصباح" /></a> <h3 class="post-title"><a href="648799.html">&#8220;كاف&#8221; تكافؤ اللبؤات بـ 300 مليون</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="برنامج لداري قبل الالتحاق ببريست" href="648798.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/DARI-390x220.jpg" title="DARI | جريدة الصباح" /></a> <h3 class="post-title"><a href="648798.html">برنامج لداري قبل الالتحاق ببريست</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="رسالة رياضية: البحيري" href="648797.html" class="post-thumb"><img width="265" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2019/08/mouttakiB.jpg" title="mouttakiB abdilah | جريدة الصباح" /></a> <h3 class="post-title"><a href="648797.html">رسالة رياضية: البحيري</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="كوليبالي بتشيلسي" href="648675.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/koulibaly-390x220.jpg" title="koulibaly | جريدة الصباح" /></a> <h3 class="post-title"><a href="648675.html">كوليبالي بتشيلسي</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="زواج &#8220;روبو&#8221; يجمع النجوم" href="648674.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/robertson-390x220.jpg" title="robertson | جريدة الصباح" /></a> <h3 class="post-title"><a href="648674.html">زواج &#8220;روبو&#8221; يجمع النجوم</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="إنزاغي مدربا لريجينا" href="648673.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/inzaghi-390x220.jpg" title="inzaghi | جريدة الصباح" /></a> <h3 class="post-title"><a href="648673.html">إنزاغي مدربا لريجينا</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="وشم مورينيو يثير الجدل" href="648672.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/mourinho1-390x220.jpg" title="mourinho1 | جريدة الصباح" /></a> <h3 class="post-title"><a href="648672.html">وشم مورينيو يثير الجدل</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="ديمبيلي يجدد لبرشلونة" href="648671.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/dembele-390x220.jpg" title="dembele | جريدة الصباح" /></a> <h3 class="post-title"><a href="648671.html">ديمبيلي يجدد لبرشلونة</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="سواريز يبحث عن فريق" href="648670.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/suarez-390x220.jpg" title="suarez | جريدة الصباح" /></a> <h3 class="post-title"><a href="648670.html">سواريز يبحث عن فريق</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> <div class="related-item"> <a aria-label="&#8220;شمس&#8221; الزمامرة تضرب مستور" href="648789.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-390x220.jpg" title=" | جريدة الصباح" /></a> <h3 class="post-title"><a href="648789.html">&#8220;شمس&#8221; الزمامرة تضرب مستور</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 دقائق</span></div> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/24094414/sponsor', [[300, 250],  [300, 600]]).display();
    </script> <br> <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21868120236/boost-businessman', [[300, 250],  [320, 480]]).display();
    </script> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/pas-ass', [[300, 250],  [300, 600]]).display();
    </script></div><div class="clearfix"></div></div><div id="login-widget-2" class="container-wrapper widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">تسجيل الدخول<span class="widget-title-icon tie-icon"></span></div></div> <div class="login-form"> <form name="registerform" action="idara" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"> <div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="my-account/lost-password">نسيت كلمة المرور؟</a> </div> <input type="hidden" name="redirect_to" value="/648669.html" /> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <span class="wpappninja wpmobileapp" style="display:none"></span> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button> </form> </div> <div class="clearfix"></div></div><div id="newsletterwidget-2" class="container-wrapper widget widget_newsletterwidget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الاشتراك في القائمة البريدية<span class="widget-title-icon tie-icon"></span></div></div><div class="tnp tnp-widget"><form method="post" action="?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang"><div class="tnp-field tnp-field-firstname"><label for="tnp-1">الإسم الكامل</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" required></div> <div class="tnp-field tnp-field-email"><label for="tnp-2">البريد الالكتروني</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" required></div> <div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشتراك"> </div> </form> </div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="فيديو.. &#8220;بروفايلو&#8221; لإبراز ملامح الوجه : جديد تقنيات التجميل بالمغرب" href="648241.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-220x150.jpg" title=" | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648241.html">فيديو.. &#8220;بروفايلو&#8221; لإبراز ملامح الوجه : جديد تقنيات التجميل بالمغرب</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أيام</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; فضيحة جديدة تهز عصابة بوليساريو" href="646486.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/06/Tindouf-220x150.jpg" title="Tindouf | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="646486.html">فيديو &#8230; فضيحة جديدة تهز عصابة بوليساريو</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ أسبوعين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو.. مربو فحول &#8220;الصردي&#8221; بأولاد فارس يلتمسون دعم الكسابة" href="644550.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2018/08/maxresdefault-2.jpg" title="mouton | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="644550.html">فيديو.. مربو فحول &#8220;الصردي&#8221; بأولاد فارس يلتمسون دعم الكسابة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أسابيع</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="فيديو.. &#8220;ريادة الأعمال بتصور جديد لما بعد الباكالوريا&#8221; موضوع ندوة بالبيضاء" href="643996.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/06/Capture-décran-2022-06-28-à-10.18.15-220x150.jpg" title="Capture d’écran 2022-06-28 à 10.18.15 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="643996.html">فيديو.. &#8220;ريادة الأعمال بتصور جديد لما بعد الباكالوريا&#8221; موضوع ندوة بالبيضاء</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أسابيع</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="فيديو.. حملة تنظيف مقبرة سيدي المنظري بتطوان تتواصل" href="643425.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/06/PHOTO-2022-06-25-15-22-30-220x150.jpg" title="PHOTO-2022-06-25-15-22-30 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="643425.html">فيديو.. حملة تنظيف مقبرة سيدي المنظري بتطوان تتواصل</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 أسابيع</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="قضاة يصرحون بممتلكاتهم علنا" href="648652.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/500060626976_n-220x150.jpg" title="500060626976_n | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648652.html">قضاة يصرحون بممتلكاتهم علنا</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 7 دقائق</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="زواج القاصرات .. النيابة العامة تعيد 20 ألف فتاة إلى صفوف الدراسة" href="648823.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-14.39.49-220x150.jpeg" title="WhatsApp Image 2022-07-25 at 14.39.49 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648823.html">زواج القاصرات .. النيابة العامة تعيد 20 ألف فتاة إلى صفوف الدراسة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 23 دقيقة</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نشرة إنذارية: موجة حرارة تتراوح درجاتها ما بين 40 و 47 درجة" href="648813.html" class="post-thumb"><img width="220" height="138" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2017/08/meteo.jpg" title="meteo | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648813.html">نشرة إنذارية: موجة حرارة تتراوح درجاتها ما بين 40 و 47 درجة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ ساعتين</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="جمعة إنصاف &#8230; منحة متنوعة لفائدة مستفيدات" href="648809.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/09/assabah_default-220x150.jpg" title=" | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648809.html">جمعة إنصاف &#8230; منحة متنوعة لفائدة مستفيدات</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 3 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الحبس لقاصر قتلت والدها" href="648565.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2019/12/البراءة-لمدير-220x150.jpg" title="tribunal fes | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648565.html">الحبس لقاصر قتلت والدها</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="ماغي تشوق جمهورها" href="648546.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/6-1-220x150.jpg" title="6 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648546.html">ماغي تشوق جمهورها</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مطالب بافتحاص مالية الأعمال الاجتماعية لابن سينا" href="648540.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2020/12/M6A0813-220x150.png" title="ibn sina | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648540.html">مطالب بافتحاص مالية الأعمال الاجتماعية لابن سينا</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 4 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="الأيادي النظيفة في القوات المساعدة" href="648661.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/force-auxiliaire-220x150.jpg" title="force-auxiliaire | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648661.html">الأيادي النظيفة في القوات المساعدة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="تأجيل محاكمة حدث لانتحار والده" href="648575.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/04/الها-النسيان-بمحكمة-النقض-1024x512-1-220x150.jpg" title="الها-النسيان-بمحكمة-النقض-1024x512 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648575.html">تأجيل محاكمة حدث لانتحار والده</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="10 سنوات لمهرب مخدرات بطنجة" href="648568.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2021/10/حشيش-شيرا-مخدرات11-220x150.jpg" title="حشيش-شيرا-مخدرات11 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648568.html">10 سنوات لمهرب مخدرات بطنجة</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="بلقيس في احتفالات عيد الشباب" href="648562.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/1-3-220x150.jpg" title="1 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648562.html">بلقيس في احتفالات عيد الشباب</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="عودة الساهلي إلى التواصل" href="648557.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/3-2-220x150.jpg" title="3 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648557.html">عودة الساهلي إلى التواصل</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="شيماء عبد العزيز تخرج عن صمتها" href="648554.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/2-5-220x150.jpg" title="2 | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648554.html">شيماء عبد العزيز تخرج عن صمتها</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="هرطقات بنعلي" href="648665.html" class="post-thumb"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2017/09/KH-10-461x460.jpg" title="khalid el horri | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648665.html">هرطقات بنعلي</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="الانتخابات الجزئية&#8230; 8 شتنبر مكرر" href="648626.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="wp-content/uploads/2022/07/RAISSI-3-220x150.jpg" title="RAISSI | جريدة الصباح" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="648626.html">الانتخابات الجزئية&#8230; 8 شتنبر مكرر</a> <div class="post-meta"> <span class="date meta-item tie-icon">منذ 8 ساعات</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%E2%80%AD%20%E2%80%AC%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%8A","share_link":"https:\/\/assabah.ma\/648860.html","share_full_link":"https:\/\/assabah.ma\/648860.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2022\/07\/f89.jpg","id":648860,"url":"https:\/\/assabah.ma\/648860.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=648860&amp;action=edit","title":"\u0627\u0644\u0634\u0639\u0628\u202d \u202c\u0627\u0644\u0645\u063a\u0631\u0628\u064a\u202d \u202c\u0639\u0627\u0626\u0644\u062a\u064a","src":"https:\/\/assabah.ma\/648860.html?tie-ajax-post=1"},{"share_title":"%D8%A7%D9%84%D8%B9%D8%B7%D8%B4%E2%80%AD%20%E2%80%AC%D9%8A%D8%B3%D8%AA%D9%86%D9%81%D8%B1%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%AF%D9%86","share_link":"https:\/\/assabah.ma\/648859.html","share_full_link":"https:\/\/assabah.ma\/648859.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2022\/07\/Point-Eaubz5.jpg","id":648859,"url":"https:\/\/assabah.ma\/648859.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=648859&amp;action=edit","title":"\u0627\u0644\u0639\u0637\u0634\u202d \u202c\u064a\u0633\u062a\u0646\u0641\u0631\u202d \u202c\u0627\u0644\u0645\u062f\u0646","src":"https:\/\/assabah.ma\/648859.html?tie-ajax-post=1"},{"share_title":"%E2%80%9C%D8%B4%D9%85%D8%B3%E2%80%9D%20%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%85%D8%B1%D8%A9%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%B3%D8%AA%D9%88%D8%B1","share_link":"https:\/\/assabah.ma\/648789.html","share_full_link":"https:\/\/assabah.ma\/648789.html","share_image":"https:\/\/assabah.ma\/wp-content\/uploads\/2020\/09\/assabah_default.jpg","id":648789,"url":"https:\/\/assabah.ma\/648789.html","edit_url":"https:\/\/assabah.ma\/wp-admin\/post.php?post=648789&amp;action=edit","title":"&#8220;\u0634\u0645\u0633&#8221; \u0627\u0644\u0632\u0645\u0627\u0645\u0631\u0629 \u062a\u0636\u0631\u0628 \u0645\u0633\u062a\u0648\u0631","src":"https:\/\/assabah.ma\/648789.html?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; الصباح 2022، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525880"><a href="equipe">فريق العمل</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559634"><a href="privacy">سياسة الخصوصية</a></li> </ul></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/648669.html" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9C%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%B5%D8%A7%E2%80%9D%20%D9%8A%D9%82%D8%AF%D9%85%20%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A&#038;url=https://assabah.ma/648669.html" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9C%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%B5%D8%A7%E2%80%9D%20%D9%8A%D9%82%D8%AF%D9%85%20%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A%20https://assabah.ma/648669.html" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="//telegram.me/share/url?url=https://assabah.ma/648669.html&text=%E2%80%9C%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%B5%D8%A7%E2%80%9D%20%D9%8A%D9%82%D8%AF%D9%85%20%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118167 tie-current-menu"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560704 menu-item-has-icon"><a href="product/abonnement-annuel"> <span aria-hidden="true" class="tie-menu-icon fas fa-newspaper"></span> الإشتراك</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513265"><a href="category/assabah-tv">الصباح TV</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/assabah_ma"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">بينتيريست</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="external noopener nofollow" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="tie-social-icon tie-icon-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="//news.google.com/publications/CAAiEKF1HreDs1VBvimdUGhUFfkqFAgKIhChdR63g7NVQb4pnVBoVBX5?hl=fr&#038;gl=MA&#038;ceid=MA:fr"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">تابعنا على Google news</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> </div> </div> </aside> </div> </div> <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable.bak/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <span class="wpappninja wpmobileapp" style="display:none"></span> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> <div id="tie-popup-login" class="tie-popup" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="idara" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"> <div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="my-account/lost-password">نسيت كلمة المرور؟</a> </div> <input type="hidden" name="redirect_to" value="/648669.html" /> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <span class="wpappninja wpmobileapp" style="display:none"></span> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button> </form> </div> </div> </div> </div> </div> </div> <script src="https://www.google.com/recaptcha/api.js?render=6LcuWrAaAAAAADSlWqlblrNRpr0VF7_UFPOW9T9e"></script><script>
						grecaptcha.ready(function () {
							grecaptcha.execute('6LcuWrAaAAAAADSlWqlblrNRpr0VF7_UFPOW9T9e', { action: 'contact' }).then(function (token) {
								var recaptchaResponse = document.getElementById('recaptchaResponse');
								recaptchaResponse.value = token;
							});
						});
					</script><input type="hidden" name="recaptcha_response" id="recaptchaResponse"> <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script> <div id='fb-pxl-ajax-code'></div> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script> <script src="https://assabah.ma/wp-content/cache/minify/31730.js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/assabah.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/c4c22.js"></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0639\u0631\u0636 \u0627\u0644\u0633\u0644\u0629","cart_url":"https:\/\/assabah.ma\/checkout","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/dc06c.js"></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/63a69.js"></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9115770815b9559916e625ce31042ff0","fragment_name":"wc_fragments_9115770815b9559916e625ce31042ff0","request_timeout":"5000"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/cf9b2.js"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEJsUUAAAAAKaXhFofzXaRtGtF-YtA76Cy_Vrf' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEJsUUAAAAAKaXhFofzXaRtGtF-YtA76Cy_Vrf","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/2a6b9.js"></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/1af62.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script>
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                            if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 5000);
                                }
                            }
                
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://assabah.ma/?na=leads-popup&language=", function (html) {
                            jQuery.tnpmodal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script> <div class="demo-wrapper" style="display:none;"><div class="ads ad-300x250"><img id="ZU44TWpQTHVXcWI5YUp3YXF1aWpkVmI4cEprblVsK1hsK1VBelYySGlORW1aa1pjbE5UMGV5S2dPbnZVUFBmUgpcltipclti" src="images/ad-300x250.jpg" height="250" width="300" alt="Ads ad-300x250"></div></div> <div id="cEIvbzU3TWE1VnRvbjlNR1ErVk5MN1cyVFNnV1J0MEc3cGl3emZySUxsUT0pclti" class="cEIvbzU3TWE1VnRvbjlNR1ErVk5MN1cyVFNnV1J0MEc3cGl3emZySUxsUT0pclti fadeInDown"> <div class="S2h4NzM2L1FFZWJ1cGZOdGFrc2lQajYrUVVSNFFQNEg4KzlJQ0Z6TEh4ND0pclti" id="S2h4NzM2L1FFZWJ1cGZOdGFrc2lQajYrUVVSNFFQNEg4KzlJQ0Z6TEh4ND0pclti"> <div class="RUVvczg3Q1ZwbHhDVjhKMkxjaElTRlZ3aTJkL0lodUg4M2h6Ly8zSkdRST0pclti" id="RUVvczg3Q1ZwbHhDVjhKMkxjaElTRlZ3aTJkL0lodUg4M2h6Ly8zSkdRST0pclti"> <div class="dmFyV0ROVjZUMFl0QytVZHl1aUR4cUh2VHVpQVNkc2tOcHNOcFA1S1MxRT0pclti theme1"> <div class="RUVvczg3Q1ZwbHhDVjhKMkxjaElTRlZ3aTJkL0lodUg4M2h6Ly8zSkdRST0pclti"> <div class="V3E1bXRyRDVGR29WMG1oU1YvWElsYVF0VkNrNmxCRW9HNk9MRi9hZ0tkND0pclti"> <img class="WXNCN1ZPTWhVVjl0L1NlMHFubTZTMnJKSGNVMmJhUkJ3cjJjVzkyNHpPTT0pclti" src="wp-content/plugins/chp-ads-block-detector/assets/img/icon.png" alt="Ads Blocker Image Powered by Code Help Pro"> </div> <h4 class="adblock_title">مانع إعلانات!!!</h4> <div class="adblock_subtitle"><p>أنتم تستخدم ملحقات لمنع الإعلانات. يرجى تعطيل مانع الإعلانات لتصفح الموقع.</p></div> <div> <a class="M2p3Rk1yYnhiZUtGclhUZHVidHNtQVdaS0Y4QWtxMnBCLzNlNld4Q1RLNStBd292U0xlcXNBYWVHalNyTnFmdQpcltipclti" onclick="reload()">تحديث</a> </div> </div> </div> </div> </div> </div> <script>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</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script src="https://assabah.ma/wp-content/cache/minify/c3da1.js"></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
