<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <link rel="profile" href="//gmpg.org/xfn/11" /> <link rel="pingback" href="xmlrpc.php" /> <title>تحت الدف - جريدة الصباح</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2020/03/logo-with-corona.jpg" type='image/jpg'> <link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <meta name="description" content="لم ينعم المغاربة بطلعة وزير الصحة في شاشة التلفزيون، ليزيل غموض ملف تناقضات تحاليل كورونا، وصدمة موظفين تابعين لولاية جهة البيضاء، بعد إعلان إصاباتهم المؤكدة" /> <meta name="keywords" content="الأولى" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://assabah.ma/#organization","url":"https://assabah.ma/","name":"Assabah - جريدة الصباح","sameAs":["https://twitter.com/assabah_ma","https://www.facebook.com/assabahofficiel/","https://plus.google.com/+assabahma","https://www.youtube.com/c/AssabahMa","https://www.instagram.com/assabah_ma/","http://assabah-ma.tumblr.com/","https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0522953660","contactType":"customer support"}},{"@type":"WebSite","@id":"https://assabah.ma/#website","url":"https://assabah.ma/","name":"جريدة الصباح","publisher":{"@id":"https://assabah.ma/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://assabah.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://assabah.ma/467143.html#webpage","url":"https://assabah.ma/467143.html","inLanguage":"ar","name":"تحت الدف","isPartOf":{"@id":"https://assabah.ma/#website"},"breadcrumb":{"@id":"https://assabah.ma/467143.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://assabah.ma/467143.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg","width":600,"height":330},"primaryImageOfPage":{"@id":"https://assabah.ma/467143.html#primaryimage"},"datePublished":"2020-04-29T15:03:40+00:00","dateModified":"2020-04-29T15:03:40+00:00"},{"@type":"Article","@id":"https://assabah.ma/467143.html#article","isPartOf":{"@id":"https://assabah.ma/467143.html#webpage"},"author":{"@id":"https://assabah.ma/author/said#author"},"headline":"تحت الدف","datePublished":"2020-04-29T15:03:40+00:00","dateModified":"2020-04-29T15:03:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://assabah.ma/467143.html#webpage"},"publisher":{"@id":"https://assabah.ma/#organization"},"articleSection":"الأولى","image":{"@type":"ImageObject","@id":"https://assabah.ma/467143.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg","width":600,"height":330}},{"@type":"Person","@id":"https://assabah.ma/author/said#author","name":"الصباح","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://assabah.ma/467143.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://assabah.ma/","url":"https://assabah.ma/","name":"جريدة الصباح"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://assabah.ma/467143.html","url":"https://assabah.ma/467143.html","name":"تحت الدف"}}]}]}</script> <link rel="canonical" href="https://assabah.ma/467143.html" /> <meta property="og:type" content="article" /> <meta property="og:title" content="تحت الدف - جريدة الصباح" /> <meta property="og:description" content="لم ينعم المغاربة بطلعة وزير الصحة في شاشة التلفزيون، ليزيل غموض ملف تناقضات تحاليل كورونا، وصدمة موظفين تابعين لولاية جهة البيضاء، بعد إعلان إصاباتهم المؤكدة بالفيروس، قبل نفيها، بعد ذلك في أقل من 72" /> <meta property="og:url" content="https://assabah.ma/467143.html" /> <meta property="og:site_name" content="جريدة الصباح" /> <meta property="og:image" content="https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg" /> <meta property="fb:admins" content="100003806946186" /> <meta property="fb:app_id" content="1823374311225745" /> <meta property="article:published_time" content="2020-04-29T15:03:40Z" /> <meta property="article:modified_time" content="2020-04-29T15:03:40Z" /> <meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:title" content="تحت الدف - جريدة الصباح" /> <meta name="twitter:description" content="لم ينعم المغاربة بطلعة وزير الصحة في شاشة التلفزيون، ليزيل غموض ملف تناقضات تحاليل كورونا، وصدمة موظفين تابعين لولاية جهة البيضاء، بعد إعلان إصاباتهم المؤكدة بالفيروس، قبل نفيها، بعد ذلك في أقل من 72" /> <meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg" /> <script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-72413821-3', { 'cookieDomain': 'assabah.ma' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="comments/feed" /> <link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; تحت الدف خلاصة التعليقات" href="467143.html/feed" /> <link rel='stylesheet' id='droidarabicnaskh-css' href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh" type='text/css' media='all' /> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all' /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/c2d6e.css" media="all" />
<link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/assabah-theme/assets/css/print.css" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script src="https://assabah.ma/wp-content/cache/minify/c7035.js"></script>
<link rel='prev' title='فضائح صفقات كورونا أمام عبد النباوي' href="467043.html" /> <link rel='next' title='خسائر اقتصادية بـ 3000 مليار' href="467144.html" /> <link rel="stylesheet" href="https://assabah.ma/wp-content/cache/minify/a33a3.css" media="all" />
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F467143.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F467143.html&#038;format=xml" /> <link rel="dns-prefetch" href="//www.google-analytics.com/" /> <link rel="dns-prefetch" href="//cdn.onesignal.com/" /> <link rel="dns-prefetch" href="//www.googletagmanager.com/" /> <link rel="dns-prefetch" href="//www.googletagservices.com/" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/" /> <link rel="dns-prefetch" href="//www.google.com/" /> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /> <link rel="dns-prefetch" href="//adservice.google.com/" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /> <link rel="dns-prefetch" href="//cdn.ampproject.org/" /> <link rel="dns-prefetch" href="//connect.facebook.net/" /> <link rel="dns-prefetch" href="//www.gstatic.com/" /> <link rel="dns-prefetch" href="//staticxx.facebook.com/" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /> <meta name="theme-color" content="#dd1111" /> <meta name="msapplication-navbutton-color" content="#dd1111" /> <meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script> <script type='text/javascript'>
  fbq('init', '512986902875927', {}, {
    "agent": "wordpress-5.4-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="//www.facebook.com/tr?id=512986902875927&ev=PageView&noscript=1"/> </noscript> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="467143.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /> <meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <style type="text/css"></style> <script type="text/javascript"></script> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-467143 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-2 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> الأربعاء, أبريل 29 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">أخر الأخبار</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="467188.html">لفتيت لرؤساء الجماعات: &#8220;ما عدناش لفلوس وزيرو السمطة&#8221;</a> </li> <li class="news-item"> <a href="467182.html">تسجيل 69 حالة مؤكدة جديدة بالمغرب</a> </li> <li class="news-item"> <a href="467172.html">دركي يطلق النار على نفسه في طنجة</a> </li> <li class="news-item"> <a href="467145.html">الحكومة تمنع دخول مستلزمات الجائحة</a> </li> <li class="news-item"> <a href="467144.html">خسائر اقتصادية بـ 3000 مليار</a> </li> <li class="news-item"> <a href="467143.html">تحت الدف</a> </li> <li class="news-item"> <a href="467043.html">فضائح صفقات كورونا أمام عبد النباوي</a> </li> <li class="news-item"> <a href="466774.html">50 مليونا تنهي أزمة الأهلي والجديدة</a> </li> <li class="news-item"> <a href="466716.html">تفكيك شبكة للهجرة السرية بالعيون</a> </li> <li class="news-item"> <a href="467042.html">قتيل في صراع على الإرث</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="nofollow noopener" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a> <div id="logo" class="image-logo"> <a title="جريدة الصباح" href="/"> <img src="wp-content/uploads/2020/03/logo-with-corona.jpg" alt="جريدة الصباح" class="logo_normal" width="468" height="170" style="max-height:170px; width: auto;"> <img src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_2x" width="468" height="170" style="max-height:170px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[1000, 90], [728, 90], [970, 250]]).display();
</script> <script async src="https://cdn.insurads.com/bootstrap/BPAPGYVN.js"></script></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li id="menu-item-458912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li> <li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="467143.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <div class="stream-item stream-item-below-header"> <a href="assabah"> <img src="wp-content/uploads/2020/04/unejeudi29.jpg" alt="" width="728" height="90" /> </a> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag" data-serve="106739"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89">الأولى</a><em class="delimiter">/</em><span class="current">تحت الدف</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u0648\u0644\u0649","@id":"https:\/\/assabah.ma\/category\/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89">الأولى</a></span> <h1 class="post-title entry-title">تحت الدف</h1> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="330" src="wp-content/uploads/2019/12/assabah_default.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assabah.ma/wp-content/uploads/2019/12/assabah_default.jpg 600w, https://assabah.ma/wp-content/uploads/2019/12/assabah_default-300x165.jpg 300w, https://assabah.ma/wp-content/uploads/2019/12/assabah_default-150x83.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"></div> <p>لم ينعم المغاربة بطلعة وزير الصحة في شاشة التلفزيون، ليزيل غموض ملف تناقضات تحاليل كورونا، وصدمة موظفين تابعين لولاية جهة البيضاء، بعد إعلان إصاباتهم المؤكدة بالفيروس، قبل نفيها، بعد ذلك في أقل من 72 ساعة.<br /> ألا يستحق المغاربة، الذين يطلب منهم التعاون إلى حين مرور الجائحة، أن يكشف الوزير عن سبب تناقضات هذه التحاليل؟ علما أن ما وقع فضيحة مدوية تفرض فتح تحقيق وتقديم الحكومة لاعتذار لموظفين عاشوا الرعب والهلع، عندما أعلن أنهم مصابون بكورونا، بعد التحليلة الأولى في مستشفى ابن رشد، قبل أن تكشف الثانية بمستشفى الشيخ خليفة أن المعنيين بالأمر غير مصابين.<br /> ربما يرد أحدهم أن الأخطاء واردة. طبعا، شريطة إخبار الرأي العام بالأسباب وتحديد المسؤوليات، حتى لا تتكرر، والاعتذار للمعنيين، وتقديم الدعم النفسي لهم، وهي إجراءات تلخص الشفافية والوضوح، فلا معنى إطلاقا لمعاقبة متمرد على الحجر الصحي، والتغافل عن أخطاء أشد وقعا وخطورة على المجتمع.<br /> وافهم تسطا!<br /> خالد العطاوي</p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">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</script> </article> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="467043.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="467043.html" rel="prev"> <h3 class="post-title">فضائح صفقات كورونا أمام عبد النباوي</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="467144.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/03/ph-jarfi-5-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="467144.html" rel="next"> <h3 class="post-title">خسائر اقتصادية بـ 3000 مليار</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="الحكومة تمنع دخول مستلزمات الجائحة" href="467145.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/03/332020115356453456-2080947273-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of الحكومة تمنع دخول مستلزمات الجائحة" /></a> <h3 class="post-title"><a href="467145.html">الحكومة تمنع دخول مستلزمات الجائحة</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="خسائر اقتصادية بـ 3000 مليار" href="467144.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/03/ph-jarfi-5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of خسائر اقتصادية بـ 3000 مليار" /></a> <h3 class="post-title"><a href="467144.html">خسائر اقتصادية بـ 3000 مليار</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="فضائح صفقات كورونا أمام عبد النباوي" href="467043.html" class="post-thumb"><img width="356" height="220" src="wp-content/uploads/2018/07/Mohamed-Abdenabaoui.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of فضائح صفقات كورونا أمام عبد النباوي" srcset="https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui.jpg 600w, https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui-150x93.jpg 150w, https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui-300x186.jpg 300w" sizes="(max-width: 356px) 100vw, 356px" /></a> <h3 class="post-title"><a href="467043.html">فضائح صفقات كورونا أمام عبد النباوي</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="جحيم ضحايا التحاليل الكاذبة" href="467041.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/04/IMG-20200413-WA0049-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of جحيم ضحايا التحاليل الكاذبة" /></a> <h3 class="post-title"><a href="467041.html">جحيم ضحايا التحاليل الكاذبة</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="انتحار موثق بمراكش" href="467040.html" class="post-thumb"><img width="330" height="220" src="wp-content/uploads/2018/02/af-11-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of انتحار موثق بمراكش" srcset="https://assabah.ma/wp-content/uploads/2018/02/af-11-1.jpg 600w, https://assabah.ma/wp-content/uploads/2018/02/af-11-1-150x100.jpg 150w, https://assabah.ma/wp-content/uploads/2018/02/af-11-1-300x200.jpg 300w, https://assabah.ma/wp-content/uploads/2018/02/af-11-1-90x60.jpg 90w, https://assabah.ma/wp-content/uploads/2018/02/af-11-1-180x120.jpg 180w, https://assabah.ma/wp-content/uploads/2018/02/af-11-1-95x64.jpg 95w" sizes="(max-width: 330px) 100vw, 330px" /></a> <h3 class="post-title"><a href="467040.html">انتحار موثق بمراكش</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الطوارئ الصحية &#8230; المغرب يفند مزاعم بعض المنابر الصحفية" href="467125.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/04/corona-afric-oulfa-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of الطوارئ الصحية &#8230; المغرب يفند مزاعم بعض المنابر الصحفية" /></a> <h3 class="post-title"><a href="467125.html">الطوارئ الصحية &#8230; المغرب يفند مزاعم بعض المنابر الصحفية</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 6 ساعات</span></div> </div> <div class="related-item tie-standard"> <a aria-label="اعتقال 4582 شخصا خرقوا الطوارئ في 24 ساعة" href="466974.html" class="post-thumb"><img width="331" height="220" src="wp-content/uploads/2018/12/MOF_2454.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اعتقال 4582 شخصا خرقوا الطوارئ في 24 ساعة" /></a> <h3 class="post-title"><a href="466974.html">اعتقال 4582 شخصا خرقوا الطوارئ في 24 ساعة</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 11 ساعة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="رسائل التهنئة برمضان تتقاطر على الملك من الإمارات" href="466906.html" class="post-thumb"><img width="388" height="220" src="wp-content/uploads/2018/09/roi-emirates-uae.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of رسائل التهنئة برمضان تتقاطر على الملك من الإمارات" srcset="https://assabah.ma/wp-content/uploads/2018/09/roi-emirates-uae.jpg 600w, https://assabah.ma/wp-content/uploads/2018/09/roi-emirates-uae-150x85.jpg 150w, https://assabah.ma/wp-content/uploads/2018/09/roi-emirates-uae-300x170.jpg 300w" sizes="(max-width: 388px) 100vw, 388px" /></a> <h3 class="post-title"><a href="466906.html">رسائل التهنئة برمضان تتقاطر على الملك من الإمارات</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 24 ساعة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="برقية تهنئة من أمين عام الجامعة العربية للملك" href="466902.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/03/mm-2-1024x508-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of برقية تهنئة من أمين عام الجامعة العربية للملك" /></a> <h3 class="post-title"><a href="466902.html">برقية تهنئة من أمين عام الجامعة العربية للملك</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 24 ساعة</span></div> </div> <div class="related-item tie-standard"> <a aria-label="العلمي: لدينا 7 مليون كمامة لا تريدها الصيدليات" href="466895.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/01/hafid-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of العلمي: لدينا 7 مليون كمامة لا تريدها الصيدليات" /></a> <h3 class="post-title"><a href="466895.html">العلمي: لدينا 7 مليون كمامة لا تريدها الصيدليات</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يوم واحد</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الإفراج المقيد عقدة وزارة العدل" href="466832.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/04/IMG-20200405-WA0043-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of الإفراج المقيد عقدة وزارة العدل" /></a> <h3 class="post-title"><a href="466832.html">الإفراج المقيد عقدة وزارة العدل</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يوم واحد</span></div> </div> <div class="related-item tie-standard"> <a aria-label="اتهام قائدة بـ &#8220;قتل&#8221; خمسينية" href="466831.html" class="post-thumb"><img width="390" height="220" src="wp-content/uploads/2020/04/اتهام-قائد-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اتهام قائدة بـ &#8220;قتل&#8221; خمسينية" /></a> <h3 class="post-title"><a href="466831.html">اتهام قائدة بـ &#8220;قتل&#8221; خمسينية</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ يوم واحد</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="467143.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='467143' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd127097fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190" /></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="text-html-widget-3" class="container-wrapper widget text-html"><div><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/special_300x250', [[300, 250], [300, 600]]).display();
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; خرق للطوارئ في ميناء البيضاء" href="466722.html" class="post-thumb"><img width="220" height="124" src="wp-content/uploads/2017/01/conteneurs_au_port_de_Casablanca_31122015_ph_Jarfi_3.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; خرق للطوارئ في ميناء البيضاء" srcset="https://assabah.ma/wp-content/uploads/2017/01/conteneurs_au_port_de_Casablanca_31122015_ph_Jarfi_3.jpg 500w, https://assabah.ma/wp-content/uploads/2017/01/conteneurs_au_port_de_Casablanca_31122015_ph_Jarfi_3-300x169.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466722.html">فيديو &#8230; خرق للطوارئ في ميناء البيضاء</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ يوم واحد</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: الحجر الصحي وتفاقم العنف ضد المرأة" href="466686.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/04/Sans-titre-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; مبروكي: الحجر الصحي وتفاقم العنف ضد المرأة" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466686.html">فيديو &#8230; مبروكي: الحجر الصحي وتفاقم العنف ضد المرأة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ يوم واحد</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: تحليل نفسي لمهاجمة المغاربة للفايد" href="466107.html" class="post-thumb"><img width="197" height="150" src="wp-content/uploads/2017/03/mabrouki-jaouad.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; مبروكي: تحليل نفسي لمهاجمة المغاربة للفايد" srcset="https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad.jpg 500w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-150x114.jpg 150w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-300x228.jpg 300w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-526x400.jpg 526w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-45x35.jpg 45w" sizes="(max-width: 197px) 100vw, 197px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466107.html">فيديو &#8230; مبروكي: تحليل نفسي لمهاجمة المغاربة للفايد</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 3 أيام</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; عملية إتلاف معدات الباعة المتجولين بالحي الحسني بالبيضاء" href="465448.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/03/111a-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; عملية إتلاف معدات الباعة المتجولين بالحي الحسني بالبيضاء" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="465448.html">فيديو &#8230; عملية إتلاف معدات الباعة المتجولين بالحي الحسني بالبيضاء</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 أيام</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; عملية التبرع بالدم للجمعية المغربية للنساء القاضيات والمجلس الوطني للمفوضين القضائيين" href="465229.html" class="post-thumb"><img width="220" height="147" src="wp-content/uploads/2017/10/page-12-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; عملية التبرع بالدم للجمعية المغربية للنساء القاضيات والمجلس الوطني للمفوضين القضائيين" srcset="https://assabah.ma/wp-content/uploads/2017/10/page-12-1.jpg 600w, https://assabah.ma/wp-content/uploads/2017/10/page-12-1-150x100.jpg 150w, https://assabah.ma/wp-content/uploads/2017/10/page-12-1-300x200.jpg 300w, https://assabah.ma/wp-content/uploads/2017/10/page-12-1-90x60.jpg 90w, https://assabah.ma/wp-content/uploads/2017/10/page-12-1-180x120.jpg 180w, https://assabah.ma/wp-content/uploads/2017/10/page-12-1-95x64.jpg 95w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="465229.html">فيديو &#8230; عملية التبرع بالدم للجمعية المغربية للنساء القاضيات والمجلس الوطني للمفوضين القضائيين</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: الجدل حول وصفات الدجالين للعلاج بالأعشاب" href="464585.html" class="post-thumb"><img width="197" height="150" src="wp-content/uploads/2017/03/mabrouki-jaouad.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; مبروكي: الجدل حول وصفات الدجالين للعلاج بالأعشاب" srcset="https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad.jpg 500w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-150x114.jpg 150w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-300x228.jpg 300w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-526x400.jpg 526w, https://assabah.ma/wp-content/uploads/2017/03/mabrouki-jaouad-45x35.jpg 45w" sizes="(max-width: 197px) 100vw, 197px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="464585.html">فيديو &#8230; مبروكي: الجدل حول وصفات الدجالين للعلاج بالأعشاب</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; الصباح في قلب حملة أمنية بالرحمة بالبيضاء" href="464378.html" class="post-thumb"><img width="220" height="144" src="wp-content/uploads/2019/01/Police-rabat-bziouat31-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; الصباح في قلب حملة أمنية بالرحمة بالبيضاء" srcset="https://assabah.ma/wp-content/uploads/2019/01/Police-rabat-bziouat31-1.jpg 600w, https://assabah.ma/wp-content/uploads/2019/01/Police-rabat-bziouat31-1-150x98.jpg 150w, https://assabah.ma/wp-content/uploads/2019/01/Police-rabat-bziouat31-1-300x197.jpg 300w, https://assabah.ma/wp-content/uploads/2019/01/Police-rabat-bziouat31-1-90x60.jpg 90w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="464378.html">فيديو &#8230; الصباح في قلب حملة أمنية بالرحمة بالبيضاء</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; الأشغال بالمستشفى الميداني بالبيضاء متواصلة" href="462885.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/04/IMGL3309-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; الأشغال بالمستشفى الميداني بالبيضاء متواصلة" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="462885.html">فيديو &#8230; الأشغال بالمستشفى الميداني بالبيضاء متواصلة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; عودة مافيا نهب الرمال ضواحي تطوان" href="462037.html" class="post-thumb"><img width="198" height="150" src="wp-content/uploads/2017/04/11-1-6.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; عودة مافيا نهب الرمال ضواحي تطوان" srcset="https://assabah.ma/wp-content/uploads/2017/04/11-1-6.jpg 500w, https://assabah.ma/wp-content/uploads/2017/04/11-1-6-150x114.jpg 150w, https://assabah.ma/wp-content/uploads/2017/04/11-1-6-300x227.jpg 300w, https://assabah.ma/wp-content/uploads/2017/04/11-1-6-529x400.jpg 529w, https://assabah.ma/wp-content/uploads/2017/04/11-1-6-45x35.jpg 45w" sizes="(max-width: 198px) 100vw, 198px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="462037.html">فيديو &#8230; عودة مافيا نهب الرمال ضواحي تطوان</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 3 أسابيع</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; الطلب على الكمامات يستعر بعد قرار إجبارية ارتدائها" href="461149.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/04/IMGL3688-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فيديو &#8230; الطلب على الكمامات يستعر بعد قرار إجبارية ارتدائها" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="461149.html">فيديو &#8230; الطلب على الكمامات يستعر بعد قرار إجبارية ارتدائها</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 3 أسابيع</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="text-html-widget-4" class="container-wrapper widget text-html"><div><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/special_300x250', [[300, 250], [300, 600]]).display();
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="لفتيت لرؤساء الجماعات: &#8220;ما عدناش لفلوس وزيرو السمطة&#8221;" href="467188.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/02/laftite-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of لفتيت لرؤساء الجماعات: &#8220;ما عدناش لفلوس وزيرو السمطة&#8221;" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467188.html">لفتيت لرؤساء الجماعات: &#8220;ما عدناش لفلوس وزيرو السمطة&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 38 دقيقة</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تسجيل 69 حالة مؤكدة جديدة بالمغرب" href="467182.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/03/اليوبي-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تسجيل 69 حالة مؤكدة جديدة بالمغرب" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467182.html">تسجيل 69 حالة مؤكدة جديدة بالمغرب</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 5 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="دركي يطلق النار على نفسه في طنجة" href="467172.html" class="post-thumb"><img width="220" height="124" src="wp-content/uploads/2018/06/pistole.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of دركي يطلق النار على نفسه في طنجة" srcset="https://assabah.ma/wp-content/uploads/2018/06/pistole.jpg 600w, https://assabah.ma/wp-content/uploads/2018/06/pistole-150x84.jpg 150w, https://assabah.ma/wp-content/uploads/2018/06/pistole-300x169.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467172.html">دركي يطلق النار على نفسه في طنجة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 5 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الحكومة تمنع دخول مستلزمات الجائحة" href="467145.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/03/332020115356453456-2080947273-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الحكومة تمنع دخول مستلزمات الجائحة" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467145.html">الحكومة تمنع دخول مستلزمات الجائحة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="خسائر اقتصادية بـ 3000 مليار" href="467144.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/03/ph-jarfi-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خسائر اقتصادية بـ 3000 مليار" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467144.html">خسائر اقتصادية بـ 3000 مليار</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تحت الدف" href="467143.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2019/12/assabah_default-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تحت الدف" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467143.html">تحت الدف</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فضائح صفقات كورونا أمام عبد النباوي" href="467043.html" class="post-thumb"><img width="220" height="136" src="wp-content/uploads/2018/07/Mohamed-Abdenabaoui.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فضائح صفقات كورونا أمام عبد النباوي" srcset="https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui.jpg 600w, https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui-150x93.jpg 150w, https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui-300x186.jpg 300w, https://assabah.ma/wp-content/uploads/2018/07/Mohamed-Abdenabaoui-308x192.jpg 308w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467043.html">فضائح صفقات كورونا أمام عبد النباوي</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="50 مليونا تنهي أزمة الأهلي والجديدة" href="466774.html" class="post-thumb"><img width="220" height="147" src="wp-content/uploads/2017/07/azaro.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 50 مليونا تنهي أزمة الأهلي والجديدة" srcset="https://assabah.ma/wp-content/uploads/2017/07/azaro.jpg 600w, https://assabah.ma/wp-content/uploads/2017/07/azaro-150x100.jpg 150w, https://assabah.ma/wp-content/uploads/2017/07/azaro-300x200.jpg 300w, https://assabah.ma/wp-content/uploads/2017/07/azaro-90x60.jpg 90w, https://assabah.ma/wp-content/uploads/2017/07/azaro-180x120.jpg 180w, https://assabah.ma/wp-content/uploads/2017/07/azaro-95x64.jpg 95w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466774.html">50 مليونا تنهي أزمة الأهلي والجديدة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تفكيك شبكة للهجرة السرية بالعيون" href="466716.html" class="post-thumb"><img width="220" height="144" src="wp-content/uploads/2018/09/TAHTTT22.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تفكيك شبكة للهجرة السرية بالعيون" srcset="https://assabah.ma/wp-content/uploads/2018/09/TAHTTT22.jpg 600w, https://assabah.ma/wp-content/uploads/2018/09/TAHTTT22-150x99.jpg 150w, https://assabah.ma/wp-content/uploads/2018/09/TAHTTT22-300x197.jpg 300w, https://assabah.ma/wp-content/uploads/2018/09/TAHTTT22-90x60.jpg 90w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466716.html">تفكيك شبكة للهجرة السرية بالعيون</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="قتيل في صراع على الإرث" href="467042.html" class="post-thumb"><img width="220" height="146" src="wp-content/uploads/2017/06/istiaanaf-tetouan.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of قتيل في صراع على الإرث" srcset="https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan.jpg 600w, https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan-150x100.jpg 150w, https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan-300x200.jpg 300w, https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan-90x60.jpg 90w, https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan-180x120.jpg 180w, https://assabah.ma/wp-content/uploads/2017/06/istiaanaf-tetouan-95x64.jpg 95w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="467042.html">قتيل في صراع على الإرث</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="اعتقال متهم هدد برمي ابنتيه من النافذة" href="466715.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/03/Hamala-polce-Lalla-Meryem-Moulay-Rachid-ph-jarfi-13-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of اعتقال متهم هدد برمي ابنتيه من النافذة" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466715.html">اعتقال متهم هدد برمي ابنتيه من النافذة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مونديال القاعة في خبر كان" href="466776.html" class="post-thumb"><img width="220" height="150" src="wp-content/uploads/2020/02/MAROC66-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مونديال القاعة في خبر كان" srcset="https://assabah.ma/wp-content/uploads/2020/02/MAROC66-220x150.jpg 220w, https://assabah.ma/wp-content/uploads/2020/02/MAROC66-300x204.jpg 300w, https://assabah.ma/wp-content/uploads/2020/02/MAROC66-590x400.jpg 590w, https://assabah.ma/wp-content/uploads/2020/02/MAROC66-150x102.jpg 150w, https://assabah.ma/wp-content/uploads/2020/02/MAROC66.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466776.html">مونديال القاعة في خبر كان</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حجز لحوم فاسدة ببني أنصار" href="466714.html" class="post-thumb"><img width="199" height="150" src="wp-content/uploads/2017/11/5-2-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حجز لحوم فاسدة ببني أنصار" srcset="https://assabah.ma/wp-content/uploads/2017/11/5-2-1.jpg 600w, https://assabah.ma/wp-content/uploads/2017/11/5-2-1-150x113.jpg 150w, https://assabah.ma/wp-content/uploads/2017/11/5-2-1-300x227.jpg 300w, https://assabah.ma/wp-content/uploads/2017/11/5-2-1-530x400.jpg 530w, https://assabah.ma/wp-content/uploads/2017/11/5-2-1-45x35.jpg 45w" sizes="(max-width: 199px) 100vw, 199px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466714.html">حجز لحوم فاسدة ببني أنصار</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="دعم لرياضيي الاحتياجات الخاصة بخريبكة" href="466782.html" class="post-thumb"><img width="220" height="109" src="wp-content/uploads/2017/03/fd6f2bd6aabb4abdaa8313003d85ce18.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of دعم لرياضيي الاحتياجات الخاصة بخريبكة" srcset="https://assabah.ma/wp-content/uploads/2017/03/fd6f2bd6aabb4abdaa8313003d85ce18.jpg 535w, https://assabah.ma/wp-content/uploads/2017/03/fd6f2bd6aabb4abdaa8313003d85ce18-150x74.jpg 150w, https://assabah.ma/wp-content/uploads/2017/03/fd6f2bd6aabb4abdaa8313003d85ce18-300x149.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466782.html">دعم لرياضيي الاحتياجات الخاصة بخريبكة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الحبس لسارق بالجديدة" href="466713.html" class="post-thumb"><img width="220" height="147" src="wp-content/uploads/2018/02/PalaisJustice.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الحبس لسارق بالجديدة" srcset="https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice.jpg 600w, https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice-150x100.jpg 150w, https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice-300x200.jpg 300w, https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice-90x60.jpg 90w, https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice-180x120.jpg 180w, https://assabah.ma/wp-content/uploads/2018/02/PalaisJustice-95x64.jpg 95w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="466713.html">الحبس لسارق بالجديدة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 6 ساعات</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li> <li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li> <li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li> <li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li> </ul></div> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/467143.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%AA%D8%AD%D8%AA%20%D8%A7%D9%84%D8%AF%D9%81&#038;url=https://assabah.ma/467143.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%AA%D8%AD%D8%AA%20%D8%A7%D9%84%D8%AF%D9%81%20https://assabah.ma/467143.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://assabah.ma/467143.html&text=%D8%AA%D8%AD%D8%AA%20%D8%A7%D9%84%D8%AF%D9%81" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458912 menu-item-has-icon"><a href="assabah"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> الصباح بين يديك</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118171"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186"><a href="category/%d9%81%d9%86">فن</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li> </ul> </li> </ul></div> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="nofollow noopener" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> </div> </div> </div> </aside> </div> </div> <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <span class="wpappninja wpmobileapp" style="display:none"></span> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> </div> </div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"960211624171011","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script> <script src="https://assabah.ma/wp-content/cache/minify/bbd65.js"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script src="https://assabah.ma/wp-content/cache/minify/d487f.js"></script>
<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html>
