<!DOCTYPE html><html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['']}};</script><script id="litespeed-webfont-lib" src="https://assabah.ma/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://assabah.ma/min/f5e41.css' /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><link rel="profile" href="//gmpg.org/xfn/11" /><link rel="pingback" href="xmlrpc.php" /><link media="print" href="wp-content/cache/autoptimize/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet" /><title>إحالة أستاذ اغتصب تلميذته بآسفي - جريدة الصباح</title><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /><link rel='dns-prefetch' href="//ajax.googleapis.com/" /><link rel='dns-prefetch' href="//fonts.googleapis.com/" /><link rel='dns-prefetch' href="//fonts.gstatic.com/" /><link rel='dns-prefetch' href="//s.gravatar.com/" /><link rel='dns-prefetch' href="//www.google-analytics.com/" /><link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'><link rel='preload' as='image' href="wp-content/uploads/2016/07/Assabah.png" type='image/png'><link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href="wp-content/themes/assabah-theme/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"><meta name="description" content="أحالت عناصر فرقة الأخلاق العامة بمصلحة الشرطة القضائية للأمن الإقليمي بآسفي، صباح أمس (الجمعة)، على أنظار الوكيل العام للملك بمحكمة الاستئناف بآسفي، أستاذا للغة" /><meta name="keywords" content="حوادث" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://assabah.ma/#organization","url":"https://assabah.ma/","name":"Assabah - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","sameAs":["https://twitter.com/assabah_ma","https://www.facebook.com/assabahofficiel/","https://plus.google.com/+assabahma","https://www.youtube.com/c/AssabahMa","https://www.instagram.com/assabah_ma/","http://assabah-ma.tumblr.com/","https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0522953660","contactType":"customer support"}},{"@type":"WebSite","@id":"https://assabah.ma/#website","url":"https://assabah.ma/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","publisher":{"@id":"https://assabah.ma/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://assabah.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://assabah.ma/444890.html#webpage","url":"https://assabah.ma/444890.html","inLanguage":"ar","name":"\u0625\u062d\u0627\u0644\u0629 \u0623\u0633\u062a\u0627\u0630 \u0627\u063a\u062a\u0635\u0628 \u062a\u0644\u0645\u064a\u0630\u062a\u0647 \u0628\u0622\u0633\u0641\u064a","isPartOf":{"@id":"https://assabah.ma/#website"},"image":{"@type":"ImageObject","@id":"https://assabah.ma/444890.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg","width":600,"height":351},"primaryImageOfPage":{"@id":"https://assabah.ma/444890.html#primaryimage"},"datePublished":"2020-02-03T10:56:59+01:00","dateModified":"2020-02-03T11:53:07+01:00"},{"@type":"Article","@id":"https://assabah.ma/444890.html#article","isPartOf":{"@id":"https://assabah.ma/444890.html#webpage"},"author":{"@id":"https://assabah.ma/author/mohammed#author"},"headline":"\u0625\u062d\u0627\u0644\u0629 \u0623\u0633\u062a\u0627\u0630 \u0627\u063a\u062a\u0635\u0628 \u062a\u0644\u0645\u064a\u0630\u062a\u0647 \u0628\u0622\u0633\u0641\u064a","datePublished":"2020-02-03T10:56:59+01:00","dateModified":"2020-02-03T11:53:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://assabah.ma/444890.html#webpage"},"publisher":{"@id":"https://assabah.ma/#organization"},"articleSection":"\u062d\u0648\u0627\u062f\u062b","image":{"@type":"ImageObject","@id":"https://assabah.ma/444890.html#primaryimage","url":"https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg","width":600,"height":351}},{"@type":"Person","@id":"https://assabah.ma/author/mohammed#author","name":"\u0627\u0644\u0635\u0628\u0627\u062d","sameAs":[]}]}</script> <link rel="canonical" href="https://assabah.ma/444890.html" /><meta property="og:type" content="article" /><meta property="og:title" content="إحالة أستاذ اغتصب تلميذته بآسفي - جريدة الصباح" /><meta property="og:description" content="أحالت عناصر فرقة الأخلاق العامة بمصلحة الشرطة القضائية للأمن الإقليمي بآسفي، صباح أمس (الجمعة)، على أنظار الوكيل العام للملك بمحكمة الاستئناف بآسفي، أستاذا للغة الفرنسية، من أجل التغرير بقاصر وافتضاض" /><meta property="og:url" content="https://assabah.ma/444890.html" /><meta property="og:site_name" content="جريدة الصباح" /><meta property="og:image" content="https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0-600x351.jpg" /><meta property="fb:admins" content="100003806946186" /><meta property="fb:app_id" content="1823374311225745" /><meta property="article:published_time" content="2020-02-03T10:56:59Z" /><meta property="article:modified_time" content="2020-02-03T11:53:07Z" /><meta property="og:image:secure_url" content="https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0-600x351.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="إحالة أستاذ اغتصب تلميذته بآسفي - جريدة الصباح" /><meta name="twitter:description" content="أحالت عناصر فرقة الأخلاق العامة بمصلحة الشرطة القضائية للأمن الإقليمي بآسفي، صباح أمس (الجمعة)، على أنظار الوكيل العام للملك بمحكمة الاستئناف بآسفي، أستاذا للغة الفرنسية، من أجل التغرير بقاصر وافتضاض" /><meta name="twitter:image" content="https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0-600x351.jpg" /> <script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-72413821-3',{'cookieDomain':'assabah.ma'});ga('require','linkid','linkid.js');ga('send','pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href="//www.google-analytics.com/" /><link rel='dns-prefetch' href="//cdn.onesignal.com/" /><link rel='dns-prefetch' href="//www.googletagmanager.com/" /><link rel='dns-prefetch' href="//www.googletagservices.com/" /><link rel='dns-prefetch' href="//www.google.com/" /><link rel='dns-prefetch' href="//securepubads.g.doubleclick.net/" /><link rel='dns-prefetch' href="//adservice.google.com/" /><link rel='dns-prefetch' href="//tpc.googlesyndication.com/" /><link rel='dns-prefetch' href="//www.gstatic.com/" /><link rel='dns-prefetch' href="//connect.facebook.net/" /><link rel='dns-prefetch' href="//ajax.googleapis.com/" /><link rel='dns-prefetch' href="//staticxx.facebook.com/" /><link rel='dns-prefetch' href="//pagead2.googlesyndication.com/" /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; الخلاصة" href="feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; خلاصة التعليقات" href="comments/feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &laquo; إحالة أستاذ اغتصب تلميذته بآسفي خلاصة التعليقات" href="444890.html/feed" /><style id='tie-css-print-inline-css' type='text/css'>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</style> <script type='text/javascript' async='async' src='https://assabah.ma/wp-includes/js/jquery/jquery.js'></script> <link rel='prev' title='إيقاف مزوري &#8220;الفيزا&#8221; بطنجة' href="444887.html" /><link rel='next' title='صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا' href="445193.html" /><link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F444890.html" /><link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F444890.html&#038;format=xml" /><link rel="dns-prefetch" href="//www.google-analytics.com/" /><link rel="dns-prefetch" href="//cdn.onesignal.com/" /><link rel="dns-prefetch" href="//www.googletagmanager.com/" /><link rel="dns-prefetch" href="//www.googletagservices.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" /><link rel="dns-prefetch" href="//www.google.com/" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//adservice.google.com/" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com/" /><link rel="dns-prefetch" href="//cdn.ampproject.org/" /><link rel="dns-prefetch" href="//connect.facebook.net/" /><link rel="dns-prefetch" href="//www.gstatic.com/" /><link rel="dns-prefetch" href="//staticxx.facebook.com/" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" /><meta name="theme-color" content="#dd1111" /><meta name="msapplication-navbutton-color" content="#dd1111" /><meta name="apple-mobile-web-app-status-bar-style" content="#dd1111" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="theme-color" content="#d52f26" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://assabah.ma");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='513da64b-8bb1-4c9e-aeb9-6f73038ad65f';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="نشكركم على التسجيل";oneSignal_options['path']="https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='ترغبون في التوصل بالأخبار العاجلة';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='هذا مثال لتنبيه بخبر عاجل';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='ستتوصلون بالتنبيهات على حاسوبكم';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='مثال لخبر عاجل';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='ستتوصلون بالتنبيهات على جهازكم';oneSignal_options['promptOptions']['exampleNotificationCaption']='يمكنكم إلغاء الإشتراك في أي لحظة';oneSignal_options['promptOptions']['acceptButtonText']='نعم';oneSignal_options['promptOptions']['cancelButtonText']='لا شكرا';oneSignal_options['promptOptions']['siteName']='جريدة الصباح';oneSignal_options['promptOptions']['autoAcceptTitle']='نعم';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='التوصل بالأخبار العاجلة';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='ستصلك أخبار الموقع';oneSignal_options['notifyButton']['text']['tip.state.blocked']='خاصية التوصل بالأخبار العاجلة معطلة';oneSignal_options['notifyButton']['text']['message.action.subscribed']='شكرا على إشتراككم';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='ستتوصلون بالأخبار العاجلة للموقع';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='لن تتوصلوا بالأخبار العاجلة';oneSignal_options['notifyButton']['text']['dialog.main.title']='تعديل خيارات التنبيهات';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='تسجيل';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='إلغاء التسجيل';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='تفعيل التنبيهات';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel="amphtml" href="444890.html/amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');}catch(err){}</script><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /><link rel="icon" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /><meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /> <script type="text/javascript"></script> </head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-444890 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> الإثنين, فبراير 3 2020</div><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">أخر الأخبار</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="445193.html">صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا</a></li><li class="news-item"> <a href="444890.html">إحالة أستاذ اغتصب تلميذته بآسفي</a></li><li class="news-item"> <a href="444887.html">إيقاف مزوري &#8220;الفيزا&#8221; بطنجة</a></li><li class="news-item"> <a href="444884.html">التحقيق مع موظفين في تزوير وكالة عرفية</a></li><li class="news-item"> <a href="444881.html">فساد مديرية الأدوية بيد القضاء</a></li><li class="news-item"> <a href="444879.html">6 أشهر لمهاجرة جمعت بين زوجين</a></li><li class="news-item"> <a href="444877.html">شريـط الحوادث</a></li><li class="news-item"> <a href="444872.html">كارلـوس غصـن &#8230; أفـول نجـم</a></li><li class="news-item"> <a href="444866.html">سيـدي عابـد تتشـح بالسـواد</a></li><li class="news-item"> <a href="444863.html">حركة انتقالية تغضب المهندسين الغابويين</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">عمود جانبي</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="444890.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">تسجيل الدخول</span> </a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="nofollow noopener" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a><div id="logo" class="image-logo"> <a title="جريدة الصباح" href="/"> <img src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_normal" width="254" height="90" style="max-height:90px; width: auto;"> <img src="wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" class="logo_2x" width="254" height="90" style="max-height:90px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/728x90_top',[[1000,90],[728,90],[970,250]]).display();</script> <script async src="https://cdn.insurads.com/bootstrap/BPAPGYVN.js"></script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="menu" role="menubar"><li id="menu-item-423872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872"><a href="/">الرئيسية</a></li><li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li><li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118171 tie-current-menu"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118186"><a href="category/%d9%81%d9%86">فن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118165"><a href="category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul></li><li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118169"><a href="category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li><li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-398439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="444890.html?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a><em class="delimiter">/</em><span class="current">إحالة أستاذ اغتصب تلميذته بآسفي</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/assabah.ma\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062d\u0648\u0627\u062f\u062b","@id":"https:\/\/assabah.ma\/category\/%d8%ad%d9%88%d8%a7%d8%af%d8%ab"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></span><h1 class="post-title entry-title">إحالة أستاذ اغتصب تلميذته بآسفي</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 59 دقيقة</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;url=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/444890.html&#038;title=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/444890.html&#038;description=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;media=https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="351" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" data-src="wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"></div><p>أحالت عناصر فرقة الأخلاق العامة بمصلحة الشرطة القضائية للأمن الإقليمي بآسفي، صباح أمس (الجمعة)، على أنظار الوكيل العام للملك بمحكمة الاستئناف بآسفي، أستاذا للغة الفرنسية، من أجل التغرير بقاصر وافتضاض بكارتها، وفقا لفصول المتابعة من القانون الجنائي.<br /> وأجرى الوكيل العام للملك بالمحكمة ذاتها، صباح أمس (الجمعة) مسطرة الاستنطاق في حق المتهم، الذي التحق حديثا بقطاع التربية والتكوين، أستاذا متعاقدا بالثانوية التأهيلية الهداية الإسلامية بآسفي، وتمت مواجهته بالقاصر، إذ استغرقت المواجهة أزيد من نصف ساعة بمكتب نائب الوكيل العام للملك، في انتظار القرار الذي ستتخذه النيابة العامة، في وقت كشفت مصادر مطلعة، أن محاولات للصلح قادتها مجموعة من الأساتذة بين أسرة الضحية والأستاذ الموقوف دون أن تسفر عن أي نتيجة وتفجرت هذه الفضيحة، بعد شكاية تقدمت بها أسرة الضحية، إلى الوكيل العام للملك لدى محكمة الاستئناف بآسفي تعرض من خلالها، أن الضحية القاصر تم استدراجها من طرف أستاذ يدرس مادة اللغة الفرنسية، مستغلا صغر سنها، إذ أوهمها بحبه له وتعلقه بها، وأقام معها علاقة جنسية، انتهت بافتضاض بكارتها، وأنه مارس عليها الجنس عدة مرات.<br /> محمد العوال (آسفي)</p><div class="stream-item stream-item-below-post-content"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/30236/tag"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> شاركها</span></div> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;url=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://assabah.ma/444890.html&#038;title=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//pinterest.com/pin/create/button/?url=https://assabah.ma/444890.html&#038;description=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;media=https://assabah.ma/wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="mailto:?subject=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;body=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a></div></div></article><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="444887.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2018/03/dich-vu-visa-schengen-1.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="444887.html" rel="prev"><h3 class="post-title">إيقاف مزوري "الفيزا" بطنجة</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="445193.html" style="background-image: url(https://assabah.ma/wp-content/uploads/2020/02/ihtijaje-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="445193.html" rel="next"><h3 class="post-title">صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا</h3> </a></div></div><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>مقالات ذات صلة</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="إيقاف مزوري &#8220;الفيزا&#8221; بطنجة" href="444887.html" class="post-thumb"><img width="333" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of إيقاف مزوري &#8220;الفيزا&#8221; بطنجة" data-src="wp-content/uploads/2018/03/dich-vu-visa-schengen-1.jpg" /></a><h3 class="post-title"><a href="444887.html">إيقاف مزوري &#8220;الفيزا&#8221; بطنجة</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div><div class="related-item tie-standard"> <a aria-label="التحقيق مع موظفين في تزوير وكالة عرفية" href="444884.html" class="post-thumb"><img width="327" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of التحقيق مع موظفين في تزوير وكالة عرفية" data-src="wp-content/uploads/2017/08/11-1-1.jpg" /></a><h3 class="post-title"><a href="444884.html">التحقيق مع موظفين في تزوير وكالة عرفية</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div><div class="related-item tie-standard"> <a aria-label="فساد مديرية الأدوية بيد القضاء" href="444881.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of فساد مديرية الأدوية بيد القضاء" data-src="wp-content/uploads/2019/12/AIT-TALEB-390x220.jpg" /></a><h3 class="post-title"><a href="444881.html">فساد مديرية الأدوية بيد القضاء</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div><div class="related-item tie-standard"> <a aria-label="6 أشهر لمهاجرة جمعت بين زوجين" href="444879.html" class="post-thumb"><img width="377" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of 6 أشهر لمهاجرة جمعت بين زوجين" data-src="wp-content/uploads/2017/10/11-5.jpg" /></a><h3 class="post-title"><a href="444879.html">6 أشهر لمهاجرة جمعت بين زوجين</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div><div class="related-item tie-standard"> <a aria-label="شريـط الحوادث" href="444877.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of شريـط الحوادث" data-src="wp-content/uploads/2019/12/assabah_default-390x220.jpg" /></a><h3 class="post-title"><a href="444877.html">شريـط الحوادث</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div><div class="related-item tie-standard"> <a aria-label="تأجيل انتخاب رئيس بلدية الناظور" href="445111.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تأجيل انتخاب رئيس بلدية الناظور" data-src="wp-content/uploads/2020/01/nadour-nador-390x220.jpg" /></a><h3 class="post-title"><a href="445111.html">تأجيل انتخاب رئيس بلدية الناظور</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="إدانة سارق بمكناس" href="445110.html" class="post-thumb"><img width="390" height="200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of إدانة سارق بمكناس" data-src="wp-content/uploads/2019/05/ابتدائية-مكناس.jpg" /></a><h3 class="post-title"><a href="445110.html">إدانة سارق بمكناس</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="كاميليا ماتت بسبب إهمال مرضها بالسكري" href="445107.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of كاميليا ماتت بسبب إهمال مرضها بالسكري" data-src="wp-content/uploads/2020/01/camilia-laabi-390x220.jpg" /></a><h3 class="post-title"><a href="445107.html">كاميليا ماتت بسبب إهمال مرضها بالسكري</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="&#8220;بسيج&#8221; يفكك عصابة &#8220;الحكومة&#8221;" href="445075.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;بسيج&#8221; يفكك عصابة &#8220;الحكومة&#8221;" data-src="wp-content/uploads/2020/02/Demantelement_dune_cellule_terroriste_a_Fes_16102017_Ph_Archive_3-390x220.jpg" /></a><h3 class="post-title"><a href="445075.html">&#8220;بسيج&#8221; يفكك عصابة &#8220;الحكومة&#8221;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 3 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="تفاصيل اعتقال قراصنة البطاقات البنكية" href="444630.html" class="post-thumb"><img width="348" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تفاصيل اعتقال قراصنة البطاقات البنكية" data-src="wp-content/uploads/2017/10/ph-raissia-3.jpg" /></a><h3 class="post-title"><a href="444630.html">تفاصيل اعتقال قراصنة البطاقات البنكية</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="العياشي: الأمن القضائي الزجري وسؤال النجاعة" href="444638.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of العياشي: الأمن القضائي الزجري وسؤال النجاعة" data-src="wp-content/uploads/2020/01/يونس-العياشي-390x220.jpg" /></a><h3 class="post-title"><a href="444638.html">العياشي: الأمن القضائي الزجري وسؤال النجاعة</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 ساعات</span></div></div><div class="related-item tie-standard"> <a aria-label="محاكمة مضرم النار بمنزل خاله" href="444588.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of محاكمة مضرم النار بمنزل خاله" data-src="wp-content/uploads/2019/12/البراءة-لمدير-390x220.jpg" /></a><h3 class="post-title"><a href="444588.html">محاكمة مضرم النار بمنزل خاله</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 4 ساعات</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="444890.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='444890' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e1053fae8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67" /></p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">شاهد أيضاً</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="تهم خطيرة تلاحق دومو" href="444642.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-27">حوادث</span></span><img width="355" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تهم خطيرة تلاحق دومو" data-src="wp-content/uploads/2018/01/tahttt-2.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444642.html">تهم خطيرة تلاحق دومو</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ 4 ساعات</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="text-html-widget-3" class="container-wrapper widget text-html"><div><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/special_300x250',[[300,250],[300,600]]).display();</script></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">الصباح TV<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="فيديو &#8230; مبروكي: الفقهاء ليسوا آلهة للحكم على الاجهاض" href="435551.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو &#8230; مبروكي: الفقهاء ليسوا آلهة للحكم على الاجهاض" data-src="wp-content/uploads/2018/05/iii.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="435551.html">فيديو &#8230; مبروكي: الفقهاء ليسوا آلهة للحكم على الاجهاض</a></h3><div class="post-meta"> <span class="date meta-item fa-before">17 ديسمبر 2019</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="المطر يطلق &#8220;ساكنة&#8221; المصورة بالرباط" href="435339.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of المطر يطلق &#8220;ساكنة&#8221; المصورة بالرباط" data-src="wp-content/uploads/2019/12/sail-matar-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="435339.html">المطر يطلق &#8220;ساكنة&#8221; المصورة بالرباط</a></h3><div class="post-meta"> <span class="date meta-item fa-before">16 ديسمبر 2019</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="100 ألف مشاهدة لـ&#8221;فرحة&#8221;" href="434850.html" class="post-thumb"><img width="220" height="138" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of 100 ألف مشاهدة لـ&#8221;فرحة&#8221;" data-src="wp-content/uploads/2019/04/jihane-bougrine.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="434850.html">100 ألف مشاهدة لـ&#8221;فرحة&#8221;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">14 ديسمبر 2019</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="فيديو جديد لأمل صقر ومسلم يباركان زواجهما" href="434910.html" class="post-thumb"><img width="220" height="124" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فيديو جديد لأمل صقر ومسلم يباركان زواجهما" data-src="wp-content/uploads/2017/12/amal-sakr.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="434910.html">فيديو جديد لأمل صقر ومسلم يباركان زواجهما</a></h3><div class="post-meta"> <span class="date meta-item fa-before">13 ديسمبر 2019</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="بالفيديو &#8230; شابان عالقان بجبل تدغين يطلبان الإغاثة" href="434759.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of بالفيديو &#8230; شابان عالقان بجبل تدغين يطلبان الإغاثة" data-src="wp-content/uploads/2019/12/video-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="434759.html">بالفيديو &#8230; شابان عالقان بجبل تدغين يطلبان الإغاثة</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 ديسمبر 2019</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-16" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">أخر المقالات<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا" href="445193.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا" data-src="wp-content/uploads/2020/02/ihtijaje-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="445193.html">صفقة القرن تحشد بيضاويين أمام قنصلية أمريكا</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ 3 دقائق</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="إحالة أستاذ اغتصب تلميذته بآسفي" href="444890.html" class="post-thumb"><img width="220" height="129" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of إحالة أستاذ اغتصب تلميذته بآسفي" data-src="wp-content/uploads/2019/04/TribunalFamille070809Jarfi0.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444890.html">إحالة أستاذ اغتصب تلميذته بآسفي</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ 59 دقيقة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="إيقاف مزوري &#8220;الفيزا&#8221; بطنجة" href="444887.html" class="post-thumb"><img width="220" height="145" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of إيقاف مزوري &#8220;الفيزا&#8221; بطنجة" data-src="wp-content/uploads/2018/03/dich-vu-visa-schengen-1.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444887.html">إيقاف مزوري &#8220;الفيزا&#8221; بطنجة</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="التحقيق مع موظفين في تزوير وكالة عرفية" href="444884.html" class="post-thumb"><img width="220" height="148" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of التحقيق مع موظفين في تزوير وكالة عرفية" data-src="wp-content/uploads/2017/08/11-1-1.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444884.html">التحقيق مع موظفين في تزوير وكالة عرفية</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="فساد مديرية الأدوية بيد القضاء" href="444881.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of فساد مديرية الأدوية بيد القضاء" data-src="wp-content/uploads/2019/12/AIT-TALEB-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444881.html">فساد مديرية الأدوية بيد القضاء</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="6 أشهر لمهاجرة جمعت بين زوجين" href="444879.html" class="post-thumb"><img width="220" height="128" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of 6 أشهر لمهاجرة جمعت بين زوجين" data-src="wp-content/uploads/2017/10/11-5.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444879.html">6 أشهر لمهاجرة جمعت بين زوجين</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="شريـط الحوادث" href="444877.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of شريـط الحوادث" data-src="wp-content/uploads/2019/12/assabah_default-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444877.html">شريـط الحوادث</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="كارلـوس غصـن &#8230; أفـول نجـم" href="444872.html" class="post-thumb"><img width="220" height="110" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of كارلـوس غصـن &#8230; أفـول نجـم" data-src="wp-content/uploads/2018/11/carlos-ghosn.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444872.html">كارلـوس غصـن &#8230; أفـول نجـم</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="سيـدي عابـد تتشـح بالسـواد" href="444866.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of سيـدي عابـد تتشـح بالسـواد" data-src="wp-content/uploads/2020/02/1356957380.-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444866.html">سيـدي عابـد تتشـح بالسـواد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="حركة انتقالية تغضب المهندسين الغابويين" href="444863.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of حركة انتقالية تغضب المهندسين الغابويين" data-src="wp-content/uploads/2019/12/assabah_default-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444863.html">حركة انتقالية تغضب المهندسين الغابويين</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ملتقى لتوظيف الطلاب بالرباط" href="444859.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ملتقى لتوظيف الطلاب بالرباط" data-src="wp-content/uploads/2019/12/assabah_default-220x150.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444859.html">ملتقى لتوظيف الطلاب بالرباط</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="الضرائب تفتحص معطيات زبناء البنوك والتأمينات" href="444920.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of الضرائب تفتحص معطيات زبناء البنوك والتأمينات" data-src="wp-content/uploads/2018/08/Saadeddine-El-Otmani.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444920.html">الضرائب تفتحص معطيات زبناء البنوك والتأمينات</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#8220;ريحة الدوار&#8221; بـ &#8220;امزيلات&#8221;" href="444923.html" class="post-thumb"><img width="220" height="146" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of &#8220;ريحة الدوار&#8221; بـ &#8220;امزيلات&#8221;" data-src="wp-content/uploads/2018/08/ATIR-Mohamed-09052012-Ar.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444923.html">&#8220;ريحة الدوار&#8221; بـ &#8220;امزيلات&#8221;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="معرض كتاب بمراكش" href="444953.html" class="post-thumb"><img width="220" height="147" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of معرض كتاب بمراكش" data-src="wp-content/uploads/2017/11/102A0943.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444953.html">معرض كتاب بمراكش</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ملفات فساد تقسم &#8220;بيجيدي&#8221;" href="444922.html" class="post-thumb"><img width="220" height="129" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ملفات فساد تقسم &#8220;بيجيدي&#8221;" data-src="wp-content/uploads/2018/06/العثماني-1.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="444922.html">ملفات فساد تقسم &#8220;بيجيدي&#8221;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; الصباح 2020، جميع الحقوق محفوظة</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="menu"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="contact">الإتصال بنا</a></li><li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="all">كل المقالات</a></li><li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="apropos">من نحن</a></li><li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://www.ecomedias.ma/ads/">للإعلان</a></li></ul></div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A&#038;url=https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A%20https://assabah.ma/444890.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://assabah.ma/444890.html&text=%D8%A5%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%A7%D8%BA%D8%AA%D8%B5%D8%A8%20%D8%AA%D9%84%D9%85%D9%8A%D8%B0%D8%AA%D9%87%20%D8%A8%D8%A2%D8%B3%D9%81%D9%8A" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423872"><a href="/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142290"><a href="category/24-24">أخبار 24/24</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118190"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118171 tie-current-menu"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118167"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118186"><a href="category/%d9%81%d9%86">فن</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118165"><a href="category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118169"><a href="category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118223"><a href="#">ملفات</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118188"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118168"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137543"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118174"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126573"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118184"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398439"><a href="category/communique">بلاغات</a></li></ul></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/assabahofficiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/assabah_ma"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="nofollow noopener" target="_blank" href="//www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/c/AssabahMa"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link tumblr-social-icon" rel="nofollow noopener" target="_blank" href="http://assabah-ma.tumblr.com/"><span class="fa fa-tumblr"></span><span class="screen-reader-text">‏Tumblr</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/assabah_ma/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="nofollow noopener" target="_blank" href="//play.google.com/store/apps/details?id=appassabahma.wpapp"><span class="fa fa-android"></span><span class="screen-reader-text">تحميل التطبيق</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="categories-1" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">تصنيفات<span class="widget-title-icon fa"></span></div></div><ul><li class="cat-item cat-item-91"><a href="category/24-24" title="أخبار على مدار الساعة">أخبار 24/24</a> (12٬681)</li><li class="cat-item cat-item-46"><a href="category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" title="أخبار الصباح">أخبار الصباح</a> (906)</li><li class="cat-item cat-item-38"><a href="category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a> (2٬816)</li><li class="cat-item cat-item-42"><a href="category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">أسواق</a> (3٬147)</li><li class="cat-item cat-item-49"><a href="category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a> (425)</li><li class="cat-item cat-item-25"><a href="category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89">الأولى</a> (16٬142)</li><li class="cat-item cat-item-28"><a href="category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">الرياضة</a> (47٬926)</li><li class="cat-item cat-item-93"><a href="category/assabah-tv" title="صوت و صورة">الصباح TV</a> (2٬271)</li><li class="cat-item cat-item-43"><a href="category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a> (1٬995)</li><li class="cat-item cat-item-33"><a href="category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">الصباح السياسي</a> (3٬277)</li><li class="cat-item cat-item-31"><a href="category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a> (1٬046)</li><li class="cat-item cat-item-34"><a href="category/%d9%81%d9%86">الصباح الفني</a> (8٬898)<ul class='children'><li class="cat-item cat-item-32"><a href="category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a> (7٬450)</li></ul></li><li class="cat-item cat-item-53"><a href="category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a> (3٬773)</li><li class="cat-item cat-item-113"><a href="category/communique">بلاغات</a> (13)</li><li class="cat-item cat-item-40"><a href="category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a> (241)</li><li class="cat-item cat-item-35"><a href="category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a> (4٬603)</li><li class="cat-item cat-item-27"><a href="category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a> (30٬758)</li><li class="cat-item cat-item-50"><a href="category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a> (652)</li><li class="cat-item cat-item-36"><a href="category/%d8%ae%d8%a7%d8%b5">خاص</a> (7٬947)</li><li class="cat-item cat-item-45"><a href="category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دوليات</a> (2٬314)</li><li class="cat-item cat-item-51"><a href="category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a> (488)</li><li class="cat-item cat-item-61"><a href="category/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9">صورة الأخيرة</a> (3)</li><li class="cat-item cat-item-59"><a href="category/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89">صورة الأولى</a> (478)</li><li class="cat-item cat-item-1"><a href="category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81">غير مصنف</a> (171)</li><li class="cat-item cat-item-26"><a href="category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a> (9٬858)</li><li class="cat-item cat-item-47"><a href="category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a> (5)</li><li class="cat-item cat-item-94"><a href="category/%d8%b1%d8%a3%d9%8a" title="مقالات الرأي">مقالات الرأي</a> (823)</li><li class="cat-item cat-item-24"><a href="category/%d9%85%d9%84%d9%81">ملف الصباح</a> (7٬398)</li><li class="cat-item cat-item-41"><a href="category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a> (2٬398)</li><li class="cat-item cat-item-37"><a href="category/%d9%85%d9%86%d8%a8%d8%b1">منبر</a> (471)</li><li class="cat-item cat-item-29"><a href="category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a> (18٬024)</li></ul><div class="clearfix"></div></div><div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget">[vc_tta_accordion style="modern" color="juicy-pink" c_align="right" c_position="right" active_section="1" collapsible_all="true" no_fill="true"][vc_tta_section title="مشاركة على جوجل +" tab_id="google+"][vc_googleplus][/vc_tta_section][vc_tta_section i_icon_fontawesome="fa fa-folder-open" title="الأرشيف" tab_id="archive" add_icon="true"][vc_wp_archives title=""][/vc_tta_section][/vc_tta_accordion]</div><div class="clearfix"></div></div></div></div></aside></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create','UA-72413821-3','auto');ga('set','displayFeaturesTask',null);ga('send','pageview');</script> <span class="wpappninja wpmobileapp" style="display:none"></span><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"><form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="wp-login.php" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"><div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fassabah.ma">نسيت كلمة المرور؟</a></div> <input type="hidden" name="redirect_to" value="/444890.html" /> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button></form></div></div></div></div></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var tie={"is_rtl":"1","ajaxurl":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"960211624171011","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script> <script>WebFontConfig={google:{families:['Changa::latin,arabic','Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,arabic&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script><script data-optimized='1' async='async' src="https://assabah.ma/min/f0f4c.js"></script></body></html>

