<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء - جريدة الصباح</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://assabah.ma/xmlrpc.php"><meta property="og:image" content="https://assabah.ma/wp-content/uploads/2018/03/cocain.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:title" content="ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء" /><meta property="og:type" content="article" /><meta property="og:description" content="&amp;nbsp;علم لدى ولاية أمن الدار البيضاء أن الكمي..." /><meta property="og:url" content="https://assabah.ma/305106.html" /><meta property="og:site_name" content="جريدة الصباح" /><meta property="fb:pages" content="279311078938867" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="" /><link rel="apple-touch-icon" href="https://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png" /><link rel="pingback" href="https://assabah.ma/xmlrpc.php" />
<!--[if lt IE 9]> <script src="https://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script> <script src="https://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="description" content="&nbsp; علم لدى ولاية أمن الدار البيضاء أن الكمية الإجمالية لمخدر الكوكايين، التي تم تفريغها من أمعاء خمسة مواطنين أجانب بالمستشفى الجامعي ابن رشد بالدار البيضاء، بلغت خمسة كيلوغرامات و405 غراما من مخدر الكوكايين، كانت ملفوفة داخل 481 كبسولة. وذكرت المديرية العامة للأمن الوطني في بلاغ أن عناصر الأمن الوطني بمطار محمد" /><link rel="canonical" href="https://assabah.ma/305106.html" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/assabah.ma\/","sameAs":["https:\/\/www.facebook.com\/assabahofficiel","https:\/\/twitter.com\/assabah_ma"],"@id":"https:\/\/assabah.ma\/#organization","name":"\u0627\u0644\u0635\u0628\u0627\u062d","logo":"http:\/\/assabah.ma\/wp-content\/uploads\/2016\/07\/Assabah.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='https://assabah.ma/min/4c7c5.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-rtl-css' href='https://assabah.ma/min/2afb7.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='plugins-css' href='https://assabah.ma/min/8fdd8.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='main-css' href='https://assabah.ma/min/f9f04.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='responsive-css' href='https://assabah.ma/min/608d9.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='style-css' href='https://assabah.ma/min/c1f49.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='black-style-css' href='https://assabah.ma/min/61552.css' type='text/css' media='all' /> <script type='text/javascript' src='https://assabah.ma/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/b7adb.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/aef3f.js'></script> <link data-optimized='1' rel="stylesheet" href="https://assabah.ma/min/0c7b3.css" type="text/css" media="screen" /><link rel="alternate" type="application/json+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F305106.html" /><link rel="alternate" type="text/xml+oembed" href="https://assabah.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fassabah.ma%2F305106.html&#038;format=xml" /><meta property="fb:app_id" content="1823374311225745" /> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <style type='text/css'>img.lazy { display: none; }</style><meta name="theme-color" content="#a32101" /><meta name="msapplication-navbutton-color" content="#a32101" /><meta name="apple-mobile-web-app-status-bar-style" content="#a32101" /><meta property="al:android:url" content="appassabahmawpapp://assabah.ma/305106.html" /><meta property="al:android:package" content="appassabahma.wpapp" /><meta property="al:android:app_name" content="جريدة الصباح" /><meta name="twitter:app:name:googleplay" content="جريدة الصباح" /><meta name="twitter:app:id:googleplay" content="appassabahma.wpapp" /><meta name="twitter:app:url:googleplay" content="appassabahmawpapp://assabah.ma/305106.html" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['path'] = "https://assabah.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /><link rel="icon" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /><meta name="msapplication-TileImage" content="https://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:1440px) and (min-width:1200px){

.ads_ban a {
    display: block;
    width: 100%;
    height: 800px;
    z-index: 2;
}
.ads_ban {
    min-height: 800px;
    margin: 2px auto;
    position: fixed;
    left: 0;
    right: 0;
    top: 43px;
    max-width: 1600px;
    overflow: hidden; 
    background-repeat: no-repeat;
    background-position: top;
    -webkit-background-size: cover;
    background-size: contain !important;
    background-image: url(https://goo.gl/QASLqw ); 

}
}
@media (max-width:1350px) and (min-width:1200px){
.boxed-wrap.clearfix {

        width: 950px;

}

.inner {

        width: 950px;
        

}

}</style><style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#dd3333;}</style><style type="text/css">body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 150px;
height: 150px;
}
/* Category background */
tit_1 h3 a {
color: red;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="rtl post-template-default single single-post postid-305106 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]><p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="today_date">
الثلاثاء 08 مايو 2018</div><div class="top-left-content"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li><li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li><li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li><li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://ecomedias.ma/publicite/">للإعلان</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a title="_blank" href="http://ecomedias.ma/publicite/">للإعلان</a></li></ul></div></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li><li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp" data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li></ul></div></div></div><header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo">
<a href="https://assabah.ma">
<img src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="254" height="90" />
<img class="mom_retina_logo" src="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="جريدة الصباح" />
</a></div><div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="195939" style=" "><div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/728x90_top', [[970, 250], [728, 90]]).display();</script></div></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li><li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li><li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a><ul class="sub-menu "><li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul>
<i class='responsive-caret'></i></li><li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a><ul class="sub-menu "><li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li></ul>
<i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i></div><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li><li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li><li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a><ul class="sub-menu "><li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul>
<i class='responsive-caret'></i></li><li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a><ul class="sub-menu "><li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li></ul>
<i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"></div><div class="inner"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="156304" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://assabah.ma/category/24-24" title="أخبار 24/24"><span itemprop="title">أخبار 24/24</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-305106 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-27" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assabah.ma/wp-content/uploads/2018/03/cocain-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://assabah.ma/305106.html" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assabah.ma/wp-content/uploads/2016/07/Assabah.png"><meta itemprop="width" content="254"><meta itemprop="height" content="90"></div><meta itemprop="name" content="جريدة الصباح"></div><meta itemprop="datePublished" content="2018-05-08T16:07:32+00:00" /><meta itemprop="dateModified" content="2018-05-08T11:09:10+00:00" /><h1 class="post-tile entry-title" itemprop="headline">ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء</h1><div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-05-08T16:07:32+00:00" class="updated">08 مايو 2018</time></span><span>فى: <a href="https://assabah.ma/category/24-24" title="عرض جميع المقالات فى أخبار 24/24">أخبار 24/24</a>, <a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab" title="عرض جميع المقالات فى حوادث">حوادث</a></span><span><a href="https://assabah.ma/305106.html#respond">لا يوجد تعليقات</a></span></div><div class="feature-img">
<img src="https://assabah.ma/wp-content/uploads/2018/03/cocain.jpg" alt="ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء"></div><div class="entry-content"><p>&nbsp;</p><p>علم لدى ولاية أمن الدار البيضاء أن الكمية الإجمالية لمخدر الكوكايين، التي تم تفريغها من أمعاء خمسة مواطنين أجانب بالمستشفى الجامعي ابن رشد بالدار البيضاء، بلغت خمسة كيلوغرامات و405 غراما من مخدر الكوكايين، كانت ملفوفة داخل 481 كبسولة.</p><p>وذكرت المديرية العامة للأمن الوطني في بلاغ أن عناصر الأمن الوطني بمطار محمد الخامس الدولي كانت قد أوقفت، في 3 ماي الجاري، خمسة أجانب يشتبه في تهريبهم لمخدر الكوكايين على متن الرحلة الجوية القادمة من ساوباولو، من بينهم مواطنتان من دولة جنوب إفريقيا وثلاثة أشخاص من جنسية برازيلية، وهو ما استدعى الاحتفاظ بهم تحت تدبير الحراسة الطبية بالمستشفى بغرض استخراج كبسولات المخدرات الموجودة في أمعائهم.</p><p>وأضاف البلاغ أنه بعد استقرار الوضع الصحي للمشتبه فيهم واستخراج جميع الشحنات المخدرة، تم الاحتفاظ بهم تحت تدبير الحراسة النظرية رهن إشارة البحث الذي تشرف عليه النيابة العامة المختصة، وذلك للكشف عن جميع ظروف وملابسات هذه القضية، التي تأتي في سياق تعزيز المراقبة الحدودية لمواجهة ظاهرة الاتجار الدولي في المخدرات والمؤثرات العقلية.</p><div id="wpdevar_comment_1" style="width:100%;text-align:right;">
<span style="padding: 10px;font-size:20px;font-family:Tahoma,Geneva,Verdana,sans-serif;color:#000000;"></span><div class="fb-comments" data-href="https://assabah.ma/305106.html" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="156304" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="305106"><div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://assabah.ma/305106.html', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">11</span></div><div class="ss-icon twitter">
<a href="https://twitter.com/share?text=ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء&url=https://assabah.ma/305106.html" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a></div><div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://assabah.ma/305106.html', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span></div><div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://assabah.ma/305106.html&title=ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء&source=https%3A%2F%2Fassabah.ma', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count">0</span></div><div class="clear"></div></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img">
<a href="https://assabah.ma/305144.html"><img src="https://assabah.ma/wp-content/uploads/2017/11/GardienPrison020109Jarfi-2-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/11/GardienPrison020109Jarfi-2-180x120.jpg" alt="ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء"></a></div><div class="details has-feature-image">
<a href="https://assabah.ma/305144.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a><h3><a href="https://assabah.ma/305144.html">النسخة الثانية لليوم الوطني للسجين الإفريقي بخريبكة </a></h3></div></li><li class="np-post next border-box"><div class="post-img">
<a href="https://assabah.ma/305171.html"><img src="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="ضبط كوكايين في أمعاء مواطنين أجانب بمطار البيضاء"></a></div><div class="details has-feature-image">
<a href="https://assabah.ma/305171.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a><h3><a href="https://assabah.ma/305171.html">بريطانيا تطوي صفحة التردد في الصحراء</a></h3></div></li></ul></div>
<script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://openx.webmaildev.com/www/delivery/ajs.php':'http://openx.webmaildev.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://openx.webmaildev.com/www/delivery/ck.php?n=ae34b166&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.webmaildev.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae34b166' border='0' alt='' /></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4257781046334511" data-ad-slot="9167486468"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/Habillage_1500x800', [1500, 800]).display();</script> <h2 class="single-title">مقالات ذات صلة</h2><div class="base-box single-box"><ul class="single-related-posts"><li>
<a href="https://assabah.ma/305112.html"><img src="https://assabah.ma/wp-content/uploads/2017/07/NAVIRE-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/07/NAVIRE-600x380.jpg" alt="جنوب إفريقيا تفرج عن باخرة الفوسفاط"></a><h4><a itemprop="name" href="https://assabah.ma/305112.html">جنوب إفريقيا تفرج عن باخرة الفوسفاط</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T13:03:43+00:00">08 مايو 2018</time></div></li><li>
<a href="https://assabah.ma/305031.html"><img src="https://assabah.ma/wp-content/uploads/2017/10/maroc-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/10/maroc-600x380.jpg" alt="رئيس البرلمان البلجيكي يشيد بالعلاقات مع المغرب"></a><h4><a itemprop="name" href="https://assabah.ma/305031.html">رئيس البرلمان البلجيكي يشيد بالعلاقات مع المغرب</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T12:05:50+00:00">08 مايو 2018</time></div></li><li>
<a href="https://assabah.ma/304889.html"><img src="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2016/09/assabah_default.jpg" alt="الرصاص لإيقاف لصوص بتيزنيت"></a><h4><a itemprop="name" href="https://assabah.ma/304889.html">الرصاص لإيقاف لصوص بتيزنيت</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T11:30:58+00:00">08 مايو 2018</time></div></li><li>
<a href="https://assabah.ma/304896.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/index-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/index-600x380.jpg" alt="الشذوذ وراء قتل صيدلي بأكادير"></a><h4><a itemprop="name" href="https://assabah.ma/304896.html">الشذوذ وراء قتل صيدلي بأكادير</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T11:30:50+00:00">08 مايو 2018</time></div></li><li>
<a href="https://assabah.ma/304885.html"><img src="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2016/09/assabah_default.jpg" alt="توقيف قائد اعتدى على تلميذ بطنجة"></a><h4><a itemprop="name" href="https://assabah.ma/304885.html">توقيف قائد اعتدى على تلميذ بطنجة</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T11:30:48+00:00">08 مايو 2018</time></div></li><li>
<a href="https://assabah.ma/304892.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/photo-mohammadia-190x122.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/photo-mohammadia-598x380.jpg" alt="قائد بالمحمدية وأعوانه يعتدون على جباس"></a><h4><a itemprop="name" href="https://assabah.ma/304892.html">قائد بالمحمدية وأعوانه يعتدون على جباس</a></h4><div class="mom-post-meta">
<time datetime="2018-05-08T11:30:38+00:00">08 مايو 2018</time></div></li></ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/305106.html#respond" style="display:none;">إلغاء التعليق</a></small></h3><form action="https://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' /><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='305106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a5ba429ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170" /></p></form></div></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="195924" style=" "><div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4257781046334511",
    enable_page_level_ads: true
  });</script> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/splash_assabah', [700, 50]).display();</script></div></div></div></div></div></div><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="https://assabah.ma/category/assabah-tv">الصباح TV</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-304536 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv"><div class="news-image">
<a href="https://assabah.ma/304536.html"><img src="https://assabah.ma/wp-content/uploads/2018/01/tour-hassan-274x173.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/01/tour-hassan-600x380.jpg" alt="فيديو ... عراك داخل مسجد حسان و اضطراب خلال أداء صلاة الجمعة" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="https://assabah.ma/304536.html">فيديو &#8230; عراك داخل مسجد حسان و اضطراب خلال أداء صلاة الجمعة</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-04T14:28:24+00:00" class="entry-date">04 مايو 2018</span>
<a href="https://assabah.ma/304536.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="https://assabah.ma/304536.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-299253 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="https://assabah.ma/299253.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/porte-page-12-3-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/porte-page-12-3-180x120.jpg" alt="شروط الولوج إلى معهد الملكي الشرطة" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/299253.html">شروط الولوج إلى معهد الملكي الشرطة</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-04-06T12:34:30+00:00" class="entry-date">06 أبريل 2018</span>
<a href="https://assabah.ma/299253.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-293139 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="https://assabah.ma/293139.html"><img src="https://assabah.ma/wp-content/uploads/2018/02/0_nB5bkwkt6VAyr6Q5_-1-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/02/0_nB5bkwkt6VAyr6Q5_-1-180x120.jpg" alt="فيديو ... حملة تحسيسية ضد تزويج القاصرات" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/293139.html">فيديو &#8230; حملة تحسيسية ضد تزويج القاصرات</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-03-05T13:57:46+00:00" class="entry-date">05 مارس 2018</span>
<a href="https://assabah.ma/293139.html#comments" class="comment_number">2 تعليقان</a></div></div></li><li class="post-283337 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="https://assabah.ma/283337.html"><img src="https://assabah.ma/wp-content/uploads/2017/09/coupe-du-monde-foot-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/09/coupe-du-monde-foot-180x120.jpg" alt="فيديو ... الشعار الرسمي لحملة تنظيم كأس العالم 2026 في المغرب" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/283337.html">فيديو &#8230; الشعار الرسمي لحملة تنظيم كأس العالم 2026 في المغرب</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-23T13:11:53+00:00" class="entry-date">23 يناير 2018</span>
<a href="https://assabah.ma/283337.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-280227 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="https://assabah.ma/280227.html"><img src="https://assabah.ma/wp-content/uploads/2018/01/1-2-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/01/1-2-180x120.jpg" alt="فيديو ... غضب عائلات ضحايا " بيدوفيل" فاس" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/280227.html">فيديو &#8230; غضب عائلات ضحايا &#8220;بيدوفيل&#8221; فاس</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-10T17:09:39+00:00" class="entry-date">10 يناير 2018</span>
<a href="https://assabah.ma/280227.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-278256 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="https://assabah.ma/278256.html"><img src="https://assabah.ma/wp-content/uploads/2018/01/maaa-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/01/maaa-180x120.jpg" alt="فيديو ... محاولة انتحار شرطي بولاية أمن مراكش" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/278256.html">فيديو &#8230; محاولة انتحار شرطي بولاية أمن مراكش</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T16:44:34+00:00" class="entry-date">03 يناير 2018</span>
<a href="https://assabah.ma/278256.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-277939 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="https://assabah.ma/277939.html"><img src="https://assabah.ma/wp-content/uploads/2018/01/la-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/01/la-180x120.jpg" alt="فيديو ... حريق في ثكنة عسكرية بالعيون" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/277939.html">فيديو &#8230; حريق في ثكنة عسكرية بالعيون</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-02T16:41:26+00:00" class="entry-date">02 يناير 2018</span>
<a href="https://assabah.ma/277939.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-275673 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="https://assabah.ma/275673.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/accident-moscou-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/accident-moscou-180x120.jpg" alt="فيديو ... اصطدام حافلة نقل بنفق مشاة في موسكو" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/275673.html">فيديو &#8230; اصطدام حافلة نقل بنفق مشاة في موسكو</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-25T12:58:05+00:00" class="entry-date">25 ديسمبر 2017</span>
<a href="https://assabah.ma/275673.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-274639 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="https://assabah.ma/274639.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/lma-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/lma-180x120.jpg" alt="فيديو ... هذا دور شرطة المياه" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/274639.html">فيديو &#8230; هذا دور شرطة المياه</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-20T16:16:57+00:00" class="entry-date">20 ديسمبر 2017</span>
<a href="https://assabah.ma/274639.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-274118 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="https://assabah.ma/274118.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/capture-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/capture-180x120.jpg" alt="فيديو ... لقاء مع التركية التي تعشق المغرب" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/274118.html">فيديو &#8230; لقاء مع التركية التي تعشق المغرب</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-19T10:46:10+00:00" class="entry-date">19 ديسمبر 2017</span>
<a href="https://assabah.ma/274118.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-273746 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="https://assabah.ma/273746.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/khat-arabe-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/khat-arabe-180x120.jpg" alt="فيديو ... خطاط سويسري يهتم بفنون الخط العربي" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/273746.html">فيديو &#8230; خطاط سويسري يهتم بفنون الخط العربي</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-18T10:51:20+00:00" class="entry-date">18 ديسمبر 2017</span>
<a href="https://assabah.ma/273746.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="https://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div><div style="height:20px;"></div><div class="widget momizat-ads"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="118303" style=" "><div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div></div></div></div></div><div class="widget mom_custom_text"><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="https://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-301437 post type-post status-publish format-standard has-post-thumbnail category-94"><div class="news-image">
<a href="https://assabah.ma/301437.html"><img src="https://assabah.ma/wp-content/uploads/2018/04/20180418_123209-274x173.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/20180418_123209-450x380.jpg" alt="الرد على تعليقات المحامية راشيل حول قضية بوعشرين" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="https://assabah.ma/301437.html">الرد على تعليقات المحامية راشيل حول قضية بوعشرين</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-04-18T12:34:31+00:00" class="entry-date">18 أبريل 2018</span>
<a href="https://assabah.ma/301437.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="https://assabah.ma/301437.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-301266 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="https://assabah.ma/301266.html"><img src="https://assabah.ma/wp-content/uploads/2018/04/1511298239-1-90x60.png" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/1511298239-1-180x120.png" alt="«تاريخ بلاد تادلة» للجويطي يطرح صعوبة تحديد المجال و سؤال منهج الكتابة التاريخية" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/301266.html">«تاريخ بلاد تادلة» للجويطي يطرح صعوبة تحديد المجال و سؤال منهج الكتابة التاريخية</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-04-17T17:08:17+00:00" class="entry-date">17 أبريل 2018</span>
<a href="https://assabah.ma/301266.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-300910 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="https://assabah.ma/300910.html"><img src="https://assabah.ma/wp-content/uploads/2017/06/driss-hanbali-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/06/driss-hanbali-180x120.jpg" alt="ادريس حنبالي: المغرب العربي في خطر" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/300910.html">ادريس حنبالي: المغرب العربي في خطر</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-04-16T11:11:54+00:00" class="entry-date">16 أبريل 2018</span>
<a href="https://assabah.ma/300910.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-298447 post type-post status-publish format-standard has-post-thumbnail category-27 category-94">
<a href="https://assabah.ma/298447.html"><img src="https://assabah.ma/wp-content/uploads/2017/12/صابر-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2017/12/صابر-180x120.jpg" alt="التوثيق العدلي وملامح ضعف التغيير" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/298447.html">التوثيق العدلي وملامح ضعف التغيير</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-04-05T09:00:29+00:00" class="entry-date">05 أبريل 2018</span>
<a href="https://assabah.ma/298447.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-296936 post type-post status-publish format-standard has-post-thumbnail category-27 category-94">
<a href="https://assabah.ma/296936.html"><img src="https://assabah.ma/wp-content/uploads/2018/03/mbark-sbaghi-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/03/mbark-sbaghi-180x120.jpg" alt="قراءة للمادة الثانية من مدونة الحقوق العينية" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/296936.html">قراءة للمادة الثانية من مدونة الحقوق العينية</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-03-28T09:00:06+00:00" class="entry-date">28 مارس 2018</span>
<a href="https://assabah.ma/296936.html#comments" class="comment_number">2 تعليقان</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="https://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div></div><div class="widget widget_search"><div class="search-form default-search-form"><form method="get" action="https://assabah.ma">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button></form></div></div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div><div class="new-in-pics-widget"><div class="nip-grid-w"><ul class="clearfix"><li><a href="https://assabah.ma/304777.html" class="simptip-position-top simptip-movable" data-tooltip="الفارس الطائر&#8230;"><img src="https://assabah.ma/wp-content/uploads/2018/05/Tebourida-Sehoul-bziouat-5-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/Tebourida-Sehoul-bziouat-5-180x120.jpg" alt="الفارس الطائر..." width="90" height="60"></a></li><li><a href="https://assabah.ma/304657.html" class="simptip-position-top simptip-movable" data-tooltip="ضيف الله"><img src="https://assabah.ma/wp-content/uploads/2018/05/HAL011222222-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/HAL011222222-180x120.jpg" alt="ضيف الله" width="90" height="60"></a></li><li><a href="https://assabah.ma/304281.html" class="simptip-position-top simptip-movable" data-tooltip="تسامح"><img src="https://assabah.ma/wp-content/uploads/2018/05/Hiloula-Ouazanebziouat-7-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/Hiloula-Ouazanebziouat-7-180x120.jpg" alt="تسامح" width="90" height="60"></a></li><li><a href="https://assabah.ma/303608.html" class="simptip-position-top simptip-movable" data-tooltip="قساوة وطن!"><img src="https://assabah.ma/wp-content/uploads/2018/04/MOF_8657-2-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/MOF_8657-2-180x120.jpg" alt="قساوة وطن!" width="90" height="60"></a></li><li><a href="https://assabah.ma/303127.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;الريمونتادا&#8221; الحمراء"><img src="https://assabah.ma/wp-content/uploads/2018/04/WAC-ET-BARKAN-PH-JARFI-18-1-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/WAC-ET-BARKAN-PH-JARFI-18-1-180x120.jpg" alt="" الريمونتادا" الحمراء" width="90" height="60"></a></li><li><a href="https://assabah.ma/302663.html" class="simptip-position-top simptip-movable" data-tooltip="ضحايا التسيب"><img src="https://assabah.ma/wp-content/uploads/2018/04/NCD3984-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/NCD3984-180x120.jpg" alt="ضحايا التسيب" width="90" height="60"></a></li><li><a href="https://assabah.ma/302405.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;خطافة عاين باين&#8221;"><img src="https://assabah.ma/wp-content/uploads/2018/04/ph-jarfi-3-Bon-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/ph-jarfi-3-Bon-180x120.jpg" alt="" خطافة عاين باين"" width="90" height="60"></a></li><li><a href="https://assabah.ma/302109.html" class="simptip-position-top simptip-movable" data-tooltip="رياضة وتحسيس"><img src="https://assabah.ma/wp-content/uploads/2018/04/46-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/46-180x120.jpg" alt="رياضة وتحسيس" width="90" height="60"></a></li><li><a href="https://assabah.ma/302008.html" class="simptip-position-top simptip-movable" data-tooltip="المساواة في &#8220;التفرشيخ&#8221;"><img src="https://assabah.ma/wp-content/uploads/2018/04/000_1460VL-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/04/000_1460VL-180x120.jpg" alt="المساواة في " التفرشيخ"" width="90" height="60"></a></li></ul></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2><ul><li><a href='https://assabah.ma/date/2018/05'>مايو 2018</a></li><li><a href='https://assabah.ma/date/2018/04'>أبريل 2018</a></li><li><a href='https://assabah.ma/date/2018/03'>مارس 2018</a></li><li><a href='https://assabah.ma/date/2018/02'>فبراير 2018</a></li><li><a href='https://assabah.ma/date/2018/01'>يناير 2018</a></li><li><a href='https://assabah.ma/date/2017/12'>ديسمبر 2017</a></li><li><a href='https://assabah.ma/date/2017/11'>نوفمبر 2017</a></li><li><a href='https://assabah.ma/date/2017/10'>أكتوبر 2017</a></li><li><a href='https://assabah.ma/date/2017/09'>سبتمبر 2017</a></li><li><a href='https://assabah.ma/date/2017/08'>أغسطس 2017</a></li><li><a href='https://assabah.ma/date/2017/07'>يوليو 2017</a></li><li><a href='https://assabah.ma/date/2017/06'>يونيو 2017</a></li><li><a href='https://assabah.ma/date/2017/05'>مايو 2017</a></li><li><a href='https://assabah.ma/date/2017/04'>أبريل 2017</a></li><li><a href='https://assabah.ma/date/2017/03'>مارس 2017</a></li><li><a href='https://assabah.ma/date/2017/02'>فبراير 2017</a></li><li><a href='https://assabah.ma/date/2017/01'>يناير 2017</a></li><li><a href='https://assabah.ma/date/2016/12'>ديسمبر 2016</a></li><li><a href='https://assabah.ma/date/2016/11'>نوفمبر 2016</a></li><li><a href='https://assabah.ma/date/2016/10'>أكتوبر 2016</a></li><li><a href='https://assabah.ma/date/2016/09'>سبتمبر 2016</a></li><li><a href='https://assabah.ma/date/2016/08'>أغسطس 2016</a></li><li><a href='https://assabah.ma/date/2016/07'>يوليو 2016</a></li><li><a href='https://assabah.ma/date/2016/06'>يونيو 2016</a></li><li><a href='https://assabah.ma/date/2016/05'>مايو 2016</a></li><li><a href='https://assabah.ma/date/2016/04'>أبريل 2016</a></li><li><a href='https://assabah.ma/date/2016/03'>مارس 2016</a></li><li><a href='https://assabah.ma/date/2016/02'>فبراير 2016</a></li><li><a href='https://assabah.ma/date/2016/01'>يناير 2016</a></li><li><a href='https://assabah.ma/date/2015/12'>ديسمبر 2015</a></li><li><a href='https://assabah.ma/date/2015/11'>نوفمبر 2015</a></li><li><a href='https://assabah.ma/date/2015/10'>أكتوبر 2015</a></li><li><a href='https://assabah.ma/date/2015/09'>سبتمبر 2015</a></li><li><a href='https://assabah.ma/date/2015/08'>أغسطس 2015</a></li><li><a href='https://assabah.ma/date/2015/07'>يوليو 2015</a></li><li><a href='https://assabah.ma/date/2015/06'>يونيو 2015</a></li><li><a href='https://assabah.ma/date/2015/05'>مايو 2015</a></li><li><a href='https://assabah.ma/date/2015/04'>أبريل 2015</a></li><li><a href='https://assabah.ma/date/2015/03'>مارس 2015</a></li><li><a href='https://assabah.ma/date/2015/02'>فبراير 2015</a></li><li><a href='https://assabah.ma/date/2015/01'>يناير 2015</a></li><li><a href='https://assabah.ma/date/2014/12'>ديسمبر 2014</a></li><li><a href='https://assabah.ma/date/2014/11'>نوفمبر 2014</a></li><li><a href='https://assabah.ma/date/2014/10'>أكتوبر 2014</a></li><li><a href='https://assabah.ma/date/2014/09'>سبتمبر 2014</a></li><li><a href='https://assabah.ma/date/2014/08'>أغسطس 2014</a></li><li><a href='https://assabah.ma/date/2014/07'>يوليو 2014</a></li><li><a href='https://assabah.ma/date/2014/06'>يونيو 2014</a></li><li><a href='https://assabah.ma/date/2014/05'>مايو 2014</a></li><li><a href='https://assabah.ma/date/2014/04'>أبريل 2014</a></li><li><a href='https://assabah.ma/date/2014/03'>مارس 2014</a></li><li><a href='https://assabah.ma/date/2014/02'>فبراير 2014</a></li><li><a href='https://assabah.ma/date/2014/01'>يناير 2014</a></li><li><a href='https://assabah.ma/date/2013/12'>ديسمبر 2013</a></li><li><a href='https://assabah.ma/date/2013/11'>نوفمبر 2013</a></li><li><a href='https://assabah.ma/date/2013/10'>أكتوبر 2013</a></li><li><a href='https://assabah.ma/date/2013/09'>سبتمبر 2013</a></li><li><a href='https://assabah.ma/date/2013/08'>أغسطس 2013</a></li><li><a href='https://assabah.ma/date/2013/07'>يوليو 2013</a></li><li><a href='https://assabah.ma/date/2013/06'>يونيو 2013</a></li><li><a href='https://assabah.ma/date/2013/05'>مايو 2013</a></li><li><a href='https://assabah.ma/date/2013/04'>أبريل 2013</a></li><li><a href='https://assabah.ma/date/2013/03'>مارس 2013</a></li><li><a href='https://assabah.ma/date/2013/02'>فبراير 2013</a></li><li><a href='https://assabah.ma/date/2013/01'>يناير 2013</a></li><li><a href='https://assabah.ma/date/2012/12'>ديسمبر 2012</a></li><li><a href='https://assabah.ma/date/2012/11'>نوفمبر 2012</a></li><li><a href='https://assabah.ma/date/2012/10'>أكتوبر 2012</a></li><li><a href='https://assabah.ma/date/2012/09'>سبتمبر 2012</a></li><li><a href='https://assabah.ma/date/2012/08'>أغسطس 2012</a></li><li><a href='https://assabah.ma/date/2012/07'>يوليو 2012</a></li><li><a href='https://assabah.ma/date/2012/06'>يونيو 2012</a></li><li><a href='https://assabah.ma/date/2012/05'>مايو 2012</a></li><li><a href='https://assabah.ma/date/2012/04'>أبريل 2012</a></li><li><a href='https://assabah.ma/date/2012/03'>مارس 2012</a></li><li><a href='https://assabah.ma/date/2012/02'>فبراير 2012</a></li><li><a href='https://assabah.ma/date/2012/01'>يناير 2012</a></li><li><a href='https://assabah.ma/date/2011/12'>ديسمبر 2011</a></li><li><a href='https://assabah.ma/date/2011/11'>نوفمبر 2011</a></li><li><a href='https://assabah.ma/date/2011/10'>أكتوبر 2011</a></li><li><a href='https://assabah.ma/date/2011/09'>سبتمبر 2011</a></li><li><a href='https://assabah.ma/date/2011/08'>أغسطس 2011</a></li><li><a href='https://assabah.ma/date/2011/07'>يوليو 2011</a></li><li><a href='https://assabah.ma/date/2011/06'>يونيو 2011</a></li><li><a href='https://assabah.ma/date/2011/05'>مايو 2011</a></li><li><a href='https://assabah.ma/date/2011/04'>أبريل 2011</a></li><li><a href='https://assabah.ma/date/2011/03'>مارس 2011</a></li><li><a href='https://assabah.ma/date/2011/02'>فبراير 2011</a></li><li><a href='https://assabah.ma/date/2011/01'>يناير 2011</a></li><li><a href='https://assabah.ma/date/2010/12'>ديسمبر 2010</a></li><li><a href='https://assabah.ma/date/2010/11'>نوفمبر 2010</a></li><li><a href='https://assabah.ma/date/2010/10'>أكتوبر 2010</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="widget mom_custom_text"><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-304822 post type-post status-publish format-standard has-post-thumbnail category-24"><div class="news-image">
<a href="https://assabah.ma/304822.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/raissi-274x173.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/raissi.jpg" alt="" الجرار" في مفترق الطرق" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="https://assabah.ma/304822.html">&#8220;الجرار&#8221; في مفترق الطرق</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-08T11:30:42+00:00" class="entry-date">08 مايو 2018</span>
<a href="https://assabah.ma/304822.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="https://assabah.ma/304822.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-304807 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="https://assabah.ma/304807.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/janb-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/janb-180x120.jpg" alt="امتحان الدمقرطة" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/304807.html">امتحان الدمقرطة</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-08T11:30:11+00:00" class="entry-date">08 مايو 2018</span>
<a href="https://assabah.ma/304807.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-304756 post type-post status-publish format-standard category-24">
<a href="https://assabah.ma/304756.html"><img src="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="نبض الشارع" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/304756.html">نبض الشارع</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-07T11:30:41+00:00" class="entry-date">07 مايو 2018</span>
<a href="https://assabah.ma/304756.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-304762 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="https://assabah.ma/304762.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/driss-korri-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/driss-korri-180x120.jpg" alt="القري: " البوز" ينمو على أعمال هجينة" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/304762.html">القري: &#8220;البوز&#8221; ينمو على أعمال هجينة</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-07T11:30:37+00:00" class="entry-date">07 مايو 2018</span>
<a href="https://assabah.ma/304762.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-304752 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="https://assabah.ma/304752.html"><img src="https://assabah.ma/wp-content/uploads/2018/05/3f6503c6-d680-455b-8eaf-5627ce482c58-90x60.jpg" data-hidpi="https://assabah.ma/wp-content/uploads/2018/05/3f6503c6-d680-455b-8eaf-5627ce482c58-180x120.jpg" alt="شعبوية سياسيين" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="https://assabah.ma/304752.html">شعبوية سياسيين</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-05-07T11:30:24+00:00" class="entry-date">07 مايو 2018</span>
<a href="https://assabah.ma/304752.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="https://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="mom-e3lanat-wrap  footer_top_banner"><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="195939" style=" "><div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/728x90_top', [[970, 250], [728, 90]]).display();</script></div></div></div></div></div></div><footer id="footer"><div class="inner"><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth last"></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li><li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp" data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li></ul><div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div>
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://assabah.ma/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-72413821-3', 'auto');ga('set', 'displayFeaturesTask', null);ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='https://assabah.ma/min/02220.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='vc_tta_style-css' href='https://assabah.ma/min/1196a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='font-awesome-css' href='https://assabah.ma/min/faefb.css' type='text/css' media='all' /> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/1be96.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/f63e4.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/f90f4.js'></script> <script type='text/javascript'>/*  */
var momAjaxL = {"url":"https:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"48b8925898","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/1e637.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/e1859.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/a3959.js'></script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/assabah.ma\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/7406f.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='https://assabah.ma/min/e8113.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/b026b.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/544cd.js'></script> <script data-optimized='1' type='text/javascript' src='https://assabah.ma/min/8b50e.js'></script> </body></html>

