<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" dir="rtl" lang="ar"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية - جريدة الصباح</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://assabah.ma/xmlrpc.php"><meta property="og:image" content="http://assabah.ma/wp-content/uploads/2017/10/la-une-3.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:title" content="العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية" /><meta property="og:type" content="article" /><meta property="og:description" content="حمل جواب سعد الدين العثماني، رئيس الحكومة عن سؤال ..." /><meta property="og:url" content="http://assabah.ma/278238.html" /><meta property="og:site_name" content="جريدة الصباح" /><meta property="fb:pages" content="279311078938867" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="" /><link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png" /><link rel="pingback" href="http://assabah.ma/xmlrpc.php" />
<!--[if lt IE 9]> <script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script> <script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="description" content="حمل جواب سعد الدين العثماني، رئيس الحكومة عن سؤال السياسة الأجرية رائحة الزيادة في الأجور، إذ اعتبر في مداخلته خلال الجلسة الشهرية المتعلقة بالسياسة العامة" /><meta name="keywords" content="presse maroc" /><link rel="canonical" href="http://assabah.ma/278238.html" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/assabah.ma\/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0635\u0628\u0627\u062d","potentialAction":{"@type":"SearchAction","target":"http:\/\/assabah.ma\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/assabah.ma\/278238.html","sameAs":["https:\/\/www.facebook.com\/assabahofficiel","https:\/\/twitter.com\/assabah_ma"],"@id":"#organization","name":"\u0627\u0644\u0635\u0628\u0627\u062d","logo":"http:\/\/assabah.ma\/wp-content\/uploads\/2016\/07\/Assabah.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية خلاصة التعليقات" href="http://assabah.ma/278238.html/feed" /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/min/67609.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/min/03289.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css' href='http://assabah.ma/min/96e4c.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='easy-facebook-likebox-font-awesome-css' href='http://assabah.ma/min/ad6c0.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='easy-facebook-likebox-animate-css' href='http://assabah.ma/min/e17c4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='http://assabah.ma/min/197a1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='plugins-css' href='http://assabah.ma/min/2aa49.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='main-css' href='http://assabah.ma/min/dd7c1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='responsive-css' href='http://assabah.ma/min/9d75a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='style-css' href='http://assabah.ma/min/013c4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='black-style-css' href='http://assabah.ma/min/7c0b6.css' type='text/css' media='all' /> <script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/cc684.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/fb9c9.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/fd7b8.js'></script> <script type='text/javascript'>/*  */
var public_ajax = {"ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/fd0d7.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/93f9e.js'></script> <link rel='https://api.w.org/' href='http://assabah.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml" /><link data-optimized='1' rel="stylesheet" href="http://assabah.ma/min/4c9bc.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://assabah.ma/?p=278238' /><link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F278238.html" /><link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F278238.html&#038;format=xml" /><meta property="fb:app_id" content="1823374311225745" /> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <style type='text/css'>img.lazy { display: none; }</style><meta name="theme-color" content="#a32101" /><meta name="msapplication-navbutton-color" content="#a32101" /><meta name="apple-mobile-web-app-status-bar-style" content="#a32101" /><meta property="al:android:url" content="appassabahmawpapp://assabah.ma/278238.html" /><meta property="al:android:package" content="appassabahma.wpapp" /><meta property="al:android:app_name" content="Assabah" /><meta name="twitter:app:name:googleplay" content="Assabah" /><meta name="twitter:app:id:googleplay" content="appassabahma.wpapp" /><meta name="twitter:app:url:googleplay" content="appassabahmawpapp://assabah.ma/278238.html" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['subdomainName'] = "https://assabah.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32" /><link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png" /><meta name="msapplication-TileImage" content="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png" /><style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#dd3333;}</style><style type="text/css">.header > .inner, .header .logo {
line-height: 150px;
height: 150px;
}
/* Category background */
body, body.layout-boxed {
}
tit_1 h3 a {
color: red;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="rtl post-template-default single single-post postid-278238 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]><p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="today_date">
الأربعاء 03 يناير 2018</div><div class="top-left-content"><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li><li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li><li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="https://assabah.ma/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="https://assabah.ma/all">كل المقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="https://assabah.ma/apropos">من نحن</a></li></ul></div></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li><li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp" data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li></ul></div></div></div><header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo">
<a href="http://assabah.ma">
<img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="254" height="90" />
<img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="جريدة الصباح" />
</a></div><div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="118161" style=" "><div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();</script></div></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li><li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li><li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a><ul class="sub-menu "><li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul>
<i class='responsive-caret'></i></li><li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a><ul class="sub-menu "><li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li></ul>
<i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i></div><ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li><li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/24-24">أخبار 24/24</a></li><li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li><li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li><li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li><li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li><li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li><li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d9%81%d9%86">فن</a><ul class="sub-menu "><li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li></ul>
<i class='responsive-caret'></i></li><li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li><li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li><li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a><ul class="sub-menu "><li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li><li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li><li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li><li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li><li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li><li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li><li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li><li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li><li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li><li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li><li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li></ul>
<i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"></div><div class="inner"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="156304" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9" title="وطنية"><span itemprop="title">وطنية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-278238 post type-post status-publish format-standard has-post-thumbnail category-29" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2017/10/la-une-3-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://assabah.ma/278238.html" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png"><meta itemprop="width" content="254"><meta itemprop="height" content="90"></div><meta itemprop="name" content="جريدة الصباح"></div><meta itemprop="datePublished" content="2018-01-03T16:26:31+00:00" /><meta itemprop="dateModified" content="2018-01-03T20:42:13+00:00" /><h1 class="post-tile entry-title" itemprop="headline">العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية</h1><div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-01-03T16:26:31+00:00" class="updated">03 يناير 2018</time></span><span>فى: <a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9" title="عرض جميع المقالات فى وطنية">وطنية</a></span><span><a href="http://assabah.ma/278238.html#respond">لا يوجد تعليقات</a></span><span>مشاهدات </span></div><div class="feature-img">
<img src="http://assabah.ma/wp-content/uploads/2017/10/la-une-3.jpg" alt="العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية"></div><div class="entry-content"><p>حمل جواب سعد الدين العثماني، رئيس الحكومة عن سؤال السياسة الأجرية رائحة الزيادة في الأجور، إذ اعتبر في مداخلته خلال الجلسة الشهرية المتعلقة بالسياسة العامة بمجلس المستشارين، بحر الأسبوع الماضي، أن جوهر النقاش يكمن في مسألة تأثير الزيادات على تكاليف الإنتاج والمردودية والاستدامة والقدرة التنافسية الاقتصادية.<br />
وكشف رئيس الحكومة أنه يعتزم إعادة النظر في الأجور ضمن إصلاح شمولي لمنظومة الوظيفة العمومية، وذلك استنادا إلى نتائج الدراسة التي قام بها مكتب دولي مختص للدراسات بإشراف من وزارة إصلاح الإدارة والوظيفة العمومية ووزارة الاقتصاد والمالية، وبمشاركة مجموعة من القطاعات الوزارية، بغاية إقرار منظومة أجرية حديثة محفزة ومنصفة وشفافة، ترتكز على الاستحقاق والمردودية، وعلى تعويض الموظفين على أساس العمل المنجز، علاوة على الحد من الفوارق بين الأجور العليا والدنيا والتحكم في كتلة الأجور.<br />
واعتبر العثماني أن سياسة الأجور في صميم السياسات العمومية بفعل تأثيرها على توفير فرص الشغل وتطور الأسعار، وبالتالي، على التوازنات الماكرو اقتصادية بصفة عامة، مؤكدا أن أية سياسة فعالة للأجور، ينبغي أن تسعى إلى تحقيق توازن دائم بين متطلبات المنافسة وإعادة توزيع الثروة، خاصة من خلال تحسين القدرة الشرائية، مشددا على أن عدم المواءمة بين وتيرة تطور الأجور والإنتاجية قد يمثل إشكالية حقيقية بالنسبة إلى الاقتصاد المغربي. فالواقع أن ارتفاع الأجور بوتيرة أسرع من إنتاجية العمل يؤدي إلى زيادة في تكلفة اليد العاملة، ويترتب عنه تأثير على الأسعار التي تؤثر على تنافسية الاقتصاد وتوفر فرص الشغل.<br />
وأوضح العثماني أن التشخيص المنجز في إطار هذه الدراسة خلص إلى أن المنظومة الحالية للأجور أصبحت متقادمة ومعقدة وغير متجانسة، وأن استمرار العمل بها من شأنه أن يؤدي إلى استمرار اختلالات، أهمها تكريس الفئوية في مجال الأجور واستمرار التفاوتات المسجلة بين مختلف هيآت الموظفين، والناتجة عن تعدد الأنظمة الأساسية المتميزة أساسا باختلاف أنظمة التعويضات وغياب التجانس على مستوى المسار المهني: الترقي في الدرجة بالكوطا أو بدونها واختلاف إيقاعات الترقي في الرتبة، بالإضافة إلى ارتفاع نسبة كتلة الأجور مقارنة بميزانية الدولة، عدم التوازن بين التعويضات التي تمثل 72% والراتب الأساسي الذي لا يتجاوز 28 % .</p><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/278238.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="156304" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="278238"><div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://assabah.ma/278238.html', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">68</span></div><div class="ss-icon twitter">
<a href="http://twitter.com/share?text=العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية&url=http://assabah.ma/278238.html" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a></div><div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=http://assabah.ma/278238.html', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span></div><div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://assabah.ma/278238.html&title=العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية&source=http%3A%2F%2Fassabah.ma', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count">0</span></div><div class="clear"></div></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img">
<a href="http://assabah.ma/278228.html"><img src="http://assabah.ma/wp-content/uploads/2017/09/Accident_circulation_Dar_Bouazza_deux_morts_plusieurs_blesses_camion_22042013_Ar__91-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/09/Accident_circulation_Dar_Bouazza_deux_morts_plusieurs_blesses_camion_22042013_Ar__91-180x120.jpg" alt="العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية"></a></div><div class="details has-feature-image">
<a href="http://assabah.ma/278228.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a><h3><a href="http://assabah.ma/278228.html">طرقات المملكة تحصد 14 قتيلا في أسبوع</a></h3></div></li><li class="np-post next border-box"><div class="post-img">
<a href="http://assabah.ma/278256.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/maaa-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/maaa-180x120.jpg" alt="العثماني يطلق منظومة أجرية حديثة ترتكز على الاستحقاق والمردودية"></a></div><div class="details has-feature-image">
<a href="http://assabah.ma/278256.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a><h3><a href="http://assabah.ma/278256.html">فيديو &#8230; محاولة انتحار شرطي بولاية أمن مراكش</a></h3></div></li></ul></div>
<script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://openx.webmaildev.tk/www/delivery/ajs.php':'http://openx.webmaildev.tk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://openx.webmaildev.tk/www/delivery/ck.php?n=ae34b166&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.webmaildev.tk/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae34b166' border='0' alt='' /></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5741060186516887" data-ad-slot="5806508100"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h2 class="single-title">مقالات ذات صلة</h2><div class="base-box single-box"><ul class="single-related-posts"><li>
<a href="http://assabah.ma/277704.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/HAKKAOUI_Bassima02032016Archives_15-1-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/HAKKAOUI_Bassima02032016Archives_15-1-600x380.jpg" alt="الحقاوي تفشل في امتصاص غضب النقابات"></a><h4><a itemprop="name" href="http://assabah.ma/277704.html">الحقاوي تفشل في امتصاص غضب النقابات</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T10:30:47+00:00">03 يناير 2018</time></div></li><li>
<a href="http://assabah.ma/277707.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/salma-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/salma-600x380.jpg" alt="حصيلة جيدة لمؤسسة المتاحف في 2017"></a><h4><a itemprop="name" href="http://assabah.ma/277707.html">حصيلة جيدة لمؤسسة المتاحف في 2017</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T10:30:19+00:00">03 يناير 2018</time></div></li><li>
<a href="http://assabah.ma/277702.html"><img src="http://assabah.ma/wp-content/uploads/2017/10/EL_OTHMANI_Saad_Eddine_au_parlement06072017Bziouat_8-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/10/EL_OTHMANI_Saad_Eddine_au_parlement06072017Bziouat_8-600x380.jpg" alt="العثماني يعين أعضاء لجنة محاربة الفساد"></a><h4><a itemprop="name" href="http://assabah.ma/277702.html">العثماني يعين أعضاء لجنة محاربة الفساد</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T10:30:12+00:00">03 يناير 2018</time></div></li><li>
<a href="http://assabah.ma/277697.html"><img src="http://assabah.ma/wp-content/uploads/2017/11/Tribunal-de-Rabat-bziouat1-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/11/Tribunal-de-Rabat-bziouat1.jpg" alt="12 ‬ابتدائية‭ ‬جديدة"></a><h4><a itemprop="name" href="http://assabah.ma/277697.html">12 ‬ابتدائية‭ ‬جديدة</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T10:30:10+00:00">03 يناير 2018</time></div></li><li>
<a href="http://assabah.ma/277699.html"><img src="http://assabah.ma/wp-content/uploads/2017/11/LAFTIT_Abdelouafi08062017Bziouat_7-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/11/LAFTIT_Abdelouafi08062017Bziouat_7-600x380.jpg" alt="الداخلية تضع خطة جديدة لحماية عقاراتها"></a><h4><a itemprop="name" href="http://assabah.ma/277699.html">الداخلية تضع خطة جديدة لحماية عقاراتها</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T10:30:10+00:00">03 يناير 2018</time></div></li><li>
<a href="http://assabah.ma/277974.html"><img src="http://assabah.ma/wp-content/uploads/2017/10/Proces_Gdim_Izik_23012017Bziouat_2-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/10/Proces_Gdim_Izik_23012017Bziouat_2.jpg" alt="تأجيل النظر في ملفات المتابعين في أحداث الحسيمة"></a><h4><a itemprop="name" href="http://assabah.ma/277974.html">تأجيل النظر في ملفات المتابعين في أحداث الحسيمة</a></h4><div class="mom-post-meta">
<time datetime="2018-01-03T09:21:29+00:00">03 يناير 2018</time></div></li></ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/278238.html#respond" style="display:none;">إلغاء التعليق</a></small></h3><form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' /><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='278238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6331d805c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154" /></p></form></div></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="195924" style=" "><div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741060186516887",
    enable_page_level_ads: true
  });</script></div></div></div></div></div></div><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-278256 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv"><div class="news-image">
<a href="http://assabah.ma/278256.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/maaa-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/maaa.jpg" alt="فيديو ... محاولة انتحار شرطي بولاية أمن مراكش" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="http://assabah.ma/278256.html">فيديو &#8230; محاولة انتحار شرطي بولاية أمن مراكش</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T16:44:34+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/278256.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="http://assabah.ma/278256.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-277939 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="http://assabah.ma/277939.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/la-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/la-180x120.jpg" alt="فيديو ... حريق في ثكنة عسكرية بالعيون" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/277939.html">فيديو &#8230; حريق في ثكنة عسكرية بالعيون</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-02T16:41:26+00:00" class="entry-date">02 يناير 2018</span>
<a href="http://assabah.ma/277939.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-275673 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="http://assabah.ma/275673.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/accident-moscou-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/accident-moscou-180x120.jpg" alt="فيديو ... اصطدام حافلة نقل بنفق مشاة في موسكو" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/275673.html">فيديو &#8230; اصطدام حافلة نقل بنفق مشاة في موسكو</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-25T12:58:05+00:00" class="entry-date">25 ديسمبر 2017</span>
<a href="http://assabah.ma/275673.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-274639 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="http://assabah.ma/274639.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/lma-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/lma-180x120.jpg" alt="فيديو ... هذا دور شرطة المياه" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/274639.html">فيديو &#8230; هذا دور شرطة المياه</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-20T16:16:57+00:00" class="entry-date">20 ديسمبر 2017</span>
<a href="http://assabah.ma/274639.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-274118 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="http://assabah.ma/274118.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/capture-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/capture-180x120.jpg" alt="فيديو ... لقاء مع التركية التي تعشق المغرب" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/274118.html">فيديو &#8230; لقاء مع التركية التي تعشق المغرب</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-19T10:46:10+00:00" class="entry-date">19 ديسمبر 2017</span>
<a href="http://assabah.ma/274118.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-273746 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="http://assabah.ma/273746.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/khat-arabe-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/khat-arabe-180x120.jpg" alt="فيديو ... خطاط سويسري يهتم بفنون الخط العربي" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/273746.html">فيديو &#8230; خطاط سويسري يهتم بفنون الخط العربي</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-18T10:51:20+00:00" class="entry-date">18 ديسمبر 2017</span>
<a href="http://assabah.ma/273746.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-273432 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="http://assabah.ma/273432.html"><img src="http://assabah.ma/wp-content/uploads/2017/11/ph-jarfi-5-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/11/ph-jarfi-5-1-180x120.jpg" alt="ربورطاج فيديو ... المغرب " إلدورادو" حقوق الإنسان للمهاجرين" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/273432.html">ربورطاج فيديو &#8230; المغرب &#8220;إلدورادو&#8221; حقوق الإنسان للمهاجرين</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-15T17:47:41+00:00" class="entry-date">15 ديسمبر 2017</span>
<a href="http://assabah.ma/273432.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-272777 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-assabah-tv">
<a href="http://assabah.ma/272777.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/ph-jarfi-11-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/ph-jarfi-11-180x120.jpg" alt="فيديو ... انهيار جدار بالبيضاء" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/272777.html">فيديو &#8230; انهيار جدار بالبيضاء</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-13T16:54:10+00:00" class="entry-date">13 ديسمبر 2017</span>
<a href="http://assabah.ma/272777.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-270749 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="http://assabah.ma/270749.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/jalaba-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/jalaba-180x120.jpg" alt="فيديو ... بطل العالم في " السورف" ب"الجلابة" على شاطئ أكادير" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/270749.html">فيديو &#8230; بطل العالم في &#8220;السورف&#8221; ب&#8221;الجلابة&#8221; على شاطئ أكادير</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-06T10:55:27+00:00" class="entry-date">06 ديسمبر 2017</span>
<a href="http://assabah.ma/270749.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-270201 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="http://assabah.ma/270201.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/salh-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/salh-180x120.jpg" alt="فيديو ... لحظة قتل الحوثيين لعبد الله صالح" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/270201.html">فيديو &#8230; لحظة قتل الحوثيين لعبد الله صالح</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-04T12:58:00+00:00" class="entry-date">04 ديسمبر 2017</span>
<a href="http://assabah.ma/270201.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-269758 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
<a href="http://assabah.ma/269758.html"><img src="http://assabah.ma/wp-content/uploads/2017/08/renard-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/08/renard-180x120.jpg" alt="فيديو ... تصريحات رونار بعد قرعة المونديال" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/269758.html">فيديو &#8230; تصريحات رونار بعد قرعة المونديال</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-01T16:38:54+00:00" class="entry-date">01 ديسمبر 2017</span>
<a href="http://assabah.ma/269758.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div><div style="height:20px;"></div><div class="widget momizat-ads"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="118303" style=" "><div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div> <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div></div></div></div></div><div class="widget mom_custom_text"><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-277850 post type-post status-publish format-standard has-post-thumbnail category-94"><div class="news-image">
<a href="http://assabah.ma/277850.html"><img src="http://assabah.ma/wp-content/uploads/2017/08/rachd-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/08/rachd.jpg" alt="عبد الرحمن الراشد: هل الأفضل لنا سقوط نظام إيران؟" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="http://assabah.ma/277850.html">عبد الرحمن الراشد: هل الأفضل لنا سقوط نظام إيران؟</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-02T13:01:09+00:00" class="entry-date">02 يناير 2018</span>
<a href="http://assabah.ma/277850.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="http://assabah.ma/277850.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-275820 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="http://assabah.ma/275820.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/chine-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/chine-180x120.jpg" alt="ملامح وذكريات من الصين المعاصرة في ظل سياسة الإصلاح والانفتاح" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/275820.html">ملامح وذكريات من الصين المعاصرة في ظل سياسة الإصلاح والانفتاح</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-25T16:35:56+00:00" class="entry-date">25 ديسمبر 2017</span>
<a href="http://assabah.ma/275820.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-273581 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="http://assabah.ma/273581.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/7dddb0839982208101674e2554bb75a4-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/7dddb0839982208101674e2554bb75a4-180x120.jpg" alt="عبد الرحمن شلقم: ترمب في قبضة القدس" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/273581.html">عبد الرحمن شلقم: ترمب في قبضة القدس</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-17T11:09:24+00:00" class="entry-date">17 ديسمبر 2017</span>
<a href="http://assabah.ma/273581.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-272679 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="http://assabah.ma/272679.html"><img src="http://assabah.ma/wp-content/uploads/2017/08/rachd-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/08/rachd-180x120.jpg" alt="عبد الرحمن الراشد: ماذا لو خرج الروس من سوريا؟" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/272679.html">عبد الرحمن الراشد: ماذا لو خرج الروس من سوريا؟</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-13T13:11:56+00:00" class="entry-date">13 ديسمبر 2017</span>
<a href="http://assabah.ma/272679.html#comments" class="comment_number">1 تعليق</a></div></div></li><li class="post-270205 post type-post status-publish format-standard has-post-thumbnail category-94">
<a href="http://assabah.ma/270205.html"><img src="http://assabah.ma/wp-content/uploads/2017/12/jabli-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/jabli-180x120.jpg" alt="خالص جبلي: حرب الثلاثين عاماً.. دروس وعبر" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/270205.html">خالص جبلي: حرب الثلاثين عاماً.. دروس وعبر</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2017-12-04T13:18:48+00:00" class="entry-date">04 ديسمبر 2017</span>
<a href="http://assabah.ma/270205.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div></div><div class="widget widget_search"><div class="search-form default-search-form"><form method="get" action="http://assabah.ma">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button></form></div></div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div><div class="new-in-pics-widget"><div class="nip-grid-w"><ul class="clearfix"><li><a href="http://assabah.ma/277486.html" class="simptip-position-top simptip-movable" data-tooltip="البوناني&#8230; بارد وسخون!"><img src="http://assabah.ma/wp-content/uploads/2018/01/DSC0280_1-une-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/DSC0280_1-une-1-180x120.jpg" alt="البوناني... بارد وسخون!" width="90" height="60"></a></li><li><a href="http://assabah.ma/276839.html" class="simptip-position-top simptip-movable" data-tooltip="عامل جرادة يطرد برلمانيا"><img src="http://assabah.ma/wp-content/uploads/2017/12/552176-une-3-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/552176-une-3-180x120.jpg" alt="عامل جرادة يطرد برلمانيا" width="90" height="60"></a></li><li><a href="http://assabah.ma/276552.html" class="simptip-position-top simptip-movable" data-tooltip="جرادة&#8230; من المسؤول؟"><img src="http://assabah.ma/wp-content/uploads/2017/12/000_VF748888B-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/000_VF748888B-une-2-180x120.jpg" alt="جرادة... من المسؤول؟" width="90" height="60"></a></li><li><a href="http://assabah.ma/275843.html" class="simptip-position-top simptip-movable" data-tooltip="احتفال بطعم الاحتلال"><img src="http://assabah.ma/wp-content/uploads/2017/12/000-1-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/000-1-2-180x120.jpg" alt="احتفال بطعم الاحتلال" width="90" height="60"></a></li><li><a href="http://assabah.ma/275452.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;بوناني&#8221; يحبس الأنفاس"><img src="http://assabah.ma/wp-content/uploads/2017/12/une-photoo-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/une-photoo-2-180x120.jpg" alt="" بوناني" يحبس الأنفاس" width="90" height="60"></a></li><li><a href="http://assabah.ma/275288.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;كلاسيكو&#8221; الأرض"><img src="http://assabah.ma/wp-content/uploads/2017/12/Sans-titre-1-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/Sans-titre-1-une-2-180x120.jpg" alt="" كلاسيكو" الأرض" width="90" height="60"></a></li><li><a href="http://assabah.ma/274679.html" class="simptip-position-top simptip-movable" data-tooltip="احتفالات تحت قبضة الأمن"><img src="http://assabah.ma/wp-content/uploads/2017/12/france-2-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/france-2-une-2-180x120.jpg" alt="احتفالات تحت قبضة الأمن" width="90" height="60"></a></li><li><a href="http://assabah.ma/274447.html" class="simptip-position-top simptip-movable" data-tooltip="تتويج جديد لـ &#8220;الصباح&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/12/Prix-de-press-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/Prix-de-press-180x120.jpg" alt="تتويج جديد لـ " الصباح"" width="90" height="60"></a></li><li><a href="http://assabah.ma/274120.html" class="simptip-position-top simptip-movable" data-tooltip="متعـة ومحنـة"><img src="http://assabah.ma/wp-content/uploads/2017/12/Neigetinghir-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/12/Neigetinghir-180x120.jpg" alt="متعـة ومحنـة" width="90" height="60"></a></li></ul></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2><ul><li><a href='http://assabah.ma/date/2018/01'>يناير 2018</a></li><li><a href='http://assabah.ma/date/2017/12'>ديسمبر 2017</a></li><li><a href='http://assabah.ma/date/2017/11'>نوفمبر 2017</a></li><li><a href='http://assabah.ma/date/2017/10'>أكتوبر 2017</a></li><li><a href='http://assabah.ma/date/2017/09'>سبتمبر 2017</a></li><li><a href='http://assabah.ma/date/2017/08'>أغسطس 2017</a></li><li><a href='http://assabah.ma/date/2017/07'>يوليو 2017</a></li><li><a href='http://assabah.ma/date/2017/06'>يونيو 2017</a></li><li><a href='http://assabah.ma/date/2017/05'>مايو 2017</a></li><li><a href='http://assabah.ma/date/2017/04'>أبريل 2017</a></li><li><a href='http://assabah.ma/date/2017/03'>مارس 2017</a></li><li><a href='http://assabah.ma/date/2017/02'>فبراير 2017</a></li><li><a href='http://assabah.ma/date/2017/01'>يناير 2017</a></li><li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li><li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li><li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li><li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li><li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li><li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li><li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li><li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li><li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li><li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li><li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li><li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li><li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li><li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li><li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li><li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li><li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li><li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li><li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li><li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li><li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li><li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li><li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li><li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li><li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li><li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li><li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li><li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li><li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li><li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li><li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li><li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li><li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li><li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li><li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li><li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li><li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li><li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li><li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li><li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li><li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li><li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li><li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li><li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li><li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li><li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li><li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li><li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li><li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li><li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li><li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li><li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li><li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li><li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li><li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li><li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li><li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li><li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li><li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li><li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li><li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li><li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li><li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li><li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li><li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li><li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li><li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li><li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li><li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li><li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li><li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li><li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li><li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li><li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li><li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="widget mom_custom_text"><div class="custom_textwidget"><div class="news-box  base-box nb-style2 nb-2col last"><header class="nb-header"><h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2></header><div class="nb-content"><div class="recent-news"><article class="post-277394 post type-post status-publish format-standard has-post-thumbnail category-24"><div class="news-image">
<a href="http://assabah.ma/277394.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/ph-chomage-2018-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/ph-chomage-2018-600x380.jpg" alt="" الشــــومــــاج"... الــــورطــة" width="274" height="173"></a><span class="post-format-icon"></span></div><div class="news-summary"><h3><a href="http://assabah.ma/277394.html">&#8220;الشــــومــــاج&#8221;&#8230; الــــورطــة</a></h3><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T14:11:21+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/277394.html#respond" class="comment_number">لا يوجد تعليقات</a></div><P>
<a href="http://assabah.ma/277394.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a></P></div></article></div><div class="older-articles"><ul><li class="post-278184 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="http://assabah.ma/278184.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/hausse-dES-PRIX--90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/hausse-dES-PRIX--180x120.jpg" alt="عودة الأسعار إلى " رشدها"" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/278184.html">عودة الأسعار إلى &#8220;رشدها&#8221;</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T14:07:32+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/278184.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-278125 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="http://assabah.ma/278125.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/GreveSante150110bz-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/GreveSante150110bz-180x120.jpg" alt="2018 ... شبح الموارد البشرية بالصحة" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/278125.html">2018 &#8230; شبح الموارد البشرية بالصحة</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T12:23:55+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/278125.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-278121 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="http://assabah.ma/278121.html"><img src="http://assabah.ma/wp-content/uploads/2017/08/LAARAJ-cut-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/08/LAARAJ-cut-180x120.jpg" alt="2018 ... القنوات الخاصة في انتظار التحرير" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/278121.html">2018 &#8230; القنوات الخاصة في انتظار التحرير</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T12:21:55+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/278121.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li><li class="post-278117 post type-post status-publish format-standard has-post-thumbnail category-24">
<a href="http://assabah.ma/278117.html"><img src="http://assabah.ma/wp-content/uploads/2018/01/AZZIMANOmar14102014Bz_1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2018/01/AZZIMANOmar14102014Bz_1-180x120.jpg" alt="التعليم...أولى الأولويات" width="90" height="60"></a><div class="details has-feature-image"><h4><a href="http://assabah.ma/278117.html">التعليم&#8230;أولى الأولويات</a></h4><div class="mom-post-meta nb-item-meta">
<span datetime="2018-01-03T12:19:20+00:00" class="entry-date">03 يناير 2018</span>
<a href="http://assabah.ma/278117.html#respond" class="comment_number">لا يوجد تعليقات</a></div></div></li></ul></div></div><footer class="nb-footer">
<a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a></footer></div><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="mom-e3lanat-wrap  footer_top_banner"><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="195939" style=" "><div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/35030960/728x90_footer', [728, 90]).display();</script></div></div></div></div></div></div><footer id="footer"><div class="inner"><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth last"></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li><li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp" data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li></ul><div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div>
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a><link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='http://assabah.ma/min/dd709.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='vc_tta_style-css' href='http://assabah.ma/min/157aa.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='font-awesome-css' href='http://assabah.ma/min/c45b1.css' type='text/css' media='all' /> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/2e10f.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/assabah.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/e916f.js'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"278238"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/00386.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/521ca.js'></script> <script type='text/javascript'>/*  */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"2283ed970f","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/da2f2.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/a4323.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/adf07.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='http://assabah.ma/min/57f51.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/4d178.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/4f09b.js'></script> <script data-optimized='1' type='text/javascript' src='http://assabah.ma/min/e021c.js'></script> <div style="display:none">
<a class="popup-with-form efbl_popup_trigger" href="#efbl_popup">Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:300px; height:px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
<img class="efbl-loader" src="http://assabah.ma/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif"><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/assabahofficiel" data-hide-cover="true" data-width="400" data-height="" data-show-facepile=false data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div style="display:none">
<a class="popup-with-form efbl_popup_trigger" href="#efbl_popup">Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:300px; height:px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
<img class="efbl-loader" src="http://assabah.ma/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif"><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/assabahofficiel" data-hide-cover="true" data-width="400" data-height="" data-show-facepile=false data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </body></html>

