<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>ألكسيس يقاوم للرحيل عن أرسنال - جريدة الصباح</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://assabah.ma/xmlrpc.php">
<meta property="og:image" content="http://assabah.ma/wp-content/uploads/2017/07/Alexis-Sanchez-628384.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta property="og:title" content="ألكسيس يقاوم للرحيل عن أرسنال"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أصر الفرنسي أرسن فينغر، مدرب أرسنال الإنجليزي، على..."/>
<meta property="og:url" content="http://assabah.ma/229041.html"/>
<meta property="og:site_name" content="جريدة الصباح"/>
<meta property="fb:pages" content="279311078938867"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://assabah.ma/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script>
	<![endif]-->
 
<meta name="description" content="أصر الفرنسي أرسن فينغر، مدرب أرسنال الإنجليزي، على الإبقاء على الدولي الشيلي ألكسيس سانشيز بالفريق اللندني، رغم العرض الكبير الذي قدمه مانشستر سيتي لضمه. و"/>
<meta name="keywords" content="presse maroc"/>
<link rel="canonical" href="http://assabah.ma/229041.html"/>
<link rel="publisher" href="https://plus.google.com/+assabahma"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح &raquo; ألكسيس يقاوم للرحيل عن أرسنال خلاصة التعليقات" href="http://assabah.ma/229041.html/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['subdomainName'] = "https://assabah.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون في التوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assabah.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://assabah.ma/wp-content/themes/assabah/css/plugins.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://assabah.ma/wp-content/themes/assabah/css/main.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://assabah.ma/wp-content/themes/assabah/css/media.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://assabah.ma/wp-content/themes/assabah/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://assabah.ma/wp-content/themes/assabah/css/flamingo.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://assabah.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://assabah.ma/wp-content/themes/assabah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://assabah.ma/?p=229041'/>
<link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F229041.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F229041.html&#038;format=xml"/>
<meta property="fb:app_id" content="1823374311225745"/>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<style type='text/css'>img.lazy{display:none;}</style>
 
<meta name="theme-color" content="#a32101"/>
<meta name="msapplication-navbutton-color" content="#a32101"/>
<meta name="apple-mobile-web-app-status-bar-style" content="#a32101"/>
<link rel="alternate" href="android-app://appassabahma.wpapp/appassabahmawpapp/assabah.ma/229041.html"/>
<meta property="al:android:url" content="appassabahmawpapp://assabah.ma/229041.html"/>
<meta property="al:android:package" content="appassabahma.wpapp"/>
<meta property="al:android:app_name" content="Assabah"/>
<meta name="twitter:app:name:googleplay" content="Assabah"/>
<meta name="twitter:app:id:googleplay" content="appassabahma.wpapp"/>
<meta name="twitter:app:url:googleplay" content="appassabahmawpapp://assabah.ma/229041.html"/>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png"/>
<meta name="msapplication-TileImage" content="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png"/>
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#dd3333;}</style><style type="text/css">.header>.inner,.header .logo{line-height:150px;height:150px;}tit_1 h3 a{color:red;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-229041 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="today_date">
الثلاثاء 11 يوليو 2017</div>
<div class="top-left-content">
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul> </div>
</div>  
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
<li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
<li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li>    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://assabah.ma">
		                                                    <img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="جريدة الصباح" width="254" height="90" />
                                                                    <img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="جريدة الصباح" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118161" style=" ">
		<div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
	<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
	<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
	<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
	<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
	<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
	<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
	<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
	<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
	<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
	<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
	<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
	<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
	<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
	<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
	<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
	<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
	<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
	<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
	<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
	<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
	<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
	<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="156304" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respo_assabah -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4257781046334511"
     data-ad-slot="1646951039"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/24-24" title="أخبار 24/24"><span itemprop="title">أخبار 24/24</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">ألكسيس يقاوم للرحيل عن أرسنال</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-229041 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-28"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2017/07/Alexis-Sanchez-628384-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://assabah.ma/229041.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
      <meta itemprop="width" content="254">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="جريدة الصباح">
  </div>
  <meta itemprop="datePublished" content="2017-07-11T18:00:14+00:00"/>
  <meta itemprop="dateModified" content="2017-07-11T09:46:08+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">ألكسيس يقاوم للرحيل عن أرسنال</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-07-11T18:00:14+00:00" class="updated">11  يوليو  2017</time></span><span>فى: <a href="http://assabah.ma/category/24-24" title="عرض جميع المقالات فى أخبار 24/24">أخبار 24/24</a>, <a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9" title="عرض جميع المقالات فى الرياضة">الرياضة</a></span><span><a href="http://assabah.ma/229041.html#respond">لا يوجد تعليقات</a></span><span>مشاهدات </span></div>
                                   														<div class="feature-img">
								<img src="http://assabah.ma/wp-content/uploads/2017/07/Alexis-Sanchez-628384.jpg" alt="ألكسيس يقاوم للرحيل عن أرسنال">
							</div>
							                                   <div class="entry-content">
            <p>أصر الفرنسي أرسن فينغر، مدرب أرسنال الإنجليزي، على الإبقاء على الدولي الشيلي ألكسيس سانشيز بالفريق اللندني، رغم العرض الكبير الذي قدمه مانشستر سيتي لضمه.</p>
<p>وأكد فينغر في تصريح صحافي أمس الاثنين، أنه لا يفكر في بيع ألكسيس الذي يعتبر من أبرز لاعبي الدوري الإنجليزي، لأي فريق داخل أو خارج إنجلترا، رغم توصل ناديه بعرض يفوق 70 مليون أورو.</p>
<p>وطالب سانشيز بتجديد عقده براتب أسبوعي قياسي للبقاء في أرسنال، رغم أنه أبلغ مقربين منه ووكيل أعماله برغبته الكبيرة في الرحيل إلى مانشستر سيتي، والالتحاق بالمدرب بيب غوارديولا.</p>
<p>وقالت وسائل إعلام بريطانية، إن سانشيز مستعد لتقديم طلب خطي لإدارة أرسنال، للسماح له بالرحيل، بعدما وصل إلى اتفاق مبدئي مع غوارديولا قبل أسابيع.</p>
<p>وعبر الدولي الشيلي عن رغبته في الرحيل عن أرسنال قبل نهاية الموسم الماضي، وهو الشيء الذي أثار استياء جماهير الفريق اللندني.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/229041.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>          
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="156304" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respo_assabah -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4257781046334511"
     data-ad-slot="1646951039"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="229041">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://assabah.ma/229041.html', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">8</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=ألكسيس يقاوم للرحيل عن أرسنال&url=http://assabah.ma/229041.html" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://assabah.ma/229041.html', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://assabah.ma/229041.html&title=ألكسيس يقاوم للرحيل عن أرسنال&source=http%3A%2F%2Fassabah.ma', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/228669.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/mbappé-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/mbappé-180x120.jpg" alt="ألكسيس يقاوم للرحيل عن أرسنال"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/228669.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://assabah.ma/228669.html">باريس يهزم الريال في سباق ضم مبابي</a></h3>
                        </div>
						
						
						
                    </li>
					
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/229254.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/usa-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/usa-180x120.jpg" alt="ألكسيس يقاوم للرحيل عن أرسنال"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/229254.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://assabah.ma/229254.html">داعش تخترق الجيش الأمريكي</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
			
						<!-- begin ad inread assabah -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.webmaildev.tk/www/delivery/ajs.php':'http://openx.webmaildev.tk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.webmaildev.tk/www/delivery/ck.php?n=a27716d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.webmaildev.tk/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a27716d0' border='0' alt='' /></a></noscript>


<!--/*
  *
inread-mobile
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.webmaildev.tk/www/delivery/ajs.php':'http://openx.webmaildev.tk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.webmaildev.tk/www/delivery/ck.php?n=aa657c75&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.webmaildev.tk/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa657c75' border='0' alt='' /></a></noscript>

						<!-- fin ad inread assabah -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://assabah.ma/229254.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/usa-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/usa.jpg" alt="داعش تخترق الجيش الأمريكي"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/229254.html">داعش تخترق الجيش الأمريكي</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T19:00:51+00:00">11  يوليو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/228669.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/mbappé-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/mbappé-600x380.jpg" alt="باريس يهزم الريال في سباق ضم مبابي"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/228669.html">باريس يهزم الريال في سباق ضم مبابي</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T17:10:00+00:00">11  يوليو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/229192.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/PH-JARFI-110-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/PH-JARFI-110-600x380.jpg" alt="الفلاحة المغربية من بين الأقوى إفريقيا"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/229192.html">الفلاحة المغربية من بين الأقوى إفريقيا</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T16:20:13+00:00">11  يوليو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/229153.html"><img src="http://assabah.ma/wp-content/uploads/2017/06/RenaultUsine07032013bz_80-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/RenaultUsine07032013bz_80-600x380.jpg" alt=""رونو المغرب" تحتفل بتصنيع مليون سيارة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/229153.html">&#8220;رونو المغرب&#8221; تحتفل بتصنيع مليون سيارة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T15:30:06+00:00">11  يوليو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/229038.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/irak-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/irak.jpg" alt="هزيمة نكراء لداعش بالعراق"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/229038.html">هزيمة نكراء لداعش بالعراق</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T14:40:55+00:00">11  يوليو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/228796.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/morata11-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/morata11.jpg" alt="تشيلسي يقدم 80 مليون لموراتا بعد خسارة لوكاكو"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/228796.html">تشيلسي يقدم 80 مليون لموراتا بعد خسارة لوكاكو</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-11T14:00:24+00:00">11  يوليو  2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/229041.html#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='229041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc9676880b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118303" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-229277 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/229277.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/tram-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/tram.jpg" alt="فيديو .. توقف طرامواي البيضاء بسبب الأشغال" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/229277.html">فيديو .. توقف طرامواي البيضاء بسبب الأشغال</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-11T15:20:42+00:00" class="entry-date">11  يوليو  2017</span>
                                    <a href="http://assabah.ma/229277.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/229277.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-229274 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/229274.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/re1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/re1-180x120.jpg" alt="فيديو .. احتفالات "رونو المغرب" بمليون سيارة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/229274.html">فيديو .. احتفالات &#8220;رونو المغرب&#8221; بمليون سيارة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-11T15:19:32+00:00" class="entry-date">11  يوليو  2017</span>
                                    <a href="http://assabah.ma/229274.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-229249 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/229249.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/hob-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/hob-180x120.jpg" alt="فيديو .."هوبا هوبا" عن مشاركتهم المتميزة في مهرجان الدار البيضاء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/229249.html">فيديو ..&#8221;هوبا هوبا&#8221; عن مشاركتهم المتميزة في مهرجان الدار البيضاء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-11T13:21:31+00:00" class="entry-date">11  يوليو  2017</span>
                                    <a href="http://assabah.ma/229249.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228836 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228836.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/chaba-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/chaba-180x120.jpg" alt="فيديو .. شباط يعتصم أمام مقر نقابة حزبه" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228836.html">فيديو .. شباط يعتصم أمام مقر نقابة حزبه</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T12:52:06+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228836.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228806 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228806.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/zzaki-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/zzaki-180x120.jpg" alt="فيديو ... اتحاد طنجة يقدم بادو الزاكي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228806.html">فيديو &#8230; اتحاد طنجة يقدم بادو الزاكي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T12:19:15+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228806.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228657 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228657.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/sada-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/sada-180x120.jpg" alt="فيديو ..الوقفة التضامنية مع معتقلي الحسيمة بالبيضاء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228657.html">فيديو ..الوقفة التضامنية مع معتقلي الحسيمة بالبيضاء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T09:50:08+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228657.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228652 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228652.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/daa-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/daa-180x120.jpg" alt="فيديو .. الداودي في مهرجان الدار البيضاء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228652.html">فيديو .. الداودي في مهرجان الدار البيضاء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T09:38:41+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228652.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228646 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228646.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/sandaw-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/sandaw-180x120.jpg" alt="فيديو .. منافس الوداد المقبل (صانداوز) يتعادل أمام فيتا كلوب" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228646.html">فيديو .. منافس الوداد المقبل (صانداوز) يتعادل أمام فيتا كلوب</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T09:23:22+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228646.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228643 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228643.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/sale-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/sale-180x120.jpg" alt="فيديو ... فاجعة سلا على الأولى" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228643.html">فيديو &#8230; فاجعة سلا على الأولى</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T09:21:12+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228643.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228321 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228321.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/w1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/w1-180x120.jpg" alt="فيديو .. ملخص فوز الوداد على زاناكو" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228321.html">فيديو .. ملخص فوز الوداد على زاناكو</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-09T09:15:46+00:00" class="entry-date">09  يوليو  2017</span>
                                    <a href="http://assabah.ma/228321.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228087 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/228087.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/Sans-titre-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/Sans-titre-180x120.jpg" alt="فيديو .. أول مصافحة بين ترامب وبوتين على هامش قمة العشرين بألمانيا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228087.html">فيديو .. أول مصافحة بين ترامب وبوتين على هامش قمة العشرين بألمانيا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-07T15:41:27+00:00" class="entry-date">07  يوليو  2017</span>
                                    <a href="http://assabah.ma/228087.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


<div style="height:20px;"></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="195924" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-228295 post type-post status-publish format-standard has-post-thumbnail category-49">
                                <div class="rn-title">
                                   <h3><a href="http://assabah.ma/228295.html">سنوات الضياع</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T10:00:36+00:00" class="entry-date">10  يوليو  2017</span>
                                    <span class="category">فى: <a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" rel="category tag">افتتاحية</a></span>
                                    <a href="http://assabah.ma/228295.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="http://assabah.ma/228295.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/KH-10-3-139x120.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/KH-10-3.jpg" alt="سنوات الضياع" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					كان لا بد من تدخل الملك لتنبيه الوزير السابق في العدل والحريات إلى «خطاياه» التي وصلت حد إهانة مؤسسة دستورية هي المجلس الأعلى للسلطة القضائية، ومحاولة الزج بها وبأعضائها ورئيسها المنتدب وقضاتها المعينين والمنتخبين في مقر حقير وسط الرباط عبارة عن «مركز نداء» سابق. ففي سا...				   <a href="http://assabah.ma/228295.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-226241 post type-post status-publish format-standard has-post-thumbnail category-49"><i class="fa-icon-double-angle-left"></i><a href="http://assabah.ma/226241.html">ضبابية</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div>
		</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="206203" style=" ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/special_300x250', [[300, 250], [300, 600]]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-228802 post type-post status-publish format-standard has-post-thumbnail category-94">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/228802.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/رضوان-السيد-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/رضوان-السيد.jpg" alt="رضوان السيد: إيران وتركيا.. والداخل العربي" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/228802.html">رضوان السيد: إيران وتركيا.. والداخل العربي</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T11:52:27+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228802.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/228802.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-228051 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/228051.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/khayr-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/khayr-180x120.jpg" alt="خير الله خير الله: أزمة روسيا في سوريا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228051.html">خير الله خير الله: أزمة روسيا في سوريا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-08T13:00:01+00:00" class="entry-date">08  يوليو  2017</span>
                                    <a href="http://assabah.ma/228051.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228049 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/228049.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/rachd-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/rachd-180x120.jpg" alt="عبد الرحمن الراشد: ما الهدف من التصعيد ؟" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228049.html">عبد الرحمن الراشد: ما الهدف من التصعيد ؟</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-07T14:09:28+00:00" class="entry-date">07  يوليو  2017</span>
                                    <a href="http://assabah.ma/228049.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-227233 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/227233.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/machari-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/machari-180x120.jpg" alt="مشاري الذايدي: من يروج القاموس القطري ؟" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/227233.html">مشاري الذايدي: من يروج القاموس القطري ؟</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-05T11:08:47+00:00" class="entry-date">05  يوليو  2017</span>
                                    <a href="http://assabah.ma/227233.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-226517 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/226517.html"><img src="http://assabah.ma/wp-content/uploads/2017/06/sawsan-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/sawsan-180x120.jpg" alt="سوسن الشاعر: المطالب تحققت قبل أن تقبلها قطر" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/226517.html">سوسن الشاعر: المطالب تحققت قبل أن تقبلها قطر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-03T12:00:48+00:00" class="entry-date">03  يوليو  2017</span>
                                    <a href="http://assabah.ma/226517.html#comments" class="comment_number">1 تعليق</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://assabah.ma">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://assabah.ma/228615.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;عموتة ووليداتو&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/07/2-14-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/2-14-180x120.jpg" alt=""عموتة ووليداتو"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/227433.html" class="simptip-position-top simptip-movable" data-tooltip="المسامحة"><img src="http://assabah.ma/wp-content/uploads/2017/07/2-7-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/2-7-180x120.jpg" alt="المسامحة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/227003.html" class="simptip-position-top simptip-movable" data-tooltip="الحال ما يشاور"><img src="http://assabah.ma/wp-content/uploads/2017/07/2-5-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/2-5-180x120.jpg" alt="الحال ما يشاور" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/226661.html" class="simptip-position-top simptip-movable" data-tooltip="دواب وسط المستحمين"><img src="http://assabah.ma/wp-content/uploads/2017/07/2-4-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/2-4-180x120.jpg" alt="دواب وسط المستحمين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/226248.html" class="simptip-position-top simptip-movable" data-tooltip="زفاف أسطوري"><img src="http://assabah.ma/wp-content/uploads/2017/07/2-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/2-1-180x120.jpg" alt="زفاف أسطوري" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/225505.html" class="simptip-position-top simptip-movable" data-tooltip="إسبانيا تُشرّح الجهاديين المغاربة"><img src="http://assabah.ma/wp-content/uploads/2017/06/2-42-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/2-42-180x120.jpg" alt="إسبانيا تُشرّح الجهاديين المغاربة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/225157.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;ربحة ولا ذبحة&#8230;&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/06/2-39-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/2-39-180x120.jpg" alt=""ربحة ولا ذبحة..."" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/223976.html" class="simptip-position-top simptip-movable" data-tooltip="الملك ينهي مأساة 28 سوريا"><img src="http://assabah.ma/wp-content/uploads/2017/06/2-33-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/2-33-180x120.jpg" alt="الملك ينهي مأساة 28 سوريا" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/223154.html" class="simptip-position-top simptip-movable" data-tooltip="حصار الفراشة"><img src="http://assabah.ma/wp-content/uploads/2017/06/2-29-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/06/2-29-180x120.jpg" alt="حصار الفراشة" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble" ><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2>		<ul>
			<li><a href='http://assabah.ma/date/2017/07'>يوليو 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/06'>يونيو 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/05'>مايو 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/04'>أبريل 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/03'>مارس 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/02'>فبراير 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/01'>يناير 2017</a></li>
	<li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li>
	<li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li>
	<li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li>
	<li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li>
	<li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li>
	<li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li>
	<li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li>
		</ul>
		</div></div></div></div></div></div></div></div></div>
		</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>عداد الشبكات الاجتماعية</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/assabahofficiel/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>فيس بوك</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>218005</span>
                                        المعجبين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@assabah_ma" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>تويتر</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>689</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href=""  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>جوجل+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-228924 post type-post status-publish format-standard has-post-thumbnail category-24">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/228924.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/DSC_5006-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/DSC_5006-600x380.jpg" alt="أصحاب القاعات... ملوك الأعراس" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/228924.html">أصحاب القاعات&#8230; ملوك الأعراس</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T14:45:58+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228924.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/228924.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-228922 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/228922.html"><img src="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="ميكروطروطوار" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228922.html">ميكروطروطوار</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T14:44:46+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228922.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228918 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/228918.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/196801_n-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/196801_n-180x120.jpg" alt="العروض الشاملة تجتاح الأعراس" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228918.html">العروض الشاملة تجتاح الأعراس</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T14:43:45+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228918.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228914 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/228914.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/Mariage220610Ar-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/Mariage220610Ar-180x120.jpg" alt=""مالين العرس ضياف"" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228914.html">&#8220;مالين العرس ضياف&#8221;</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T14:42:21+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228914.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-228228 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/228228.html"><img src="http://assabah.ma/wp-content/uploads/2017/07/DSC_6724-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/07/DSC_6724-180x120.jpg" alt="حفلات الزفاف: الأسطح والقاعات...صراع أجيال!!" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/228228.html">حفلات الزفاف: الأسطح والقاعات&#8230;صراع أجيال!!</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-07-10T11:30:56+00:00" class="entry-date">10  يوليو  2017</span>
                                    <a href="http://assabah.ma/228228.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="195939" style=" ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_footer', [728, 90]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
                	
	<li><a target="_blank" class="vector_icon" rel="fa-icon-android" href="https://play.google.com/store/apps/details?id=appassabahma.wpapp"data-bghover="#1c9613"><i class="fa-icon-android"></i></a></li>    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://assabah.ma/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/assabah.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"229041"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"bb49feebef","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html><!-- Page generated by LiteSpeed Cache on 2017-07-11 18:07:12 -->