<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>الملك رفقة هولاند بمعرض &quot;كنوز الإسلام بإفريقيا&quot; - الموقع الرسمي لجريدة الصباح</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://assabah.ma/xmlrpc.php">
<meta property="og:image" content="http://assabah.ma/wp-content/uploads/2017/05/039635-01-02-570x400.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta property="og:title" content="الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أكد رئيس معهد العالم العربي بباري، جاك لانغ، أن ال..."/>
<meta property="og:url" content="http://assabah.ma/208834.html"/>
<meta property="og:site_name" content="الموقع الرسمي لجريدة الصباح"/>
<meta property="fb:pages" content="279311078938867"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://assabah.ma/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script>
	<![endif]-->
 
<meta name="description" content="أكد رئيس معهد العالم العربي بباري، جاك لانغ، أن الزيارة التي قام بها صاحب الجلالة الملك محمد السادس، والرئيس الفرنسي فرانسوا هولاند، لمعرض &quot;كنوز الإسلام بإ"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="presse maroc"/>
<link rel="canonical" href="http://assabah.ma/208834.html"/>
<link rel="publisher" href="https://plus.google.com/+assabahma"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221; خلاصة التعليقات" href="http://assabah.ma/208834.html/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['subdomainName'] = "https://assabah.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون بالتوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assabah.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://assabah.ma/wp-content/themes/assabah/css/plugins.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://assabah.ma/wp-content/themes/assabah/css/main.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://assabah.ma/wp-content/themes/assabah/css/media.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://assabah.ma/wp-content/themes/assabah/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://assabah.ma/wp-content/themes/assabah/css/flamingo.css?ver=4.7.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://assabah.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://assabah.ma/wp-content/themes/assabah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://assabah.ma/?p=208834'/>
<link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F208834.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F208834.html&#038;format=xml"/>
<meta property="fb:app_id" content="1823374311225745"/> <meta property="fb:pages" content="279311078938867"/>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<style type='text/css'>img.lazy{display:none;}</style>
 
<meta name="theme-color" content="#a32101"/>
<meta name="msapplication-navbutton-color" content="#a32101"/>
<meta name="apple-mobile-web-app-status-bar-style" content="#a32101"/>
<link rel="alternate" href="android-app://appassabahma.wpapp/appassabahmawpapp/assabah.ma/208834.html"/>
<meta property="al:android:url" content="appassabahmawpapp://assabah.ma/208834.html"/>
<meta property="al:android:package" content="appassabahma.wpapp"/>
<meta property="al:android:app_name" content="Assabah"/>
<meta name="twitter:app:name:googleplay" content="Assabah"/>
<meta name="twitter:app:id:googleplay" content="appassabahma.wpapp"/>
<meta name="twitter:app:url:googleplay" content="appassabahmawpapp://assabah.ma/208834.html"/>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png"/>
<meta name="msapplication-TileImage" content="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png"/>
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#dd3333;}</style><style type="text/css">.header>.inner,.header .logo{line-height:150px;height:150px;}tit_1 h3 a{color:red;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-208834 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="today_date">
الأحد 07 مايو 2017</div>
<div class="top-left-content">
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul> </div>
</div>  
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
<li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
</ul>
</div>  
</div>
</div>  
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://assabah.ma">
<img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="الموقع الرسمي لجريدة الصباح" width="254" height="90"/>
<img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="الموقع الرسمي لجريدة الصباح"/>
</a>
</div>
<div class="header-right">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="118161" style=" ">
<div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();
</script></div> </div> 
</div>
</div>  
</div>
</div>  
<div class="clear"></div>
</div>
</header>
</div>  
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div>  
</div>
</div>  
</nav>  
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div> <div class="inner">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="156304" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/24-24" title="أخبار 24/24"><span itemprop="title">أخبار 24/24</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221;</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-208834 post type-post status-publish format-standard has-post-thumbnail category-24-24 category-36"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2017/05/039635-01-02-300x211.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://assabah.ma/208834.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
      <meta itemprop="width" content="254">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="الموقع الرسمي لجريدة الصباح">
  </div>
  <meta itemprop="datePublished" content="2017-05-07T12:10:35+00:00"/>
  <meta itemprop="dateModified" content="2017-05-07T09:46:51+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-05-07T12:10:35+00:00" class="updated">07  مايو  2017</time></span><span>فى: <a href="http://assabah.ma/category/24-24" title="عرض جميع المقالات فى أخبار 24/24">أخبار 24/24</a>, <a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5" title="عرض جميع المقالات فى خاص">خاص</a></span><span><a href="http://assabah.ma/208834.html#respond">لا يوجد تعليقات</a></span><span>مشاهدات </span></div>
                                   														<div class="feature-img">
								<img src="http://assabah.ma/wp-content/uploads/2017/05/039635-01-02.jpg" alt="الملك رفقة هولاند بمعرض "كنوز الإسلام بإفريقيا"">
							</div>
							                                   <div class="entry-content">
            <p>أكد رئيس معهد العالم العربي بباري، جاك لانغ، أن الزيارة التي قام بها صاحب الجلالة الملك محمد السادس، والرئيس الفرنسي فرانسوا هولاند، لمعرض &#8220;كنوز الإسلام بإفريقيا، من تمبوكتو إلى زنجبار&#8221; المقام، بمعهد العالم العربي، تعتبر &#8221; مظهرا جديدا للصداقة التي تميز العلاقات الفريدة بين المغرب وفرنسا&#8221;.</p>
<p>وقال جاك لانغ في تصريح لوكالة المغرب العربي للأنباء &#8221; نحن جد مسرورين وجد فخورين بهذه الزيارة التي تأتي بعد بضعة أيام فقط من اللقاء حول مائدة غذاء بين قائدي البلدين بالإيليزي&#8221; ، معربا عن &#8221; اندهاشه لمعرفة صاحب الجلالة الملك محمد السادس العميقة بكافة الفنون&#8221;.</p>
<p>وقال إن جلالة الملك &#8221; قائد دولة متنور، وذو ثقافة واسعة، يشجع الفنانين والمبدعين والتظاهرات الموسيقية&#8221;، مذكرا بالمبادرات الملموسة لجلالته من اجل الحفاظ على التراث الثقافي في مختلف مدن المملكة.</p>
<p>وأضاف رئيس معهد العالم العربي بباريس &#8220;جلالة الملك ، رجل ثقافة&#8221; مبرزا المشاريع الثقافية الرئيسية التي باشرها جلالته ومنها المسرحين الكبيرين بكل من الرباط والدار البيضاء.</p>
<p>وقال من ناحية أخرى، إن المعرض مخصص &#8220;لموضوع يشكل احد الجوانب القوية للالتزام الدولي للمغرب،وخاصة تجاه افريقيا&#8221;، مشيرا الى أن صاحب الجلالة الملك محمد السادس يعمل &#8220;بقوة وعزم &#8221; منذ عدة سنوات على نسج علاقات متينة مع البلدان الافريقية.</p>
<p>وأضاف أن صاحب الجلالة الملك محمد السادس، &#8220;يولي لافريقيا مكانة مشروعة وهامة&#8221; ، مذكرا بمختلف الزيارات التي قام بها جلالته لافريقيا ، وبدور المغرب باعتباره ملتقى وجسرا بين أروبا وافريقيا وبين الشمال والجنوب&#8221;.</p>
<p>ويقترح معرض &#8220;كنوز الاسلام بإفريقيا، من تمبوكتو الى زنجبار&#8221; مسارا من ثلاث مراحل هي نشر الاسلام،وممارسة الشعائر الدينية، والفنون الاسلامية&#8221; .</p>
<p>ويخصص هذا المعرض غير المسبوق، للروابط المتينة في الماضي والحاضر، التي نسجت بين العالم العربي الاسلامي وإفريقيا جنوب الصحراء.</p>
<p>فمن المغرب إلى السنغال، مرورا باثيوبيا وكينيا ومالي وبلدان أخرى بالقارة، يرصد المعرض قرونا عديدة من التاريخ عبر الفن والهندسة المعمارية.</p>
<p>وجرت زيارة المعرض بحضور عدة شخصيات عالمية تنتمي إلى عوالم الفن والثقافة والسياسة.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/208834.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>          
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="194521" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/Inread_561x343', [561, 343]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="208834">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://assabah.ma/208834.html', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">10</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221;&url=http://assabah.ma/208834.html" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://assabah.ma/208834.html', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://assabah.ma/208834.html&title=الملك رفقة هولاند بمعرض &#8220;كنوز الإسلام بإفريقيا&#8221;&source=http%3A%2F%2Fassabah.ma', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/208987.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/cc6ca20ad11143b29c7333144114de3b-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/cc6ca20ad11143b29c7333144114de3b-180x120.jpg" alt="الملك رفقة هولاند بمعرض "كنوز الإسلام بإفريقيا""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/208987.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://assabah.ma/208987.html">28.23 % نسبة المشاركة في انتخابات فرنسا بالظهر</a></h3>
                        </div>
						
						
						
                    </li>
					
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/208830.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/ph-jarfi-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/ph-jarfi-1-180x120.jpg" alt="الملك رفقة هولاند بمعرض "كنوز الإسلام بإفريقيا""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/208830.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://assabah.ma/208830.html">اعتقال شخصين في إطار محاربة الشغب بالملاعب</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
			
						<!-- begin ad inread assabah -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/35030960/Inread_561x343', [561, 343]).display();
						</script>
						<!-- fin ad inread assabah -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://assabah.ma/208899.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/chomeursrabat_732905687-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/chomeursrabat_732905687.jpg" alt="ارتفاع عدد العاطلين إلى مليون و296 ألف شخص"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/208899.html">ارتفاع عدد العاطلين إلى مليون و296 ألف شخص</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T15:00:50+00:00">07  مايو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/209114.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/akhnouchee-une-4-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/akhnouchee-une-4-600x380.jpg" alt="التجمع ينتخب رئيسي منظمتي النساء والشباب بالبيضاء"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/209114.html">التجمع ينتخب رئيسي منظمتي النساء والشباب بالبيضاء</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T14:26:26+00:00">07  مايو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/209064.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/1200px-Paris_July_2011-27a-e1434617401415-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/1200px-Paris_July_2011-27a-e1434617401415.jpg" alt="إخلاء ساحة انتخابية بباريس بسبب حقيبة مشبوهة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/209064.html">إخلاء ساحة انتخابية بباريس بسبب حقيبة مشبوهة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T14:20:22+00:00">07  مايو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/209067.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/prison12-2-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/prison12-2-610x380.jpg" alt="فرار سجين من سجن بني ملال"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/209067.html">فرار سجين من سجن بني ملال</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T13:58:11+00:00">07  مايو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/208839.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/Football-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/Football-600x380.jpg" alt="برنامج أبرز مباريات اليوم الأحد"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/208839.html">برنامج أبرز مباريات اليوم الأحد</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T13:40:23+00:00">07  مايو  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/208830.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/ph-jarfi-1-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/ph-jarfi-1-600x380.jpg" alt="اعتقال شخصين في إطار محاربة الشغب بالملاعب"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/208830.html">اعتقال شخصين في إطار محاربة الشغب بالملاعب</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-07T13:00:50+00:00">07  مايو  2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/208834.html#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='208834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="831472acec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118303" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-209101 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/209101.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/roi-3-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/roi-3.jpg" alt="فيديو .. الملك يلتقي الرئيس الفرنسي في مطعم بباريس" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/209101.html">فيديو .. الملك يلتقي الرئيس الفرنسي في مطعم بباريس</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T14:24:06+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/209101.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/209101.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-208953 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208953.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/fasli-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/fasli-180x120.jpg" alt="فيديو ..نائبة عمدة البيضاء حكيمة فصلي تتحدث عن تظاهرة المدن الذكية" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208953.html">فيديو ..نائبة عمدة البيضاء حكيمة فصلي تتحدث عن تظاهرة المدن الذكية</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T11:16:58+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208953.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208948 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208948.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/assb-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/assb-180x120.jpg" alt="فيديو ..إيطالي يعتنق الإسلام من داخل مسجد مغربي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208948.html">فيديو ..إيطالي يعتنق الإسلام من داخل مسجد مغربي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T11:09:53+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208948.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208914 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208914.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/067468-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/067468-01-02-180x120.jpg" alt="فيديو .. تعادل جوفتوس في الديربي أمام تورينو" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208914.html">فيديو .. تعادل جوفتوس في الديربي أمام تورينو</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T10:28:26+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208914.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208909 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208909.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/067395-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/067395-01-02-180x120.jpg" alt="فيديو .. الريال يتجاوز غرناطة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208909.html">فيديو .. الريال يتجاوز غرناطة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T10:26:39+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208909.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208904 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208904.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/barcaaaa-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/barcaaaa-180x120.jpg" alt="فيديو ..فوز برشلونة على فياريال" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208904.html">فيديو ..فوز برشلونة على فياريال</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T10:25:02+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208904.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208794 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208794.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/titwa1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/titwa1-180x120.jpg" alt="فيديو ..احتجاجات شعبية في دورة ماي للمجلس الحضري لأكادير" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208794.html">فيديو ..احتجاجات شعبية في دورة ماي للمجلس الحضري لأكادير</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-06T13:10:48+00:00" class="entry-date">06  مايو  2017</span>
                                    <a href="http://assabah.ma/208794.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208760 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208760.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/azer-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/azer-180x120.jpg" alt="فيديو ..عمدة البيضاء يتكلم عن الدورة الثانية للتظاهرة الخاصة بالمدن الذكية" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208760.html">فيديو ..عمدة البيضاء يتكلم عن الدورة الثانية للتظاهرة الخاصة بالمدن الذكية</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-05T15:53:02+00:00" class="entry-date">05  مايو  2017</span>
                                    <a href="http://assabah.ma/208760.html#comments" class="comment_number">1 تعليق</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208625 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208625.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/bosofa-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/bosofa-180x120.jpg" alt="فيديو .. بوصوفة يعود لكأس إفريقيا 2017" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208625.html">فيديو .. بوصوفة يعود لكأس إفريقيا 2017</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-05T11:28:22+00:00" class="entry-date">05  مايو  2017</span>
                                    <a href="http://assabah.ma/208625.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208456 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208456.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/karim-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/karim-180x120.jpg" alt="فيديو .. كريم زياد يتحدث عن مهرجان كناوة بالصويرة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208456.html">فيديو .. كريم زياد يتحدث عن مهرجان كناوة بالصويرة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-04T15:01:27+00:00" class="entry-date">04  مايو  2017</span>
                                    <a href="http://assabah.ma/208456.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208444 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/208444.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/lee-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/lee-180x120.jpg" alt="فيديو .. رشق مرشحة الرئاسة الفرنسية لوبين بالبيض" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208444.html">فيديو .. رشق مرشحة الرئاسة الفرنسية لوبين بالبيض</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-04T14:47:32+00:00" class="entry-date">04  مايو  2017</span>
                                    <a href="http://assabah.ma/208444.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


<div style="height:20px;"></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="207867" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/320x480" height="480" width="320"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-207716 post type-post status-publish format-standard has-post-thumbnail category-49">
                                <div class="rn-title">
                                   <h3><a href="http://assabah.ma/207716.html">واقعية</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-03T09:00:25+00:00" class="entry-date">03  مايو  2017</span>
                                    <span class="category">فى: <a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" rel="category tag">افتتاحية</a></span>
                                    <a href="http://assabah.ma/207716.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="http://assabah.ma/207716.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/KH-10-2-139x120.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/KH-10-2.jpg" alt="واقعية" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					فتح القرار 2351 الذي صادق عليه مجلس الأمن بإجماع أعضائه، نهاية الأسبوع الماضي، مرحلة جديدة في مسار النزاع المفتعل حول الصحراء، تحمل بصمات واقعية سياسية بدأها الأمين العام الجديد للأمم المتحدة، أنطونيو غوتيريس، وكرسها الساكن الجديد للبيت الأبيض، دونالد ترامب. وبدأ الرجلا...				   <a href="http://assabah.ma/207716.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-207336 post type-post status-publish format-standard has-post-thumbnail category-49"><i class="fa-icon-double-angle-left"></i><a href="http://assabah.ma/207336.html">انكسارات&#8230;!</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div>
		</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="206203" style=" ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/special_300x250', [[300, 250], [300, 600]]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-208474 post type-post status-publish format-standard has-post-thumbnail category-94">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/208474.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/رشيد-الخيون.-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/رشيد-الخيون.-610x350.jpg" alt="رشيد الخيون: العراق.. عادت أرضه صوافي!" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/208474.html">رشيد الخيون: العراق.. عادت أرضه صوافي!</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-06T19:00:11+00:00" class="entry-date">06  مايو  2017</span>
                                    <a href="http://assabah.ma/208474.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/208474.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-208471 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/208471.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/jalbi-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/jalbi-180x120.jpg" alt="خالص جلبي: أغلى جواز سفر" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208471.html">خالص جلبي: أغلى جواز سفر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-06T13:00:14+00:00" class="entry-date">06  مايو  2017</span>
                                    <a href="http://assabah.ma/208471.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-207920 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/207920.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/saghya-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/saghya-180x120.jpg" alt="حازم صاغية: في ما خصّ الانتخابات الفرنسيّة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/207920.html">حازم صاغية: في ما خصّ الانتخابات الفرنسيّة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-03T10:13:23+00:00" class="entry-date">03  مايو  2017</span>
                                    <a href="http://assabah.ma/207920.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-207247 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/207247.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/khayr-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/khayr-180x120.jpg" alt="خير الله خير الله: الهدية الروسية الوحيدة لسوريا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/207247.html">خير الله خير الله: الهدية الروسية الوحيدة لسوريا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-01T09:26:26+00:00" class="entry-date">01  مايو  2017</span>
                                    <a href="http://assabah.ma/207247.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-206723 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/206723.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/عبد-اللطيف-المناوي-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/عبد-اللطيف-المناوي-180x120.jpg" alt="عبد اللطيف المناوي: عندما زارت مارين لوبين مصر" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/206723.html">عبد اللطيف المناوي: عندما زارت مارين لوبين مصر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-29T18:00:42+00:00" class="entry-date">29  أبريل  2017</span>
                                    <a href="http://assabah.ma/206723.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://assabah.ma">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://assabah.ma/208584.html" class="simptip-position-top simptip-movable" data-tooltip="مـأوى عشـوائي"><img src="http://assabah.ma/wp-content/uploads/2017/05/2-11-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/2-11-180x120.jpg" alt="مـأوى عشـوائي" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/208262.html" class="simptip-position-top simptip-movable" data-tooltip="فنزويلا&#8230; الطريق إلى المجهول"><img src="http://assabah.ma/wp-content/uploads/2017/05/2-9-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/2-9-180x120.jpg" alt="فنزويلا... الطريق إلى المجهول" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/207939.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;الله يرحم ضعفنا&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/05/2-7-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/2-7-180x120.jpg" alt=""الله يرحم ضعفنا"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/207719.html" class="simptip-position-top simptip-movable" data-tooltip="النقابات تنتفض ضد حكرة الحكومة"><img src="http://assabah.ma/wp-content/uploads/2017/05/2-6-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/2-6-180x120.jpg" alt="النقابات تنتفض ضد حكرة الحكومة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/207320.html" class="simptip-position-top simptip-movable" data-tooltip="دفنـا الـماضـي"><img src="http://assabah.ma/wp-content/uploads/2017/05/2-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/2-1-180x120.jpg" alt="دفنـا الـماضـي" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/206775.html" class="simptip-position-top simptip-movable" data-tooltip="الراس على الراس&#8230;!"><img src="http://assabah.ma/wp-content/uploads/2017/04/2-30-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/2-30-180x120.jpg" alt="الراس على الراس...!" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/206455.html" class="simptip-position-top simptip-movable" data-tooltip="سقوط شبكة مغربية لتجهيز الانتحاريين"><img src="http://assabah.ma/wp-content/uploads/2017/04/2-27-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/2-27-180x120.jpg" alt="سقوط شبكة مغربية لتجهيز الانتحاريين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/206086.html" class="simptip-position-top simptip-movable" data-tooltip="ترامب ينهي الترقب"><img src="http://assabah.ma/wp-content/uploads/2017/04/2-25-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/2-25-180x120.jpg" alt="ترامب ينهي الترقب" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/205403.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;المارشي نوار&#8221; يلهب الديربي"><img src="http://assabah.ma/wp-content/uploads/2017/04/2-21-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/2-21-180x120.jpg" alt=""المارشي نوار" يلهب الديربي" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2>		<ul>
			<li><a href='http://assabah.ma/date/2017/05'>مايو 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/04'>أبريل 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/03'>مارس 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/02'>فبراير 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/01'>يناير 2017</a></li>
	<li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li>
	<li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li>
	<li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li>
	<li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li>
	<li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li>
	<li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li>
	<li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li>
		</ul>
		</div></div></div></div></div></div></div></div></div>
		</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>عداد الشبكات الاجتماعية</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/assabahofficiel/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>فيس بوك</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>190474</span>
                                        المعجبين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@assabah_ma" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>تويتر</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>545</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href=""  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>جوجل+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-208837 post type-post status-publish format-standard has-post-thumbnail category-24">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/208837.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/normal_7eCongresPJD17072012JAr-12-1-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/normal_7eCongresPJD17072012JAr-12-1-600x380.jpg" alt="تيار "بسطيلة" يغلب أصحاب "المعقودة"" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/208837.html">تيار &#8220;بسطيلة&#8221; يغلب أصحاب &#8220;المعقودة&#8221;</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T10:04:43+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208837.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/208837.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-208827 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/208827.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/OTHMANI-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/OTHMANI-180x120.jpg" alt="العثماني ينجو من تمرد النواب" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208827.html">العثماني ينجو من تمرد النواب</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T09:44:49+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208827.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208818 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/208818.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/normal_7eCongresPJD17072012JAr-12-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/normal_7eCongresPJD17072012JAr-12-180x120.jpg" alt="التهافت يعري الصراع على الغنائم" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208818.html">التهافت يعري الصراع على الغنائم</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-07T09:40:26+00:00" class="entry-date">07  مايو  2017</span>
                                    <a href="http://assabah.ma/208818.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208690 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/208690.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/Laylat-Al-Kadr-la-mosquee-Hassan-II-2012-22082012-Jar-44-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/Laylat-Al-Kadr-la-mosquee-Hassan-II-2012-22082012-Jar-44-180x120.jpg" alt=""سيدنا رمضان" ... كرنفال النفاق" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208690.html">&#8220;سيدنا رمضان&#8221; &#8230; كرنفال النفاق</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-05T12:05:13+00:00" class="entry-date">05  مايو  2017</span>
                                    <a href="http://assabah.ma/208690.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-208677 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/208677.html"><img src="http://assabah.ma/wp-content/uploads/2017/05/SKENFEL1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/05/SKENFEL1-180x120.jpg" alt="الشهوة تغلب التدين أحيانا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/208677.html">الشهوة تغلب التدين أحيانا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-05T12:00:51+00:00" class="entry-date">05  مايو  2017</span>
                                    <a href="http://assabah.ma/208677.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="195939" style=" ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_footer', [728, 90]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
                	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://assabah.ma/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"208834"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"61e08e21d9","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>