<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>برامـج انتخابيـة للنسيـان - الموقع الرسمي لجريدة الصباح</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://assabah.ma/xmlrpc.php">
<meta property="og:image" content="http://assabah.ma/wp-content/uploads/2017/04/goozi-497x400.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta property="og:title" content="برامـج انتخابيـة للنسيـان"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تعليقات"/>
<meta property="og:url" content="http://assabah.ma/204702.html"/>
<meta property="og:site_name" content="الموقع الرسمي لجريدة الصباح"/>
<meta property="fb:pages" content="279311078938867"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://assabah.ma/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script>
	<![endif]-->
 
<meta name="description" content="رئيس الحكومة تجنب ضربات إخوانه وحافظ على نفحات بنكيران في الشق الاجتماعي لبرنامجه نجح سعد الدين العثماني، رئيس الحكومة، في حسم كل الخلافات التي طفت على سطح"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="presse maroc"/>
<link rel="canonical" href="http://assabah.ma/204702.html"/>
<link rel="publisher" href="https://plus.google.com/+assabahma"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; برامـج انتخابيـة للنسيـان خلاصة التعليقات" href="http://assabah.ma/204702.html/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://assabah.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513da64b-8bb1-4c9e-aeb9-6f73038ad65f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "نشكركم على التسجيل";
oneSignal_options['subdomainName'] = "https://assabah.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'ترغبون بالتوصل بالأخبار العاجلة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا مثال لتنبيه بخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ستتوصلون بالتنبيهات على حاسوبكم';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'مثال لخبر عاجل';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ستتوصلون بالتنبيهات على جهازكم';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'يمكنكم إلغاء الإشتراك في أي لحظة';
oneSignal_options['promptOptions']['acceptButtonText'] = 'نعم';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكرا';
oneSignal_options['promptOptions']['siteName'] = 'جريدة الصباح';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'نعم';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'التوصل بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ستصلك أخبار الموقع';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'خاصية التوصل بالأخبار العاجلة معطلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكرا على إشتراككم';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'ستتوصلون بالأخبار العاجلة للموقع';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتوصلوا بالأخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تعديل خيارات التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'تسجيل';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء التسجيل';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'تفعيل التنبيهات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع الخطوات التالية لتفعيل خاصية التوصل بالأخبار';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assabah.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://assabah.ma/wp-content/themes/assabah/css/plugins.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://assabah.ma/wp-content/themes/assabah/css/main.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://assabah.ma/wp-content/themes/assabah/css/media.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://assabah.ma/wp-content/themes/assabah/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://assabah.ma/wp-content/themes/assabah/css/flamingo.css?ver=4.7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://assabah.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://assabah.ma/wp-content/themes/assabah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://assabah.ma/?p=204702'/>
<link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F204702.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F204702.html&#038;format=xml"/>
<meta property="fb:app_id" content="1823374311225745"/> <meta property="fb:pages" content="279311078938867"/>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<style type='text/css'>img.lazy{display:none;}</style>
 
<meta name="theme-color" content="#a32101"/>
<meta name="msapplication-navbutton-color" content="#a32101"/>
<meta name="apple-mobile-web-app-status-bar-style" content="#a32101"/>
<link rel="alternate" href="android-app://appassabahma.wpapp/appassabahmawpapp/assabah.ma/204702.html"/>
<meta property="al:android:url" content="appassabahmawpapp://assabah.ma/204702.html"/>
<meta property="al:android:package" content="appassabahma.wpapp"/>
<meta property="al:android:app_name" content="Assabah"/>
<meta name="twitter:app:name:googleplay" content="Assabah"/>
<meta name="twitter:app:id:googleplay" content="appassabahma.wpapp"/>
<meta name="twitter:app:url:googleplay" content="appassabahmawpapp://assabah.ma/204702.html"/>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-180x180.png"/>
<meta name="msapplication-TileImage" content="http://assabah.ma/wp-content/uploads/2017/02/cropped-Assabah-ico2017-270x270.png"/>
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#dd3333;}</style><style type="text/css">.header>.inner,.header .logo{line-height:150px;height:150px;}body,body.layout-boxed{}tit_1 h3 a{color:red;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-204702 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="today_date">
السبت 22 أبريل 2017</div>
<div class="top-left-content">
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul> </div>
</div>  
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
<li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
</ul>
</div>  
</div>
</div>  
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://assabah.ma">
<img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="الموقع الرسمي لجريدة الصباح" width="254" height="90"/>
<img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="الموقع الرسمي لجريدة الصباح"/>
</a>
</div>
<div class="header-right">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="118161" style=" ">
<div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();
</script></div> </div> 
</div>
</div>  
</div>
</div>  
<div class="clear"></div>
</div>
</header>
</div>  
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div>  
</div>
</div>  
</nav>  
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div> <div class="inner">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="156304" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9" title="الصباح السياسي"><span itemprop="title">الصباح السياسي</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">برامـج انتخابيـة للنسيـان</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-204702 post type-post status-publish format-standard has-post-thumbnail category-33"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2017/04/goozi-300x242.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://assabah.ma/204702.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
      <meta itemprop="width" content="254">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="الموقع الرسمي لجريدة الصباح">
  </div>
  <meta itemprop="datePublished" content="2017-04-22T11:30:56+00:00"/>
  <meta itemprop="dateModified" content="2017-04-21T09:56:43+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">برامـج انتخابيـة للنسيـان</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-04-22T11:30:56+00:00" class="updated">22  أبريل  2017</time></span><span>فى: <a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9" title="عرض جميع المقالات فى الصباح السياسي">الصباح السياسي</a></span><span><a href="http://assabah.ma/204702.html#respond">لا يوجد تعليقات</a></span><span>مشاهدات </span></div>
                                   														<div class="feature-img">
								<img src="http://assabah.ma/wp-content/uploads/2017/04/goozi.jpg" alt="برامـج انتخابيـة للنسيـان">
							</div>
							                                   <div class="entry-content">
            <p dir="rtl">رئيس الحكومة تجنب ضربات إخوانه وحافظ على نفحات بنكيران في الشق الاجتماعي لبرنامجه</p>
<div>
<p dir="rtl">نجح سعد الدين العثماني، رئيس الحكومة، في حسم كل الخلافات التي طفت على سطح الأحداث داخل لجنة إعداد البرنامج الحكومي بسرعة قياسية، ما يعني أن حجم الخلافات بين الأحزاب الستة المشكلة للأغلبية الحكومية لم يكن قويا.</p>
<p dir="rtl">وبخلاف ما روج له أنصار بنكيران، من أن العثماني انهزم حتى في مرحلة إعداد البرنامج الحكومي، فإن المضامين الكبرى التي وردت في البرنامج نفسه، الذي قدمه الطبيب النفساني يوم أول أمس (الأربعاء) أمام أعضاء البرلمان بغرفتيه، تؤكد أنه، امتداد طبيعي للبرنامج الحكومي الذي وسم تجربة بنكيران، مع إدخال بعض التعديلات الطفيفة عليه، خصوصا في الشق الاجتماعي، وحضور البعد الإفريقي فيه. ومن المتوقع أن يكون زعماء الأغلبية الحكومية، بعد انتهاء رئيس الحكومة من تقديم برنامجه الحكومي، قد عقدوا يوم أول أمس (الأربعاء) اجتماعا في مقر رئاسة الحكومة، بحضور رؤساء الفرق النيابية من أجل وضع الترتيبات لبدء النقاش في تفاصيل وجزئيات البرنامج الحكومي حتى يحصل على ثقة البرلمان. وقبل هذا الاجتماع، احتضن منزل العثماني في سلا، اجتماعا موسعا لزعماء الأغلبية، من أجل الحسم النهائي في البرنامج الحكومي، وتجاوز النقط الخلافية، وهو الاجتماع الذي قاطعه بنكيران، الأمين العام لحزب العدالة والتنمية، وحضر بدله مصطفى الرميد. واستنادا إلى مصادر من داخل اللجنة المشتركة التي تولت إعداد البرنامج الحكومي، فإن أهميته، تتمثل في المصادقة عليه وكسب الحكومة ثقةَ البرلمان، معتبرة أنه عبارة عن جمل إنشائية يمكن أن يتم استعمالها بطرق مختلفة. وعكس ما تروجه بعض الأبواق المقربة من رئيس الحكومة السابق، من خلال زعمها أن خلافات قوية حصلت عشية الحسم في الخطوط العريضة للبرنامج، فإن كل أعضاء لجنة الإعداد، أجمعوا على عدم وجود أي خلافات بين مكونات الأغلبية حول العديد من القضايا، كما تمت إثارتها من قبل العديد من المنابر الإعلامية، وفي مقدمتها الدعم الموجه إلى الفئات الهشة، موضحة أن البرنامج يمكن أن يتضمن جملا لا تعبر عن أي موقف مما تمت إثارته. وكشفت المصادر نفسها، أن الخلافات التي وقعت غير مرتبطة بالبرنامج الحكومي، بل بتنزيل الإجراءات التي تم رسمها في البرنامج الحكومي، مستشهدا بما وقع في حكومة عبد الإله بنكيران وجميع الحكومات المغربية بحكم وجود أكثر من حزب داخلها. إن الأهم، يقول مصدر مقرب من سعد الدين العثماني، هو اتفاق الأغلبية على حسم البرنامج، بعيدا عن عيون المتربصين الذين كانوا يسعون بكل الوسائل من أجل إفشال مهمة رئيس الحكومة الذي تنتظره حرب شرسة من داخل حزبه.</p>
<p dir="rtl">استكمال ورشي المقاصة والدعم الاجتماعي</p>
<p dir="rtl"> بخصوص إصلاح المقاصة واستفادة الفئات الفقيرة من الدعم المباشر، بعدما تسربت أخبار «مسمومة»، تفيد أن البرنامج الحكومي لا يتضمن إشارات إلى تلك الأوراش والمشاريع، فإن ما ورد على لسان العثماني أمام أعضاء البرلمان فند ذلك، ودحض الشائعات المغرضة. وسبق لآمنة ماء العينين، عضو فريق العدالة والتنمية بمجلس النواب، قبل أن يأتي رئيس الحكومة إلى البرلمان، لكي يعلن عن استمرار الإصلاحات التي انطلقت في عهد حكومة بنكيران، أن كشفت أن لقاء جمع بين مكتب الفريق النيابي للعدالة والتنمية بمجلس النواب، وبين سعد الدين العثماني، رئيس الحكومة ، أكد خلاله أن برنامج الحكومة التي يشارك فيها حزب العدالة والتنمية، سينص صراحة على استكمال ورش المقاصة والدعم الاجتماعي. وبعيدا عن كل الضغوطات وحرب الشائعات، حرص العثماني شخصيا، على تضمين البرنامج الحكومي التزامات واضحة مع الناخبين في المجال الاجتماعي، وذلك حتى يتجنب أي حملة مغرضة من داخل حزبه، تتهمه بعدم التجاوب مع البرنامج الانتخابي للحزب الذي نص صراحة على استكمال الأوراش المفتوحة، خاصة منها المقاصة وأنظمة الدعم الاجتماعي.</p>
<div></div>
<p dir="rtl">عبد الله الكوزي</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/204702.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>          
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="194521" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/Inread_561x343', [561, 343]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="204702">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://assabah.ma/204702.html', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">9</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=برامـج انتخابيـة للنسيـان&url=http://assabah.ma/204702.html" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://assabah.ma/204702.html', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://assabah.ma/204702.html&title=برامـج انتخابيـة للنسيـان&source=http%3A%2F%2Fassabah.ma', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/204708.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/BENABDELLAH_Nabil_08052015_ph_ysa_2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/BENABDELLAH_Nabil_08052015_ph_ysa_2-180x120.jpg" alt="برامـج انتخابيـة للنسيـان"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/204708.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://assabah.ma/204708.html">800 ألف سكن  في خمس سنوات</a></h3>
                        </div>
						
						
						
                    </li>
					
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/204643.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/2048x1536-fit_illustration-arbitre-football-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/2048x1536-fit_illustration-arbitre-football-180x120.jpg" alt="برامـج انتخابيـة للنسيـان"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/204643.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://assabah.ma/204643.html">أبرز مباريات اليوم السبت</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
			
						<!-- begin ad inread assabah -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/35030960/Inread_561x343', [561, 343]).display();
						</script>
						<!-- fin ad inread assabah -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://assabah.ma/204708.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/BENABDELLAH_Nabil_08052015_ph_ysa_2-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/BENABDELLAH_Nabil_08052015_ph_ysa_2-516x380.jpg" alt="800 ألف سكن  في خمس سنوات"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204708.html">800 ألف سكن  في خمس سنوات</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:53+00:00">22  أبريل  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/204722.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/VieilleFemme28032013Ar-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/VieilleFemme28032013Ar-528x380.jpg" alt="العثماني يفجر "البوطات" في وجه المغاربة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204722.html">العثماني يفجر &#8220;البوطات&#8221; في وجه المغاربة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:50+00:00">22  أبريل  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/204686.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/SM-le-Roi-reçoit-Saad-Eddine-El-Othmani-G2-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/SM-le-Roi-reçoit-Saad-Eddine-El-Othmani-G2-600x380.jpg" alt="الملك ينبه الحكومة إلى حجم الانتظارات"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204686.html">الملك ينبه الحكومة إلى حجم الانتظارات</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:46+00:00">22  أبريل  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/204696.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/manar-mus-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/manar-mus-600x380.jpg" alt="الخوف من التصويت العقابي"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204696.html">الخوف من التصويت العقابي</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:30+00:00">22  أبريل  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/204716.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/retraitesBz_1-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/retraitesBz_1-600x380.jpg" alt="إصـلاح التقاعـد ... لا كـلام"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204716.html">إصـلاح التقاعـد &#8230; لا كـلام</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:18+00:00">22  أبريل  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/204735.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/ConferanceEbola19092014phbzt_3-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/ConferanceEbola19092014phbzt_3-600x380.jpg" alt="تحايل على إخفاقات التعليم والصحة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/204735.html">تحايل على إخفاقات التعليم والصحة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:30:01+00:00">22  أبريل  2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/204702.html#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='204702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de13a0af7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118303" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-204995 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/204995.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/gnawaaaa-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/gnawaaaa.jpg" alt="فيديو .. أقدم مدرسة لكناوة بمرزوكة" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/204995.html">فيديو .. أقدم مدرسة لكناوة بمرزوكة</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-22T12:44:46+00:00" class="entry-date">22  أبريل  2017</span>
                                    <a href="http://assabah.ma/204995.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/204995.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-204761 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204761.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/irann-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/irann-180x120.jpg" alt="فيديو .. إيران تكشف عن مقاتلة مخيفة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204761.html">فيديو .. إيران تكشف عن مقاتلة مخيفة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-22T10:16:14+00:00" class="entry-date">22  أبريل  2017</span>
                                    <a href="http://assabah.ma/204761.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204801 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204801.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/derbyy-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/derbyy-180x120.jpg" alt="فيديو .."نايضة" بملعب محمد الخامس بسبب تذاكر الديربي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204801.html">فيديو ..&#8221;نايضة&#8221; بملعب محمد الخامس بسبب تذاكر الديربي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:55:06+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204801.html#comments" class="comment_number">1 تعليق</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204796 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204796.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/ppp-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/ppp-180x120.jpg" alt="فيديو .. تصريح المتحدث باسم وزارة الداخلية الفرنسية بعد اعتداء باريس" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204796.html">فيديو .. تصريح المتحدث باسم وزارة الداخلية الفرنسية بعد اعتداء باريس</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:43:45+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204796.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204571 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204571.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/taxiii-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/taxiii-180x120.jpg" alt="فيديو .. وقفة احتجاجية للطاكسيات بالبيضاء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204571.html">فيديو .. وقفة احتجاجية للطاكسيات بالبيضاء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T15:44:33+00:00" class="entry-date">20  أبريل  2017</span>
                                    <a href="http://assabah.ma/204571.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204299 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204299.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/atmaniii-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/atmaniii-180x120.jpg" alt="فيديو .. العثماني في التصريح الحكومي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204299.html">فيديو .. العثماني في التصريح الحكومي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T09:41:20+00:00" class="entry-date">20  أبريل  2017</span>
                                    <a href="http://assabah.ma/204299.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204281 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204281.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/960523-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/960523-01-02-180x120.jpg" alt="فيديو .. جوفنتوس يخرج برشلونة من عصبة الأبطال" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204281.html">فيديو .. جوفنتوس يخرج برشلونة من عصبة الأبطال</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T09:29:00+00:00" class="entry-date">20  أبريل  2017</span>
                                    <a href="http://assabah.ma/204281.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204278 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204278.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/960506-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/960506-01-02-180x120.jpg" alt="فيديو .. موناكو يتأهل إلى نصف الأبطال على حساب دورتموند" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204278.html">فيديو .. موناكو يتأهل إلى نصف الأبطال على حساب دورتموند</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T09:24:53+00:00" class="entry-date">20  أبريل  2017</span>
                                    <a href="http://assabah.ma/204278.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204275 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204275.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/irt-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/irt-1-180x120.jpg" alt="فيديو .. فوز اتحاد طنجة على أولمبيك آسفي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204275.html">فيديو .. فوز اتحاد طنجة على أولمبيك آسفي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T09:22:19+00:00" class="entry-date">20  أبريل  2017</span>
                                    <a href="http://assabah.ma/204275.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-203930 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/203930.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/912379-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/912379-01-02-180x120.jpg" alt="بث مباشر .. برشلونة vs جوفنتوس (دوري الأبطال)" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/203930.html">بث مباشر .. برشلونة vs جوفنتوس (دوري الأبطال)</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-19T19:40:12+00:00" class="entry-date">19  أبريل  2017</span>
                                    <a href="http://assabah.ma/203930.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204242 post type-post status-publish format-standard has-post-thumbnail category-assabah-tv">
				                 <a href="http://assabah.ma/204242.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/asssssss-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/asssssss-180x120.jpg" alt="فيديو ..حريق في ممر تجاري وسط البيضاء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204242.html">فيديو ..حريق في ممر تجاري وسط البيضاء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-19T16:34:13+00:00" class="entry-date">19  أبريل  2017</span>
                                    <a href="http://assabah.ma/204242.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


<div style="height:20px;"></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="195924" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div>
<script async='async' src='https://mltrk.io/link/https%3A%2F%2Fsecurepubads.g.doubleclick.net%2Fstatic%2Fglade.js/QLGHTDga4DZgMvYUf9Eq'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-203246 post type-post status-publish format-standard has-post-thumbnail category-49">
                                <div class="rn-title">
                                   <h3><a href="http://assabah.ma/203246.html">البرنامج</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-18T09:00:21+00:00" class="entry-date">18  أبريل  2017</span>
                                    <span class="category">فى: <a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" rel="category tag">افتتاحية</a></span>
                                    <a href="http://assabah.ma/203246.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="http://assabah.ma/203246.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/KH-10-1-139x120.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/KH-10-1.jpg" alt="البرنامج" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					يتهيأ سعد الدين العثماني، وفريقه الحكومي، للمرحلة الأصعب والأهم في المسلسل السياسي الذي انطلق منذ أكتوبر الماضي بتنظيم ثاني انتخابات تشريعية في ظل دستور حول البرنامج الحكومي حجر زاوية ومكتسبا ديمقراطيا، وخص تدابير عرضه ونقاشه والمصادقة عليه بفصل كامل (الفصل88). فالأغلبي...				   <a href="http://assabah.ma/203246.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-202882 post type-post status-publish format-standard has-post-thumbnail category-49"><i class="fa-icon-double-angle-left"></i><a href="http://assabah.ma/202882.html">ضبابية</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/special_300x250', [[300, 250], [300, 600]]).display();
</script></div>
		</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-204721 post type-post status-publish format-standard has-post-thumbnail category-94">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/204721.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/رشيد-الخيون.-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/رشيد-الخيون.-610x350.jpg" alt="رشيد الخيون: الاختراعات والاكتشافات.. فضحتنا!" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/204721.html">رشيد الخيون: الاختراعات والاكتشافات.. فضحتنا!</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-22T13:00:50+00:00" class="entry-date">22  أبريل  2017</span>
                                    <a href="http://assabah.ma/204721.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/204721.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-204714 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/204714.html"><img src="http://assabah.ma/wp-content/uploads/2017/03/khayr-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/03/khayr-180x120.jpg" alt="خير الله خير الله: ما أشبه اليوم بالبارحة في إيران" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204714.html">خير الله خير الله: ما أشبه اليوم بالبارحة في إيران</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:01:56+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204714.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-203887 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/203887.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/rachd-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/rachd-180x120.jpg" alt="عبد الرحمن الراشد: ترمب من سوريا إلى كوريا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/203887.html">عبد الرحمن الراشد: ترمب من سوريا إلى كوريا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-19T09:30:25+00:00" class="entry-date">19  أبريل  2017</span>
                                    <a href="http://assabah.ma/203887.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-203504 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/203504.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/ghasan-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/ghasan-180x120.jpg" alt="غسان شربل: "أم القنابل" والسيد الرئيس" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/203504.html">غسان شربل: &#8220;أم القنابل&#8221; والسيد الرئيس</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-17T14:15:52+00:00" class="entry-date">17  أبريل  2017</span>
                                    <a href="http://assabah.ma/203504.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-203040 post type-post status-publish format-standard has-post-thumbnail category-94">
				                 <a href="http://assabah.ma/203040.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/b97d4eb9e73c3978ebf918ee74aaa3b5-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/b97d4eb9e73c3978ebf918ee74aaa3b5-180x120.jpg" alt="خالص جلبي: ماذا بعد ضربة ترامب؟" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/203040.html">خالص جلبي: ماذا بعد ضربة ترامب؟</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-16T12:03:43+00:00" class="entry-date">16  أبريل  2017</span>
                                    <a href="http://assabah.ma/203040.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://assabah.ma">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://assabah.ma/204395.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;داعش&#8221; تربك الرئاسيات الفرنسية"><img src="http://assabah.ma/wp-content/uploads/2017/04/une-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/une-1-180x120.jpg" alt=""داعش" تربك الرئاسيات الفرنسية" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/204062.html" class="simptip-position-top simptip-movable" data-tooltip="بركة المنجل"><img src="http://assabah.ma/wp-content/uploads/2017/04/2-15-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/2-15-180x120.jpg" alt="بركة المنجل" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/203647.html" class="simptip-position-top simptip-movable" data-tooltip="شهيدة الإهمال"><img src="http://assabah.ma/wp-content/uploads/2017/04/941836-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/941836-une-2-180x120.jpg" alt="شهيدة الإهمال" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/203256.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;ساعتك سالات&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/04/Chabat-UNE-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/Chabat-UNE-2-180x120.jpg" alt=""ساعتك سالات"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/202147.html" class="simptip-position-top simptip-movable" data-tooltip="السلطة القضائية أولا"><img src="http://assabah.ma/wp-content/uploads/2017/04/Cour-UNE-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/Cour-UNE-2-180x120.jpg" alt="السلطة القضائية أولا" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/201780.html" class="simptip-position-top simptip-movable" data-tooltip="الكركرات تستنفر مجلس الأمن"><img src="http://assabah.ma/wp-content/uploads/2017/04/Gargaraate-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/Gargaraate-une-2-180x120.jpg" alt="الكركرات تستنفر مجلس الأمن" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/201515.html" class="simptip-position-top simptip-movable" data-tooltip="البطبوط في الطاليان"><img src="http://assabah.ma/wp-content/uploads/2017/04/20170408-UNE-3-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/20170408-UNE-3-180x120.jpg" alt="البطبوط في الطاليان" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/201229.html" class="simptip-position-top simptip-movable" data-tooltip="الإرهاب يهز كنائس مصر"><img src="http://assabah.ma/wp-content/uploads/2017/04/000_NE9MW-une-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/000_NE9MW-une-2-180x120.jpg" alt="الإرهاب يهز كنائس مصر" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/200165.html" class="simptip-position-top simptip-movable" data-tooltip="ناجون من الجحيم"><img src="http://assabah.ma/wp-content/uploads/2017/04/859298-une-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/859298-une-1-180x120.jpg" alt="ناجون من الجحيم" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2>		<ul>
			<li><a href='http://assabah.ma/date/2017/04'>أبريل 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/03'>مارس 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/02'>فبراير 2017</a></li>
	<li><a href='http://assabah.ma/date/2017/01'>يناير 2017</a></li>
	<li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li>
	<li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li>
	<li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li>
	<li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li>
	<li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li>
	<li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li>
	<li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li>
		</ul>
		</div></div></div></div></div></div></div></div></div>
		</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>عداد الشبكات الاجتماعية</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/assabahofficiel/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>فيس بوك</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>182159</span>
                                        المعجبين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@assabah_ma" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>تويتر</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>517</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href=""  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>جوجل+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-204940 post type-post status-publish format-standard has-post-thumbnail category-24">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/204940.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/budget-alimentation-vs-salaire-1-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/budget-alimentation-vs-salaire-1-600x380.jpg" alt="نفقات الطعام تلتهم ثلث الأجور" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/204940.html">نفقات الطعام تلتهم ثلث الأجور</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T13:30:22+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204940.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/204940.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-204938 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/204938.html"><img src="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="ميكروطروطوار" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204938.html">ميكروطروطوار</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T13:27:35+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204938.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204065 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/204065.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/alimentation--90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/alimentation--180x120.jpg" alt="الأكل خارج البيت... تمرد على العادات" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204065.html">الأكل خارج البيت&#8230; تمرد على العادات</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:30:37+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204065.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204134 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/204134.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/BurgerKing13012012Ar0-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/BurgerKing13012012Ar0-1-180x120.jpg" alt="البطون تساير الأهواء" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204134.html">البطون تساير الأهواء</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:30:16+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204134.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-204102 post type-post status-publish format-standard has-post-thumbnail category-24">
				                 <a href="http://assabah.ma/204102.html"><img src="http://assabah.ma/wp-content/uploads/2017/04/U7P9314-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/04/U7P9314-1-180x120.jpg" alt="ظاهرة ليست سيئة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/204102.html">ظاهرة ليست سيئة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-21T10:30:14+00:00" class="entry-date">21  أبريل  2017</span>
                                    <a href="http://assabah.ma/204102.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="195939" style=" ">
		<div class="e3lan-code"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_footer', [728, 90]).display();
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
                	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://assabah.ma/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"204702"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"a8090f66e2","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>