<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>سلاح الجو المغربي السادس عربيا - الموقع الرسمي لجريدة الصباح</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://assabah.ma/xmlrpc.php">
<meta property="og:image" content="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta property="og:title" content="سلاح الجو المغربي السادس عربيا"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تعليقات"/>
<meta property="og:url" content="http://assabah.ma/177123.html"/>
<meta property="og:site_name" content="الموقع الرسمي لجريدة الصباح"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://assabah.ma/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script>
	<![endif]-->
 
<meta name="description" content="نشرت قناة &quot;روسيا اليوم&quot;، تقريرا قبل قليل، قالت فيه إن سلاح الجو المغربي يعتبر السادس عربيا. وقالت القناة الروسية، بناء على تقرير أنجزته شركة &quot;غلوبال فاير ب"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="presse maroc"/>
<link rel="canonical" href="http://assabah.ma/177123.html"/>
<link rel="publisher" href="https://plus.google.com/+assabahma"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; سلاح الجو المغربي السادس عربيا خلاصة التعليقات" href="http://assabah.ma/177123.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assabah.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://assabah.ma/wp-content/themes/assabah/css/plugins.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://assabah.ma/wp-content/themes/assabah/css/main.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://assabah.ma/wp-content/themes/assabah/css/media.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://assabah.ma/wp-content/themes/assabah/style.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://assabah.ma/wp-content/themes/assabah/css/flamingo.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://assabah.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://assabah.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://assabah.ma/wp-content/themes/assabah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://assabah.ma/?p=177123'/>
<link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F177123.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F177123.html&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1823374311225745"/>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<style type='text/css'>img.lazy{display:none;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}</style><style type="text/css">.header>.inner,.header .logo{line-height:150px;height:150px;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-177123 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="today_date">
الثلاثاء 24 يناير 2017</div>
<div class="top-left-content">
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul> </div>
</div>  
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
<li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
</ul>
</div>  
</div>
</div>  
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://assabah.ma">
<img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="الموقع الرسمي لجريدة الصباح" width="254" height="90"/>
<img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="الموقع الرسمي لجريدة الصباح"/>
</a>
</div>
<div class="header-right">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="118161" style=" ">
<div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();
</script></div> </div> 
</div>
</div>  
</div>
</div>  
<div class="clear"></div>
</div>
</header>
</div>  
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div>  
</div>
</div>  
</nav>  
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div> <div class="inner">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="156304" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/24-24" title="أخبار 24/24"><span itemprop="title">أخبار 24/24</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">سلاح الجو المغربي السادس عربيا</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-177123 post type-post status-publish format-standard category-24-24 category-25"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://assabah.ma/177123.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
      <meta itemprop="width" content="254">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="الموقع الرسمي لجريدة الصباح">
  </div>
  <meta itemprop="datePublished" content="2017-01-20T18:00:17+00:00"/>
  <meta itemprop="dateModified" content="2017-01-20T12:12:49+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">سلاح الجو المغربي السادس عربيا</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-01-20T18:00:17+00:00" class="updated">20  يناير  2017</time></span><span>فى: <a href="http://assabah.ma/category/24-24" title="عرض جميع المقالات فى أخبار 24/24">أخبار 24/24</a>, <a href="http://assabah.ma/category/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89" title="عرض جميع المقالات فى الأولى">الأولى</a></span><span><a href="http://assabah.ma/177123.html#comments">1 تعليق</a></span><span>مشاهدات </span></div><div class="entry-content">
            <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabah.ma/177123.html" data-a2a-title="سلاح الجو المغربي السادس عربيا"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="http://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_skype" href="http://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Skype" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Print" rel="nofollow" target="_blank"></a></div></div><p><img class="lazy alignnone size-full wp-image-177130" src="http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif" data-original="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg" alt="" width="500" height="284" srcset="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg 500w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-150x85.jpg 150w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-300x171.jpg 300w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-600x341.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="alignnone size-full wp-image-177130" src="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg" alt="" width="500" height="284" srcset="http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014.jpg 500w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-150x85.jpg 150w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-300x171.jpg 300w, http://assabah.ma/wp-content/uploads/2017/01/avion-chasse-2014-600x341.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<p>نشرت قناة &#8220;روسيا اليوم&#8221;، تقريرا قبل قليل، قالت فيه إن سلاح الجو المغربي يعتبر السادس عربيا.</p>
<p>وقالت القناة الروسية، بناء على تقرير أنجزته شركة &#8220;غلوبال فاير باور&#8221;، إن الولايات المتحدة تتوفر على أقوى سلاح جو، بما مجموعه 13444 طائرة، متبوعة بروسيا (3547 طائرة)، ثم الصين ب2942 طائرة.</p>
<p>عربيا، تتقدم مصر الترتيب بما مجموعه 1133 طائرة، ثم السعودية ب722 طائرة، والإمارات ثالثة ب 515 طائرة، ثم سوريا ب 461 طائرة، والجزائر ب 451 ثم المغرب ب 282 طائرة.</p>
<p>وجدد المغرب في الفترة الأخيرة أسطوله الجوي، باقتناء طائرات جد متطورة من أمريكا وروسيا وفرنسا.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabah.ma/177123.html" data-a2a-title="سلاح الجو المغربي السادس عربيا"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="http://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_skype" href="http://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Skype" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fassabah.ma%2F177123.html&amp;linkname=%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%AC%D9%88%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A7" title="Print" rel="nofollow" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/177123.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>          
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/177053.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/53ff0696611e9b34148b45c9.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/53ff0696611e9b34148b45c9.jpg" alt="سلاح الجو المغربي السادس عربيا"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/177053.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://assabah.ma/177053.html">ضحايا الإرهاب يرفعون دعاو قضائية ضد فيسبوك وتويتر</a></h3>
                        </div>
						
						
						
                    </li>
					
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/177195.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/Said-Hasbane-ph-jarfi-8.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/Said-Hasbane-ph-jarfi-8.jpg" alt="سلاح الجو المغربي السادس عربيا"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/177195.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://assabah.ma/177195.html">منخرطو الرجاء يجرون حسبان للقضاء بعدما رفض التنحي</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
			
						<!-- begin ad inread assabah -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/35030960/Inread_561x343', [561, 343]).display();
						</script>
						<!-- fin ad inread assabah -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://assabah.ma/178049.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/guedimizik_356751337.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/guedimizik_356751337.jpg" alt="استئناف محاكمة متهمي اكديم ازيك اليوم"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/178049.html">استئناف محاكمة متهمي اكديم ازيك اليوم</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:40:05+00:00">24  يناير  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/178046.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/إدريس-جطو.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/إدريس-جطو.jpg" alt="جطو يحلل في خطة إصلاح التقاعد"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/178046.html">جطو يحلل في خطة إصلاح التقاعد</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:14:30+00:00">24  يناير  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/178043.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/C1K4eBdWIAQ2hKg.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/C1K4eBdWIAQ2hKg.jpg" alt="فضيحة جديدة تهز كأس إفريقيا"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/178043.html">فضيحة جديدة تهز كأس إفريقيا</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:05:36+00:00">24  يناير  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/177675.html"><img src="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-190x122.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/09/assabah_default.jpg" alt="البرد يفتك بطفلين"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/177675.html">البرد يفتك بطفلين</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:00:51+00:00">24  يناير  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/177685.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/imane-une-4.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/imane-une-4.jpg" alt="الباني تتزوج على إيقاع "مغربية وداتو تركي""></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/177685.html">الباني تتزوج على إيقاع &#8220;مغربية وداتو تركي&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:00:45+00:00">24  يناير  2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/177664.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/Dialysis-une2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Dialysis-une2.jpg" alt=""مصاصو دماء" في قبضة جطو"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/177664.html">&#8220;مصاصو دماء&#8221; في قبضة جطو</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T09:00:20+00:00">24  يناير  2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			1 تعليق		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-1031">
		<div id="comment-1031" class="comment-wrap base-box">
		<div class="commentnumber">1</div>							<img alt='' src='http://1.gravatar.com/avatar/70a15cdbe4e15d1502e5bf8eb9cd86c7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/70a15cdbe4e15d1502e5bf8eb9cd86c7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		<div class="comment-content">
			 <h4 class="comment-author fn">samir </h4>			<span class="comment-meta commentmetadata "><a href="http://assabah.ma/177123.html#comment-1031"><time datetime="2017-01-22T10:57:13+00:00">22 يناير 2017 الي 10:57</time></a></span>
                        <div class="comment-text"><p>MOROCCO 282 VS ALGERIE 451 it s bad news for morocco</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://assabah.ma/177123.html?replytocom=1031#respond' onclick='return addComment.moveForm( "comment-1031", "1031", "respond", "177123" )' aria-label='رد على samir'>الرد</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/177123.html#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='177123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b0b76d909" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118303" style=" ">
		<div class="e3lan-code">
<div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-177992 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/177992.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/assss-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/assss.jpg" alt="فيديو .. وقفة بالبيضاء لكشف مصير ضحايا الاختفاء القسري" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/177992.html">فيديو .. وقفة بالبيضاء لكشف مصير ضحايا الاختفاء القسري</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T14:24:51+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177992.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/177992.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-177817 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177817.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/zaaki-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/zaaki-180x120.jpg" alt="فيديو .. الزاكي ينفي مفاوضته لتدريب منتخب الجزائر" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177817.html">فيديو .. الزاكي ينفي مفاوضته لتدريب منتخب الجزائر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T10:45:35+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177817.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177739 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177739.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/Sans-titre-4-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Sans-titre-4-180x120.jpg" alt="فيديو .. فوز بوركينا فاسو على غينيا بيساو" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177739.html">فيديو .. فوز بوركينا فاسو على غينيا بيساو</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T09:27:49+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177739.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177736 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177736.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/barcaa-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/barcaa-1-180x120.jpg" alt="فيديو .. فوز برشلونة على إيبار" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177736.html">فيديو .. فوز برشلونة على إيبار</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T09:24:47+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177736.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177733 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177733.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/metouali-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/metouali-180x120.jpg" alt="فيديو .. اعتداء على متولي في قطر" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177733.html">فيديو .. اعتداء على متولي في قطر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T09:21:44+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177733.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177628 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177628.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/metoualii-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/metoualii-180x120.jpg" alt="فيديو .. هدف جديد لمتولي في الدوري القطري" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177628.html">فيديو .. هدف جديد لمتولي في الدوري القطري</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T14:30:22+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177628.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177383 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177383.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/3ars-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/3ars-180x120.jpg" alt="فيديو .. لقطات من عرس إيمان الباني الثاني بالمغرب" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177383.html">فيديو .. لقطات من عرس إيمان الباني الثاني بالمغرب</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T10:26:16+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177383.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177358 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177358.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/osod-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/osod-180x120.jpg" alt="فيديو .. تفاعلات الجمهور المغربي في مباراة الأسود وطوغو" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177358.html">فيديو .. تفاعلات الجمهور المغربي في مباراة الأسود وطوغو</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T10:18:37+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177358.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177338 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177338.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/366239-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/366239-01-02-180x120.jpg" alt="فيديو .. تأهل غانا للربع بعد الفوز على مالي" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177338.html">فيديو .. تأهل غانا للربع بعد الفوز على مالي</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T09:46:07+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177338.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177335 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177335.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/368678-01-02-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/368678-01-02-180x120.jpg" alt="فيديو .. فوز مصر الصعب على أوغندا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177335.html">فيديو .. فوز مصر الصعب على أوغندا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T09:44:25+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177335.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177330 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/177330.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/trump-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/trump-1-180x120.jpg" alt="فيديو .. ترامب يسمع القرآن" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177330.html">فيديو .. ترامب يسمع القرآن</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T09:32:55+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177330.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


<div style="height:20px;"></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118192" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-177682 post type-post status-publish format-standard category-49">
                                <div class="rn-title">
                                   <h3><a href="http://assabah.ma/177682.html">الأمن العقاري</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-24T09:00:45+00:00" class="entry-date">24  يناير  2017</span>
                                    <span class="category">فى: <a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" rel="category tag">افتتاحية</a></span>
                                    <a href="http://assabah.ma/177682.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="http://assabah.ma/177682.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/KH-10-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/KH-10-1.jpg" alt="الأمن العقاري" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					اندلق صنبور «الكلام» عن فعل الاستيلاء على عقارات الغير بالمعجم و«أحكام القيمة» نفسها، ومشاريع المقاربات ذاتها التي عجزت، طيلة عقود، عن فهم الظاهرة في جميع أبعادها المتشعبة والمتداخلة، تاريخيا ومجاليا وثقافيا وقانونيا واجتماعيا. فالمتتبع للإجراءات والمذكرات والمناشير وال...				   <a href="http://assabah.ma/177682.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-177501 post type-post status-publish format-standard category-49"><i class="fa-icon-double-angle-left"></i><a href="http://assabah.ma/177501.html">أغيثونا !</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div>
		</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-177849 post type-post status-publish format-standard category-94">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/177849.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/رضوان-السيد.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/رضوان-السيد.jpg" alt="رضوان السيد: حروب إيران بين أميركا وروسيا" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/177849.html">رضوان السيد: حروب إيران بين أميركا وروسيا</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T10:50:01+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177849.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/177849.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-177468 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/177468.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/imgid171535.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/imgid171535.jpg" alt="عبد الله بن بجاد العتيبي: وداع أوباما واستقبال ترمب" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177468.html">عبد الله بن بجاد العتيبي: وداع أوباما واستقبال ترمب</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-22T11:08:20+00:00" class="entry-date">22  يناير  2017</span>
                                    <a href="http://assabah.ma/177468.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-176930 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/176930.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/large-2913175462139544860.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/large-2913175462139544860.jpg" alt="عصام عبد المنعم: إدارة المباراة !" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/176930.html">عصام عبد المنعم: إدارة المباراة !</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-21T15:00:24+00:00" class="entry-date">21  يناير  2017</span>
                                    <a href="http://assabah.ma/176930.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-176928 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/176928.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/rachd.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/rachd.jpg" alt="عبد الرحمن الراشد: لنا مكان في المستقبل؟" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/176928.html">عبد الرحمن الراشد: لنا مكان في المستقبل؟</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-21T10:00:03+00:00" class="entry-date">21  يناير  2017</span>
                                    <a href="http://assabah.ma/176928.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-176933 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/176933.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/الأسد-عقدة-الخلاف-بين-روسيا-وأميركا-بقلم-هدى-الحسيني-160.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/الأسد-عقدة-الخلاف-بين-روسيا-وأميركا-بقلم-هدى-الحسيني-160.jpg" alt="هدى الحسيني: تمسك روسيا بالأسد يبعدها عن الخليج" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/176933.html">هدى الحسيني: تمسك روسيا بالأسد يبعدها عن الخليج</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-20T09:23:19+00:00" class="entry-date">20  يناير  2017</span>
                                    <a href="http://assabah.ma/176933.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://assabah.ma">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>أحدث التعليقات</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">roche</span> على <a href="http://assabah.ma/177987.html#comment-1051">بوليساريو: نملك صواريخ قادرة على ضرب عمق المغرب</a></li><li class="recentcomments"><span class="comment-author-link">M04</span> على <a href="http://assabah.ma/177998.html#comment-1046">عصابة تشرمل سفير ألمانيا بسلا</a></li><li class="recentcomments"><span class="comment-author-link">سعيد كامل</span> على <a href="http://assabah.ma/177506.html#comment-1044">السطو على عقارات في مشروع زناتة</a></li><li class="recentcomments"><span class="comment-author-link">driss</span> على <a href="http://assabah.ma/177536.html#comment-1035">البشير عبدو: لمجرد سيغادر السجن قريبا</a></li><li class="recentcomments"><span class="comment-author-link">driss</span> على <a href="http://assabah.ma/177536.html#comment-1034">البشير عبدو: لمجرد سيغادر السجن قريبا</a></li></ul></div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://assabah.ma/177671.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;الماريكانيات محيحات&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/01/370107-01-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/370107-01-une-1.jpg" alt=""الماريكانيات محيحات"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/176877.html" class="simptip-position-top simptip-movable" data-tooltip="أهـل الكهـف"><img src="http://assabah.ma/wp-content/uploads/2017/01/bhalil-kahf-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/bhalil-kahf-une-1.jpg" alt="أهـل الكهـف" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/176029.html" class="simptip-position-top simptip-movable" data-tooltip="صفعة أخرى"><img src="http://assabah.ma/wp-content/uploads/2017/01/une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/une-2.jpg" alt="صفعة أخرى" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/175843.html" class="simptip-position-top simptip-movable" data-tooltip="نصرة البرقع أم المتاجرة فيه؟"><img src="http://assabah.ma/wp-content/uploads/2017/01/Salafiste-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Salafiste-une-1.jpg" alt="نصرة البرقع أم المتاجرة فيه؟" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/174627.html" class="simptip-position-top simptip-movable" data-tooltip="خطر متنقل"><img src="http://assabah.ma/wp-content/uploads/2017/01/PH-UNE-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/PH-UNE-1.jpg" alt="خطر متنقل" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/173879.html" class="simptip-position-top simptip-movable" data-tooltip="منع البرقع الأفغاني"><img src="http://assabah.ma/wp-content/uploads/2017/01/Salafiya-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Salafiya-une-1.jpg" alt="منع البرقع الأفغاني" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/173553.html" class="simptip-position-top simptip-movable" data-tooltip="الله يربح&#8230;!"><img src="http://assabah.ma/wp-content/uploads/2017/01/Benkirane-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Benkirane-une-2.jpg" alt="الله يربح...!" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/173233.html" class="simptip-position-top simptip-movable" data-tooltip="محرقة &#8220;أمسكروض&#8221; تسائل الدولة"><img src="http://assabah.ma/wp-content/uploads/2017/01/bbbbbbbbb-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/bbbbbbbbb-une-1.jpg" alt="محرقة "أمسكروض" تسائل الدولة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/172097.html" class="simptip-position-top simptip-movable" data-tooltip="&#8220;فكها يا من وحلتيها&#8221;"><img src="http://assabah.ma/wp-content/uploads/2017/01/tramway-UNE-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/tramway-UNE-2.jpg" alt=""فكها يا من وحلتيها"" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2>		<ul>
			<li><a href='http://assabah.ma/date/2017/01'>يناير 2017</a></li>
	<li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li>
	<li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li>
	<li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li>
	<li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li>
	<li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li>
	<li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li>
	<li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li>
		</ul>
		</div></div></div></div></div></div></div></div></div>
		</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>عداد الشبكات الاجتماعية</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/assabahofficiel/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>فيس بوك</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>80911</span>
                                        المعجبين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@assabah_ma" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>تويتر</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>232</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+AssabahMa"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>جوجل+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>77</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-177428 post type-post status-publish format-standard category-24">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/177428.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/tlfzywn.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/tlfzywn.jpg" alt="حكايات عربية للرقية والجنس" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/177428.html">حكايات عربية للرقية والجنس</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T11:30:50+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177428.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/177428.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-177401 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/177401.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/My-bouchaib-raddad.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/My-bouchaib-raddad.jpg" alt="رغبتها في إنجاب صبي أوقعتها في المحظور" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177401.html">رغبتها في إنجاب صبي أوقعتها في المحظور</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T11:30:12+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177401.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177420 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/177420.html"><img src="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="خط طلاسم على قضيبه لمضاجعتها" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177420.html">خط طلاسم على قضيبه لمضاجعتها</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T11:30:03+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177420.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-177005 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/177005.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/Lalla-Aicha-Bahria-15082011-Jar-29-300x212.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Lalla-Aicha-Bahria-15082011-Jar-29-300x212.jpg" alt=""بويا عمر"... مرتع الجن والجنس" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/177005.html">&#8220;بويا عمر&#8221;&#8230; مرتع الجن والجنس</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T10:30:58+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/177005.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-176982 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/176982.html"><img src="http://assabah.ma/wp-content/uploads/2017/01/Sorcellerie250209Jarfi0-300x203.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2017/01/Sorcellerie250209Jarfi0-300x203.jpg" alt="الفقيه عاشق المتزوجات بأكادير" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/176982.html">الفقيه عاشق المتزوجات بأكادير</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-01-23T10:30:51+00:00" class="entry-date">23  يناير  2017</span>
                                    <a href="http://assabah.ma/176982.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
                	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"177123"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"b7760d46f2","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>