<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016 - الموقع الرسمي لجريدة الصباح</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://assabah.ma/xmlrpc.php">
<meta property="og:image" content="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="1024"/>
<meta property="og:title" content="لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تعليقات"/>
<meta property="og:url" content="http://assabah.ma/170431.html"/>
<meta property="og:site_name" content="الموقع الرسمي لجريدة الصباح"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="http://assabah.ma/wp-content/themes/assabah/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://assabah.ma/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/html5.js"></script>
	<script src="http://assabah.ma/wp-content/themes/assabah/framework/helpers/js/IE9.js"></script>
	<![endif]-->
 
<meta name="description" content="غيب الموت خلال العام 2016 العديد من الكبار في مجالات السياسة والمجتمع والفن والثقافة، أبرزهم: 5: بيار بوليز (90 عاما)، مؤلف موسيقي وقائد اوركسترا فرنسي معر"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="presse maroc"/>
<link rel="canonical" href="http://assabah.ma/170431.html"/>
<link rel="publisher" href="https://plus.google.com/+assabahma"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; الخلاصة" href="http://assabah.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; خلاصة التعليقات" href="http://assabah.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="الموقع الرسمي لجريدة الصباح &raquo; لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016 خلاصة التعليقات" href="http://assabah.ma/170431.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assabah.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://assabah.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='http://assabah.ma/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://assabah.ma/wp-content/themes/assabah/css/plugins.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://assabah.ma/wp-content/themes/assabah/css/main.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://assabah.ma/wp-content/themes/assabah/css/media.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://assabah.ma/wp-content/themes/assabah/style.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://assabah.ma/wp-content/themes/assabah/css/flamingo.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://assabah.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://assabah.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assabah.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assabah.ma/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://assabah.ma/wp-content/themes/assabah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://assabah.ma/?p=170431'/>
<link rel="alternate" type="application/json+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F170431.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://assabah.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fassabah.ma%2F170431.html&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1823374311225745"/>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-72413821-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<style type='text/css'>img.lazy{display:none;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://assabah.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{line-height:25px;color:#000000;font-size:16px;}body, body.layout-boxed{background-color:#ffffff;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:center top;background-image:url('https://goo.gl/8USiyv');}</style><style type="text/css">.header>.inner,.header .logo{line-height:150px;height:150px;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-170431 single-format-standard left-sidebar singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor use_bg_as_ad open_images_in_lightbox wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="today_date">
السبت 31 ديسمبر 2016</div>
<div class="top-left-content">
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7" class="top-nav mom_visibility_desktop"><li id="menu-item-127837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li id="menu-item-129701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li id="menu-item-130309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%a7%d9%84%d8%a5%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127837"><a href="http://assabah.ma/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129701"><a href="http://assabah.ma/all">كل المقالات</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130309"><a href="http://assabah.ma/apropos">من نحن</a></li>
</ul> </div>
</div>  
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
<li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
</ul>
</div>  
</div>
</div>  
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://assabah.ma">
<img src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" alt="الموقع الرسمي لجريدة الصباح" width="254" height="90"/>
<img class="mom_retina_logo" src="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png" width="254" height="90" alt="الموقع الرسمي لجريدة الصباح"/>
</a>
</div>
<div class="header-right">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="118161" style=" ">
<div class="e3lan-code"><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35030960/728x90_top', [[728, 90], [970, 250]]).display();
</script></div> </div> 
</div>
</div>  
</div>
</div>  
<div class="clear"></div>
</div>
</header>
</div>  
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad" class="main-menu mom_visibility_desktop"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-1" class="device-menu mom_visibility_device"><li id="menu-item-118210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://assabah.ma/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-142290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/24-24">أخبار 24/24</a></li>
<li id="menu-item-118190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%88%d8%b7%d9%86%d9%8a%d8%a9">وطنية</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%88%d8%a7%d9%82">إقتصاد</a></li>
<li id="menu-item-118178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9">مجتمع</a></li>
<li id="menu-item-118171" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab">حوادث</a></li>
<li id="menu-item-118167" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-118176" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa">دولية</a></li>
<li id="menu-item-118186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d9%81%d9%86">فن</a>
<ul class="sub-menu ">
<li id="menu-item-118165" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%81%d9%86/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">اذاعة وتلفزيون</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-118177" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%b1%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac">ربورتاج</a></li>
<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://assabah.ma/category/%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">أســــــرة</a></li>
<li id="menu-item-118223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">ملفات</a>
<ul class="sub-menu ">
<li id="menu-item-118187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></li>
<li id="menu-item-118188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%b9%d8%af%d8%a7%d9%84%d8%a9">ملف عـــــــدالة</a></li>
<li id="menu-item-118183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">الصباح الثـــــــقافـي</a></li>
<li id="menu-item-118185" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%80%d8%aa%d9%80%d8%b1%d8%a8%d9%80%d9%88%d9%8a">الصباح الـتـربـوي</a></li>
<li id="menu-item-118168" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82">تحقيق</a></li>
<li id="menu-item-118179" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa">مستجدات</a></li>
<li id="menu-item-137543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ad%d9%88%d8%a7%d8%b1">حوار</a></li>
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%ae%d8%a7%d8%b5">خاص</a></li>
<li id="menu-item-118174" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a8%d8%a7%d9%86%d9%88%d8%b1%d8%a7%d9%85%d8%a7">بانوراما</a></li>
<li id="menu-item-126573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%a8%d8%a7%d8%ad">متفرقات</a></li>
<li id="menu-item-118169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div>  
</div>
</div>  
</nav>  
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="156304" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4257781046334511" data-ad-slot="1646951039" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://assabah.ma/category/24-24" title="أخبار 24/24"><span itemprop="title">أخبار 24/24</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-170431 post type-post status-publish format-standard category-24-24 category-35"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://assabah.ma/170431.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://assabah.ma/wp-content/uploads/2016/07/Assabah.png">
      <meta itemprop="width" content="254">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="الموقع الرسمي لجريدة الصباح">
  </div>
  <meta itemprop="datePublished" content="2016-12-31T19:00:46+00:00"/>
  <meta itemprop="dateModified" content="2016-12-30T14:28:55+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2016-12-31T19:00:46+00:00" class="updated">31  ديسمبر  2016</time></span><span>فى: <a href="http://assabah.ma/category/24-24" title="عرض جميع المقالات فى أخبار 24/24">أخبار 24/24</a>, <a href="http://assabah.ma/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1" title="عرض جميع المقالات فى تقارير">تقارير</a></span><span><a href="http://assabah.ma/170431.html#respond">لا يوجد تعليقات</a></span><span>مشاهدات </span></div><div class="entry-content">
            <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabah.ma/170431.html" data-a2a-title="لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="http://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_skype" href="http://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Skype" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Print" rel="nofollow" target="_blank"></a></div></div><p><img class="lazy alignnone size-full wp-image-170434" src="http://assabah.ma/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif" data-original="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg" alt="" width="500" height="284" srcset="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg 500w, http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36-300x170.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="alignnone size-full wp-image-170434" src="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg" alt="" width="500" height="284" srcset="http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36.jpg 500w, http://assabah.ma/wp-content/uploads/2016/12/30f7d756-9f24-47bf-82b1-e200c743ec36-300x170.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<p>غيب الموت خلال العام 2016 العديد من الكبار في مجالات السياسة والمجتمع والفن والثقافة، أبرزهم:</p>
<p>5: بيار بوليز (90 عاما)، مؤلف موسيقي وقائد اوركسترا فرنسي معروف في العالم أجمع.</p>
<p>5: ممدوح عبد العليم (60 عاما)، الممثل المصري الذي اشتهر خصوصا بدور &#8220;علي البدري&#8221; في مسلسل &#8220;ليالي الحلمية&#8221;. غي به الموت بعدما اصيب بنوبة قلبية اثناء ممارسته الرياضة.</p>
<p>7: اندريه كوريج (92 عاما)، اعتبر رمزا للثورة في عالم الموضة في الستينات، لا سيما بالنسبة الى الفساتين القصيرة المريحة والاحذية البيضاء.</p>
<p>10: ديفيد بووي (69 عاما)، نجم الروك البريطاني ورمز ثقافة البوب الذي خسر معركته ضد مرض السرطان بعد يومين من إصداره ألبومه الـ25.</p>
<p>14: آلان ريكمان (69 عاما)، ممثل بريطاني عرف خصوصا بأداء أدوار الشر ، لا سيما دور الممثل روغ في سلسلة هاري بوتر.</p>
<p>18: ميشال تورنييه (91 عاما)، الكاتب الفرنسي.</p>
<p>16: بطرس بطرس غالي (93 عاما)، الدبلوماسي والسياسي المصري والأمين العام السابق للأمم المتحدة (1992-1996) الذي تولى منصبه لولاية واحدة فقط خلافا لكل الذين سبقوه وخلفوه في المنصب والذين بقوا في منصبهم ولايتين متتاليتين.</p>
<p>17: محمد حسنين هيكل (93 عاما)، الكاتب والصحافي المصري الكبير، صاحب المسيرة الحافلة التي واكبت مصر وما حولها منذ عهد الملكية الى ما بعد ثورة 25 يناير.</p>
<p>19: هاربر لي (89 عاما)، الكاتبة الاميركية.</p>
<p>19: امبرتو إيكو (84 عاما): الكاتب والفيلسوف الايطالي.</p>
<p>5: حسن الترابي (84 عاما)، الزعيم الاسلامي السوداني المعارض الذي توفي في الخرطوم اثر اصابته بذبحة قلبية بعد مسيرة سياسية طويلة لعب خلالها دورا كبيرا خصوصا في وصول الرئيس الحالي عمر البشير الى السلطة.</p>
<p>6: نانسي ريغان (94 عاما)، السيدة الاميركية الأولى بين 1981 و1989، والتي كانت مستشارة لزوجها الرئيس رونالد ريغان.</p>
<p>24: يوهان كرويف (68 عاما)، اسطورة كرة القدم الهولندي الذي هزمه مرض سرطان الرئة وخسر برحيله عالم الكرة واحدا من افضل اللاعبين في التاريخ.</p>
<p>26: جيم هاريسون (78 عاما)، الكاتب والشاعر الاميركي.</p>
<p>31: ايمري كيرتيش، (86 عاما)، الكاتب المجري، مؤلف كتاب &#8220;بلا مصير&#8221; والحائز جائزة نوبل للآداب في عام 2002.</p>
<p>31: زها حديد (65 عاما)، المهندسة المعمارية البريطانية-العراقية التي فارقت الحياة بازمة قلبية بعدما دخلت التاريخ كأول امرأة تفوز بجائزة &#8220;بريتزكر&#8221; التي تعد بمثابة &#8220;نوبل&#8221; للهندسة المعمارية في 2004، واول امرأة ايضا تنال الميدالية الذهبية الملكية للهندسة المعمارية في 2015.</p>
<p>13: سيد زيان (73 عاما)، الممثل الكوميدي المصري الذي توفي بعد معاناة مع المرض اثر اصابته بنزيف في الدماغ قبل سنوات، بعدما اثرى الشاشة السينمائية والتلفزيونية وخشبة المسرح بعشرات الاعمال.</p>
<p>21: برينس (57 عاما)، المغني الاميركي والموسيقي المبدع الذي تأثرت به اجيال بأسرها وتوفي من جراء جرعة زائدة من المسكنات.</p>
<p>24: بابا ويمبا (66 عاما)، مغني، ملك الرومبا الكونغولية.</p>
<p>26: خلدون المالح (76 عاما)، المخرج التلفزيوني السوري الذي اخرج خصوصا مسلسلي &#8220;صح النوم&#8221; و&#8221;مقالب غوار&#8221; وتوفي في الولايات المتحدة بعد معاناة مع السرطان.</p>
<p>15: كلوفيس مقصود (90 عاما)، الكاتب والصحافي والدبلوماسي والاكاديمي الاميركي-اللبناني الذي شغل خصوصا منصب سفير الجامعة العربية لدى الامم المتحدة في نيويورك.</p>
<p>3: محمد علي كلاي (74 عاما)، أسطورة الملاكمة الأميركي، وبطل العالم للوزن الثقيل ثلاث مرات.</p>
<p>2: إيلي ويزل (87 عاما)، الكاتب اليهودي الأميركي وحائز جائزة نوبل للسلام والناجي من المحرقة النازية.</p>
<p>2: ميشال روكار (85 عاما)، رئيس وزراء فرنسا (1988-1991) في عهد الرئيس الراحل فرنسوا ميتران.</p>
<p>2: مايكل سيمينو (77 عاما)، المخرج الاميركي الذي من أبرز أعماله &#8220;ذي دير هانتر&#8221; عن حرب فيتنام.</p>
<p>4: عباس كياروستامي (76 عاما)، المخرج الايراني الشهير الفائز بجائزة السعفة الذهبية في مهرجان &#8220;كان&#8221; السينمائي الدولي في 1997 عن فيلمه &#8220;طعم الكرز&#8221;.</p>
<p>2: إسلام كريموف (78 عاما)، رئيس أوزبكستان منذ استقلالها عن الاتحاد السوفياتي السابق في 1991.</p>
<p>28: شيمون بيريز (93 عاما)، الرئيس الاسرائيلي السابق الذي توفي بعد اصابته بجلطة دماغية. كان يعتبر آخر الاباء المؤسسين لدولة اسرائيل وأحد المهندسين الرئيسيين لاتفاق اوسلو للسلام مع الفلسطينيين في 1993 الذي حاز بفضله على جائزة نوبل للسلام بالاشتراك مع كل من رئيس الوزراء في حينه اسحق رابين الذي اغتيل في 1995 والزعيم الفلسطيني ياسر عرفات الذي توفي في 2004.</p>
<p>9: أندريه فايدا (90 عاما)، المخرج البولندي الذي نال السعفة الذهبية في مهرجان كان عن فيلمه &#8220;فتى الجحيم&#8221; في 1981 والذي عالج في افلامه الكثير من المحطات التاريخية لبلده.</p>
<p>10: يوسف العاني (89 عاما)، الفنان المسرحي العراقي الكبير الذي لقب &#8220;فنان الشعب&#8221; فارق الحياة في مستشفى بالعاصمة الاردنية بعد معاناة طويلة مع المرض.</p>
<p>13: بوميبول ادوليادي (88 عاما)، العاهل التايلاندي وعميد الحكام في العالم الذي حكم البلاد 70 عاما.</p>
<p>13: داريو فو (90 عاما)، الممثل والكاتب الايطالي والفائز بجائزة نوبل للآداب في 1997.</p>
<p>23: الشيخ خليفة بن حمد آل ثاني (84 عاما)، أمير قطر منذ العام 1972 وحتى العام 1995 حين اطاح به نجله الامير حمد بن خليفة آل ثاني.</p>
<p>28: ملحم بركات (64 عاما)، المطرب والملحن اللبناني.</p>
<p>7: ليونارد كوهين (82 عاما)، الشاعر والموسيقي الكندي.</p>
<p>25: فيدل كاسترو (90 عاما) زعيم الثورة الكوبية الذي حكم الجزيرة الشيوعية بقبضة من حديد وتحدى القوة الأميركية العظمى لأكثر من نصف قرن.</p>
<p>7: محمد الطاهر الفرقاني (88 عاما)، المطرب والملحن الجزائري سيد الموسيقى الأندلسية المعروفة باسم المالوف.</p>
<p>8: جون غلين (95 عاما)، رائد الفضاء الاميركي الذي اصبح اول اميركي ينفذ رحلة في مدار الارض عام 1962.</p>
<p>12: صادق جلال العظم (82 عاما)، المفكر السوري، توفي في ألمانيا.</p>
<p>13: زبيدة ثروت (76 عاما)، الممثلة المصرية.</p>
<p>14: أحمد راتب (67 عاما)، الممثل المصري.</p>
<p>20: ميشيل مورغان (96 عاما) ممثلة فرنسية.</p>
<p>25: جورج مايكل (53 عاما)، مغني بريطاني.</p>
<p>27: كاري فيشر (60 عاما)، ممثلة أميركية.</p>
<p>28: ديبي رينولدز (84 عاما)، ممثلة أميركية ووالدة كاري فيشر.</p>
<p>أ.ف.ب</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabah.ma/170431.html" data-a2a-title="لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="http://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_skype" href="http://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Skype" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fassabah.ma%2F170431.html&amp;linkname=%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B4%D8%AA%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%202016" title="Print" rel="nofollow" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات</h3><div class="fb-comments" data-href="http://assabah.ma/170431.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>          
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118192" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/170520.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/chafik.png" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/chafik.png" alt="لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/170520.html" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://assabah.ma/170520.html">منير شفيق: من سمات العلاقات الدولية</a></h3>
                        </div>
						
						
						
                    </li>
					
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://assabah.ma/170657.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/fkih-660x330.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/fkih-660x330.jpg" alt="لائحة أسماء كبيرة في شتى المجالات غيبها الموت في 2016"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://assabah.ma/170657.html" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://assabah.ma/170657.html">الرجاء يعاود الاتصال بالفقيه لانتدابه في يناير</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
			
			<!-- begin ad inread assabah -->
						<div data-glade data-ad-unit-path="/35030960/Inread_561x343" height="343" width="561"></div>
						<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
						<!-- fin ad inread assabah -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
						<div class="mom-e3lan mom_e3lan-empty border-box" style="width:343px; height:561px; line-height:561px; ">
				<a href="#">اعلن هنا:343x561</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://assabah.ma/170657.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/fkih-660x330.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/fkih-660x330.jpg" alt="الرجاء يعاود الاتصال بالفقيه لانتدابه في يناير"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170657.html">الرجاء يعاود الاتصال بالفقيه لانتدابه في يناير</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T20:00:58+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/170292.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/new-york-hotels.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/new-york-hotels.jpg" alt="الخوف يسيطر على الأمريكيين قبل نهاية 2016 بساعات وهذا ما قرره الأمن"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170292.html">الخوف يسيطر على الأمريكيين قبل نهاية 2016 بساعات وهذا ما قرره الأمن</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T16:00:56+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/170686.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/foot.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/foot.jpg" alt="بث مباشر ... الدفاع الجديدي vs الرجاء الرياضي"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170686.html">بث مباشر &#8230; الدفاع الجديدي vs الرجاء الرياضي</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T15:05:23+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/170436.html"><img src="http://assabah.ma/wp-content/uploads/2016/10/foot-e1477410701802.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/10/foot-e1477410701802.jpg" alt="قمتان في مباريات البطولة اليوم وهذا هو البرنامج مع القنوات الناقلة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170436.html">قمتان في مباريات البطولة اليوم وهذا هو البرنامج مع القنوات الناقلة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T14:00:07+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/170617.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/44875f54f6da9e3ef4e80645f304fbe36aa16ec7.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/44875f54f6da9e3ef4e80645f304fbe36aa16ec7.jpg" alt="تفاصيل فضيحة وزان ... مستشار من "البام" متورط في قتل 4 فلاحين بالرصاص"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170617.html">تفاصيل فضيحة وزان &#8230; مستشار من &#8220;البام&#8221; متورط في قتل 4 فلاحين بالرصاص</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T13:00:13+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://assabah.ma/170684.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/CHABAT1‭-CUT.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/CHABAT1‭-CUT.jpg" alt="عاجل ... شباط يعلن انسحابه من حكومة بنكيران والحزب يكون لجنة للتفاوض مع رئيس الحكومة"></a>
			                        <h4><a itemprop="name" href="http://assabah.ma/170684.html">عاجل &#8230; شباط يعلن انسحابه من حكومة بنكيران والحزب يكون لجنة للتفاوض مع رئيس الحكومة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-31T12:01:33+00:00">31  ديسمبر  2016</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/170431.html#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://assabah.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='170431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e4d25de86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118303" style=" ">
		<div class="e3lan-code">
<div data-glade data-ad-unit-path="/35030960/300x600" height="600" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/assabah-tv">الصباح TV</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-170628 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/170628.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/cxxx-274x173.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/cxxx-610x361.jpg" alt="فيديو .. وضع إنساني صادم ... فتاة تنام في ثلاجة في الشارع العام بالبيضاء في هذا البرد القارس" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/170628.html">فيديو .. وضع إنساني صادم &#8230; فتاة تنام في ثلاجة في الشارع العام بالبيضاء في هذا البرد القارس</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-31T12:14:25+00:00" class="entry-date">31  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170628.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/170628.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-170421 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170421.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/police-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/police-2-180x120.jpg" alt="فيديو حصري ... حضور أمني كثيف بالبيضاء لتأمين احتفالات رأس السنة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170421.html">فيديو حصري &#8230; حضور أمني كثيف بالبيضاء لتأمين احتفالات رأس السنة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-31T10:05:25+00:00" class="entry-date">31  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170421.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170568 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170568.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/saaad-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/saaad-180x120.jpg" alt="فيديو ... محامي المجرد يفسر سبب رفض تمتيع موكله بالسراح المؤقت مجددا" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170568.html">فيديو &#8230; محامي المجرد يفسر سبب رفض تمتيع موكله بالسراح المؤقت مجددا</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T13:43:33+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170568.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170553 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170553.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/2016-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/2016-180x120.jpg" alt="فيديو ...2016 سنة الأحزان والأفراح في عالم كرة القدم" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170553.html">فيديو &#8230;2016 سنة الأحزان والأفراح في عالم كرة القدم</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T13:12:34+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170553.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170493 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170493.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/selection-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/selection-180x120.jpg" alt="فيديو ... كواليس استعداد المنتخب لكأس إفريقيا بالإمارات" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170493.html">فيديو &#8230; كواليس استعداد المنتخب لكأس إفريقيا بالإمارات</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T11:44:57+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170493.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170457 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170457.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/maff-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/maff-180x120.jpg" alt="فيديو ... محامي المجرد يسعد عشاقه" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170457.html">فيديو &#8230; محامي المجرد يسعد عشاقه</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T11:24:51+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170457.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170390 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170390.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/fasi-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/fasi-180x120.jpg" alt="فيديو ... أولى صور فرح الفاسي وعمر لطفي في المستشفى رفقة طفليهما" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170390.html">فيديو &#8230; أولى صور فرح الفاسي وعمر لطفي في المستشفى رفقة طفليهما</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T10:40:44+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170390.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170353 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170353.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/ahly-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/ahly-180x120.jpg" alt="فيديو ... فوز الأهلي في ديربي مصر على الزمالك" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170353.html">فيديو &#8230; فوز الأهلي في ديربي مصر على الزمالك</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T09:49:53+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170353.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170216 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170216.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/messi-2-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/messi-2-180x120.jpg" alt="فيديو نادر لميسي رفقة صغار برشلونة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170216.html">فيديو نادر لميسي رفقة صغار برشلونة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-29T12:52:03+00:00" class="entry-date">29  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170216.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170102 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170102.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/fr-1-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/fr-1-180x120.jpg" alt="فيديو ... تصريحات شباط اتجاه موريتانيا على "فرانس 24"" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170102.html">فيديو &#8230; تصريحات شباط اتجاه موريتانيا على &#8220;فرانس 24&#8221;</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-29T11:05:37+00:00" class="entry-date">29  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170102.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-170098 post type-post status-publish format-video has-post-thumbnail category-assabah-tv post_format-post-format-video">
				                 <a href="http://assabah.ma/170098.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/calg-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/calg-180x120.jpg" alt="فيديو ... هكذا تأهل الزاكي رفقة شباب بلوزداد إلى ربع نهاية كأس الجزائر أمس" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170098.html">فيديو &#8230; هكذا تأهل الزاكي رفقة شباب بلوزداد إلى ربع نهاية كأس الجزائر أمس</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-29T11:00:18+00:00" class="entry-date">29  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170098.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/assabah-tv" data-post_type="" class="show-more-ajax" data-offset="11" data-number_of_posts="10" data-display="category" data-category="93" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


<div style="height:20px;"></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="118192" style=" ">
		<div class="e3lan-code"><div data-glade data-ad-unit-path="/35030960/300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9">افتتاحية</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-169045 post type-post status-publish format-standard category-49">
                                <div class="rn-title">
                                   <h3><a href="http://assabah.ma/169045.html">ساعة الحسم</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-27T09:00:58+00:00" class="entry-date">27  ديسمبر  2016</span>
                                    <span class="category">فى: <a href="http://assabah.ma/category/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" rel="category tag">افتتاحية</a></span>
                                    <a href="http://assabah.ma/169045.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="http://assabah.ma/169045.html"><img src="http://assabah.ma/wp-content/uploads/2016/07/KH-10.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/07/KH-10.jpg" alt="ساعة الحسم" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					يرتقب المغاربة تفاعل عبد الإله بنكيران، رئيس الحكومة المعين لتشكيل الحكومة منذ 10 أكتوبر الماضي، مع دعوة جلالة الملك التي حملها إليه عبر اثنين من مستشاريه (عبد اللطيف المنوني وعمر القباج) وبلغاه انشغال الملك والمواطنين بتأخر الإعلان عن الحكومة لأكثر من 75 يوما. هذا التط...				   <a href="http://assabah.ma/169045.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-169048 post type-post status-publish format-standard category-49"><i class="fa-icon-double-angle-left"></i><a href="http://assabah.ma/169048.html">ساعة الحسم</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div>
		</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a">مقالات الرأي</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-170520 post type-post status-publish format-standard category-94">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/170520.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/chafik.png" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/chafik.png" alt="منير شفيق: من سمات العلاقات الدولية" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/170520.html">منير شفيق: من سمات العلاقات الدولية</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-31T18:00:10+00:00" class="entry-date">31  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170520.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/170520.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-170514 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/170514.html"><img src="http://assabah.ma/wp-content/uploads/2016/11/sobhi-ghandour1.jpg771.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/11/sobhi-ghandour1.jpg771.jpg" alt="صبحي غندور: مشكلة نتنياهو مع أوباما أو مع أميركا؟!" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/170514.html">صبحي غندور: مشكلة نتنياهو مع أوباما أو مع أميركا؟!</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-30T12:01:33+00:00" class="entry-date">30  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/170514.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-169966 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/169966.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/téléchargement-1-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/téléchargement-1-1.jpg" alt="خديجة المرعي: هكذا اغتصبني النظام السوري" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/169966.html">خديجة المرعي: هكذا اغتصبني النظام السوري</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-28T15:47:52+00:00" class="entry-date">28  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/169966.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-169630 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/169630.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/حسام-الغمري.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/حسام-الغمري.jpg" alt="حسام الغمري: الطوفان القادم في 2017" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/169630.html">حسام الغمري: الطوفان القادم في 2017</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-27T13:36:25+00:00" class="entry-date">27  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/169630.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-169293 post type-post status-publish format-standard category-94">
				                 <a href="http://assabah.ma/169293.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/tahar.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/tahar.jpg" alt="معين الطاهر: بعد قرار مجلس الأمن رفض الاستيطان" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/169293.html">معين الطاهر: بعد قرار مجلس الأمن رفض الاستيطان</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-26T13:03:04+00:00" class="entry-date">26  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/169293.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d8%b1%d8%a3%d9%8a" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="94" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://assabah.ma">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>أحدث التعليقات</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">كمال</span> على <a href="http://assabah.ma/169891.html#comment-777">فيديو &#8230; طالب سعودي يقتحم مدرسة بمسدس رشاش</a></li><li class="recentcomments"><span class="comment-author-link">Muslim</span> على <a href="http://assabah.ma/169963.html#comment-776">خبر سار للمغاربة &#8230; الاتحاد الإفريقي يعيد النظر في مقعد البوليساريو</a></li><li class="recentcomments"><span class="comment-author-link">Muslim</span> على <a href="http://assabah.ma/169041.html#comment-774">أوباما يعتزم الترشح للانتخابات المغربية!</a></li><li class="recentcomments"><span class="comment-author-link">dac</span> على <a href="http://assabah.ma/169692.html#comment-773">عاجل &#8230; فاجعة طرقية جديدة بشفشاون وعدد القتلى وصل إلى 10 أشخاص</a></li><li class="recentcomments"><span class="comment-author-link">roche</span> على <a href="http://assabah.ma/169482.html#comment-772">فيديو &#8230; قناة العيون تبث تسريبات جديدة من قلب تندوف</a></li></ul></div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>صورة و تعليق</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://assabah.ma/170277.html" class="simptip-position-top simptip-movable" data-tooltip="صيد ثمين"><img src="http://assabah.ma/wp-content/uploads/2016/12/MOF_2776-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/MOF_2776-une-2.jpg" alt="صيد ثمين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/170036.html" class="simptip-position-top simptip-movable" data-tooltip="لا للإعدام"><img src="http://assabah.ma/wp-content/uploads/2016/12/Peinedemort-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/Peinedemort-une-2.jpg" alt="لا للإعدام" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/169667.html" class="simptip-position-top simptip-movable" data-tooltip="بارد وسخون"><img src="http://assabah.ma/wp-content/uploads/2016/12/DSC_2515555-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/DSC_2515555-une-2.jpg" alt="بارد وسخون" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/169364.html" class="simptip-position-top simptip-movable" data-tooltip="القصاص"><img src="http://assabah.ma/wp-content/uploads/2016/12/U7P2483-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/U7P2483-une-2.jpg" alt="القصاص" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/168339.html" class="simptip-position-top simptip-movable" data-tooltip="مامفكينش!"><img src="http://assabah.ma/wp-content/uploads/2016/12/Diplomie-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/Diplomie-une-1.jpg" alt="مامفكينش!" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/167903.html" class="simptip-position-top simptip-movable" data-tooltip="بسمة رغم القساوة"><img src="http://assabah.ma/wp-content/uploads/2016/12/Froid-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/Froid-une-1.jpg" alt="بسمة رغم القساوة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/167338.html" class="simptip-position-top simptip-movable" data-tooltip="كلنا حوامل&#8230;!"><img src="http://assabah.ma/wp-content/uploads/2016/12/Marche-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/Marche-une-1.jpg" alt="كلنا حوامل...!" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/166774.html" class="simptip-position-top simptip-movable" data-tooltip="مجانية التعليم خط أحمر"><img src="http://assabah.ma/wp-content/uploads/2016/12/CDT-une-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/CDT-une-1.jpg" alt="مجانية التعليم خط أحمر" width="90" height="60"></a></li>
			
			

							 <li><a href="http://assabah.ma/166164.html" class="simptip-position-top simptip-movable" data-tooltip="فين كنتو&#8230;!"><img src="http://assabah.ma/wp-content/uploads/2016/12/Sidi-Tayb-une-2.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/Sidi-Tayb-une-2.jpg" alt="فين كنتو...!" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-right vc_tta-o-no-fill vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="google+" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#google+" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">مشاركة على جوجل +</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_googleplus wpb_content_element wpb_googleplus_type_standard vc_googleplus-annotation-bubble"><g:plusone size="standard" annotation="bubble"></g:plusone></div></div></div><div class="vc_tta-panel" id="archive" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-right"><a href="#archive" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-folder-open"></i><span class="vc_tta-title-text">الأرشيف</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_archives wpb_content_element"><div class="widget widget_archive"><h2 class="widgettitle">الأرشيف</h2>		<ul>
			<li><a href='http://assabah.ma/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/04'>أبريل 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/03'>مارس 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/02'>فبراير 2016</a></li>
	<li><a href='http://assabah.ma/date/2016/01'>يناير 2016</a></li>
	<li><a href='http://assabah.ma/date/2015/12'>ديسمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/11'>نوفمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/10'>أكتوبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/09'>سبتمبر 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/08'>أغسطس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/07'>يوليو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/06'>يونيو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/05'>مايو 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/04'>أبريل 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/03'>مارس 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/02'>فبراير 2015</a></li>
	<li><a href='http://assabah.ma/date/2015/01'>يناير 2015</a></li>
	<li><a href='http://assabah.ma/date/2014/12'>ديسمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/11'>نوفمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/10'>أكتوبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/09'>سبتمبر 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/08'>أغسطس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/07'>يوليو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/06'>يونيو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/05'>مايو 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/04'>أبريل 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/03'>مارس 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/02'>فبراير 2014</a></li>
	<li><a href='http://assabah.ma/date/2014/01'>يناير 2014</a></li>
	<li><a href='http://assabah.ma/date/2013/12'>ديسمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/11'>نوفمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/10'>أكتوبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/09'>سبتمبر 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/08'>أغسطس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/07'>يوليو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/06'>يونيو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/05'>مايو 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/04'>أبريل 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/03'>مارس 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/02'>فبراير 2013</a></li>
	<li><a href='http://assabah.ma/date/2013/01'>يناير 2013</a></li>
	<li><a href='http://assabah.ma/date/2012/12'>ديسمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/11'>نوفمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/10'>أكتوبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/09'>سبتمبر 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/08'>أغسطس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/07'>يوليو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/06'>يونيو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/05'>مايو 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/04'>أبريل 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/03'>مارس 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/02'>فبراير 2012</a></li>
	<li><a href='http://assabah.ma/date/2012/01'>يناير 2012</a></li>
	<li><a href='http://assabah.ma/date/2011/12'>ديسمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/11'>نوفمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/10'>أكتوبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/09'>سبتمبر 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/08'>أغسطس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/07'>يوليو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/06'>يونيو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/05'>مايو 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/04'>أبريل 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/03'>مارس 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/02'>فبراير 2011</a></li>
	<li><a href='http://assabah.ma/date/2011/01'>يناير 2011</a></li>
	<li><a href='http://assabah.ma/date/2010/12'>ديسمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/11'>نوفمبر 2010</a></li>
	<li><a href='http://assabah.ma/date/2010/10'>أكتوبر 2010</a></li>
		</ul>
		</div></div></div></div></div></div></div></div></div>
		</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>عداد الشبكات الاجتماعية</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/assabahofficiel/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>فيس بوك</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>25630</span>
                                        المعجبين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@assabah_ma" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>تويتر</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>173</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+AssabahMa"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>جوجل+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>71</span>
                                        المتابعين                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
						<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col last">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://assabah.ma/category/%d9%85%d9%84%d9%81">ملف الصباح</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-169803 post type-post status-publish format-standard category-24">
				                                <div class="news-image">
                                        <a href="http://assabah.ma/169803.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/TANGER-4.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/TANGER-4.jpg" alt="تطوان... الحرب  على المهربين" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://assabah.ma/169803.html">تطوان&#8230; الحرب  على المهربين</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-28T11:12:31+00:00" class="entry-date">28  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/169803.html#respond" class="comment_number">لا يوجد تعليقات</a>
				                                       </div> <!--meta-->
                                <P>
					
				   <a href="http://assabah.ma/169803.html" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-169799 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/169799.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/TANGER1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/TANGER1.jpg" alt="رفع درجات التأهب بطنجة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/169799.html">رفع درجات التأهب بطنجة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-28T11:10:47+00:00" class="entry-date">28  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/169799.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-168658 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/168658.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/ph-jarfi-26-1.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/ph-jarfi-26-1.jpg" alt="تمرد ورصاص في عكاشة" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/168658.html">تمرد ورصاص في عكاشة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-26T11:30:46+00:00" class="entry-date">26  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/168658.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-168665 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/168665.html"><img src="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-90x60.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/09/assabah_default-180x120.jpg" alt="مكافحة الإرهاب... إشادة دولية" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/168665.html">مكافحة الإرهاب&#8230; إشادة دولية</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-26T11:30:40+00:00" class="entry-date">26  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/168665.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-168616 post type-post status-publish format-standard category-24">
				                 <a href="http://assabah.ma/168616.html"><img src="http://assabah.ma/wp-content/uploads/2016/12/hassantarek_.jpg" data-hidpi="http://assabah.ma/wp-content/uploads/2016/12/hassantarek_.jpg" alt="نموذج مغربي صاعد" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="http://assabah.ma/168616.html">نموذج مغربي صاعد</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2016-12-26T11:30:35+00:00" class="entry-date">26  ديسمبر  2016</span>
                                    <a href="http://assabah.ma/168616.html#respond" class="comment_number">لا يوجد تعليقات</a>
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="http://assabah.ma/category/%d9%85%d9%84%d9%81" data-post_type="" class="show-more-ajax" data-offset="5" data-number_of_posts="4" data-display="category" data-category="24" data-tag="" data-nbs="two_cols" data-sort="DESC" data-orderby="date" data-exclude_cats="">‎شاهد المزيد <i class="fa-icon-long-arrow-left"></i> </a>
                    </footer>
			                    
                </div> <!--news box-->
					<div class="clear"></div>
				<!--News box 2 columns-->	

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">"الصباح" هي النسخة الالكترونية لصحيفة الصباح الورقيةّ، صحيفة مغربية مستقلة تصدرها مجموعة ايكوميديا<br>
<a href="http://www.assabah.press.ma/">موقع جريدة الصباح</a> 2016</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/assabah_ma"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/assabahofficiel/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+assabahma" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/c/AssabahMa"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/assabah_ma/"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="https://www.pinterest.com/assabah_ma/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/"><i class="fa-icon-pinterest"></i></a></li>
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://assabah-ma.tumblr.com/"><i class="fa-icon-tumblr"></i></a></li>
                	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-167451 {
	background-color: #eeeeee;
	color: #000000;	border: 1px solid #b92787;	width: 1000px;

}
#spu-bg-167451 {
	opacity: 0;
}
#spu-167451 {

        background: none !important;
        color: #000000;
        border: 0px;
        width: 980px;
        height:610px;
        box-shadow: 0 0 0px 0px #fff;

}</style>
<div class="spu-bg" id="spu-bg-167451"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-167451"
 data-box-id="167451" data-trigger="percentage"
 data-trigger-number="1" 
 data-spuanimation="fade" data-cookie="999" data-close-cookie="1" data-test-mode="0"
 data-auto-hide="1" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;" data-width="1000" >
	<div class="spu-content"><div data-glade data-ad-unit-path="/35030960/splash" height="600" width="980"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='http://assabah.ma/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","post_id":"170431"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/assabah.ma\/?spu_action=spu_load&lang=","pid":"170431","is_front_page":"","is_category":"","site_url":"http:\/\/assabah.ma","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/assabah.ma\/wp-admin\/admin-ajax.php","nonce":"5f33e93a41","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/assabah.ma","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/goo.gl\/SZKr3n"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assabah.ma/wp-content/themes/assabah/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://assabah.ma/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1823374311225745&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>